Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» az ú.n. IBM compatible machines...

1936 levél
Válasz 00.05.03. 22:54 #1
seqesx
hiába bővítem, az már másnapra elavult. ez a gond az IBM compatibe gépekkel. Bárcsak MAC gépem lehetne! Azt nem kell állandóan bővíteni, és nincs rajta vindówz. MACos.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.