Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Állandóan kikapcsola gépem! HELP!

18 levél
Válasz 04.05.07. 14:40 #33
Teeby
Ha tápot rossz és ha veszel csak Enermaxot, vagy virus, ram, ha az sem akkor nézdd meg az esemény naplót!
50 levél
Válasz 04.05.07. 14:36 #32
Taxy
Mindenképpen próbálkozz meg egy új táppal(akár kölcsöbe).
Nekem bevált.
Megtelik a memória, meg ilyenek... Mondjam, vagy mutassam?
351 levél
Válasz 04.05.07. 14:32 #31
Bruce
-super64- köszi alinket!

Blade- Gondolkoztam rajta, hogy lehet, hogy a táp miatt van és mi van akkor, ha elektronikus baja van. ha mákom van és nem karcolta meg a lemezt akor lehet, hogy egy nyáklap csere is elég. (bár kétlem)
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )
20 levél
Válasz 04.05.07. 14:20 #30
-super64-
www.cracks.am itt találsz rendes cracket
--=.HUNGARY.=--
3127 levél
Válasz 04.05.07. 14:13 #29
Blade Runner
Nincs sok esélyed rá, de megpróbálhatod egy picit megütögetni a vinyót, hátha elindul. Sajnos az a tény, hogy nem látja az alaplap eléggé esélytelenné teszi az életrelkeltést. Ha esetleg el is indul, értékes adatot már ne tegyél rá.
Blade
351 levél
Válasz 04.05.07. 12:48 #28
Bruce
Kéne egy jó víruskereső. Megvan a norton antivir 2004 de nem tudom crackelni
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )
351 levél
Válasz 04.05.07. 12:47 #27
Bruce
Nem esett le Bekapcsoltam a gépet épp egy DVD-t másoltam föl és egyszer csak megállt minden és elkezdett kattogni a winchim. Azóta semmi életjel csak kattog ha rádugom a gépre és nem is látja.
Nekem nem újraindult a gépem hanem kikapcsol magától. Valamikor 30 perc alatt 15 ször valmikor később. Most pl regegl óta megy és semmi. Nem vágom. Lehet, hogy áramingadozás?
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )
4730 levél
Válasz 04.05.07. 12:43 #26
Pyton
Milyen deszka volt?

Nem esett le a vinyód? Attól is kattoghat. Ilyenkor segíthet, ha újra hozzácsapkodod valamihez.
Sonic boom babieee!
20 levél
Válasz 04.05.07. 11:51 #25
-super64-
ezt egy vírus is csinálja
előzzétek meg egy Norton Internet Securityvel és egy Pest Patrollal

Amugy az a winchester dolog, nekem egy 40eset vágott haza az áramingadozás! vicces volt
--=.HUNGARY.=--
5661 levél
Válasz 04.05.07. 10:56 #24
ati2002
Nekem a múlt szombaton csinálta, hogy csakúgy újraindult 3X a gépem (ez volt reggel), délutánra meg is halt.
Hétfőn kiderült, hogy megdöglött az alaplapom

...de legalább kicseréltem egy modernebbre (Abit NF7-S)
---
5113 levél
Válasz 04.05.06. 22:05 #23
rage
Az inkább mechanika-hibának tűnik.
3147 levél
Válasz 04.05.06. 21:39 #22
tyro14
...big words, small mind, behind the pain you will find a scavanger of human sorrow
351 levél
Válasz 04.05.06. 21:34 #21
Bruce
kb 1 hónapja elszállt egy 80Gb os winchim. Kattog mint állat és nem megy. Lehet attól van?
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )
4730 levél
Válasz 04.05.06. 13:53 #20
Pyton
Innen-onnan.

A gyöngyszem a 8 MHz-es 268-os proci!
Sonic boom babieee!
5113 levél
Válasz 04.05.03. 20:10 #19
rage
Sajátgép /jobb klikk/ tulajdonságok
Egyéb tulajdonságok
Ott a 3. menüpont az indítás / helyreállítás

Azon belül könnyen meg fogod találni
Ki kell szedni a pipát.
390 levél
Válasz 04.05.03. 19:56 #18
Ron Webber
BIOS-ban megsasoltad, hogy engedélyezve van az ACPI támogatás, vagy sem?
3147 levél
Válasz 04.05.03. 19:45 #17
tyro14
az hol van?
...big words, small mind, behind the pain you will find a scavanger of human sorrow
37 levél
Válasz 04.05.03. 19:22 #16
coolermaster
gyere a chatre Tyro14
MSI 875P NEO,IntelCeleron2.4,Inno3DGeforce3(190,500),2x256Mbram DDR400
5113 levél
Válasz 04.05.03. 19:19 #15
rage
A Blaster féle 60 másodperces téma az kicsit más
Ha meg azt szeretnéd megtudni, miért indul újra a géped, kapcsold ki az XP-ben azt a funkciót, ami bármi probléma esetén újraindítja a gépedet
3147 levél
Válasz 04.05.03. 19:13 #14
tyro14
de. ssd. csak az kiírja, hogy 1 perc múlva...
...big words, small mind, behind the pain you will find a scavanger of human sorrow
3147 levél
Válasz 04.05.03. 19:13 #13
tyro14
hello!
nekem is újra szokott így indulni a gépem, pedig 400W-os táp van benne, és nincs is benne sok cucc. akkor miért lehet????
most az előbb is újraindult. bár nekem nem gyakran úgy 2 naponta 1x. de nagyon idegesítő
...big words, small mind, behind the pain you will find a scavanger of human sorrow
5113 levél
Válasz 04.05.03. 18:41 #12
rage
Gépleállító vírusról nem nagyon tudok
1331 levél
Válasz 04.05.03. 18:09 #11
Zsolty
amúgy lehet virus is a kikapcsolás oka.
Gigabyte A64 3500+ (939). MSI 7800GTX (24pipe!!!) . Kingmax 2x512.Nec DVD-Rw 120 sata seagate. Mag
314 levél
Válasz 04.05.03. 17:35 #10
yosh
Nézz rá a memóriákra is; egyrészt az is lehet bajos, másrészt a táphiba betehet a gép többi hardware-ének is. De ez elsősorban tuti táp, ahogy írták is. Csak ha utána is van bibi, akkor érdekes a memóriapanel.
Ja, ha elfüstöl egy kondi a procin, az is furcsa dolgokat csinál //Meg ha vindóz van a gépen az is //
3127 levél
Válasz 04.05.03. 08:00 #9
Blade Runner
Ha más cserélsz, vegyél jó minőséget, és minimum 480W-ost, hogy vigye a cuccaidat.
Blade
3147 levél
Válasz 04.05.03. 07:58 #8
tyro14
te állat vagy!!

honnan szereztél annyi procit?
...big words, small mind, behind the pain you will find a scavanger of human sorrow
351 levél
Válasz 04.05.03. 06:42 #7
Bruce
Köszi a segítséget. Akkor valszeg táp. Csurig van a gépem. Nincs egy szabad kábel benne
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )
4730 levél
Válasz 04.05.02. 20:01 #6
Pyton
kep.tar.hu/tuninger
Sonic boom babieee!
1651 levél
Válasz 04.05.02. 19:57 #5
Remen
Már régóta szerettem volna tudni hogy hogy lehet két tápot rakni egy gépbe, a sok eszköz miatt. Neked hogy van?
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
4730 levél
Válasz 04.05.02. 19:55 #4
Pyton
Vagy gyenge a táp. Állíts be a meglévő mellé egy másodikat. Nekem is úgy van.
Sonic boom babieee!
1651 levél
Válasz 04.05.02. 19:44 #3
Remen
Nekem is ez volt és pár nap múlva leégett a tápom az alaplappal együtt, sürgősen cserélj tápot. Ha lehet márkásra cseréld (10e felettiek már jók)
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
5113 levél
Válasz 04.05.02. 18:32 #2
rage
Ha nem újraindul, hanem csak leáll, akkor általában 2 dolog a legvalószínűbb

1., Táphiba
2., Túlmelegedés

Nézd meg mondjuk a procin lévő ventilátort, hogy mi újság vele
351 levél
Válasz 04.05.02. 18:16 #1
Bruce
Sziasztok.

Egy olyan problémám van, hogy állandóan kikapcsol magától a gép. Semmi figyelmeztetés. csak úgy tudom újraindítani ha kihúzom a konnektorból és kb fél percet várok, míg el nem alszik az alaplapi led. Valamint a házamon villog a bekopcsolást jelző led.
Mi lehet a baj? Teljesen véletlenszerűen kapcsol ki és felraktam a virusőlőket is.


Köszi előre is
AMD64 3500+,ASUS A8N SLI deluxe, 4x 512 Kingston, 2x 200GB + 120GB, 6800GT (részletre :) )

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.