Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» USB gond.

12270 levél
Válasz 08.04.25. 18:01 #60
asas01
Egyéb ötlet?
i tell it like it is, cause im a bold figure
20761 levél
Válasz 08.04.23. 21:32 #59
Eric
Én már jártam így, bár az egy hálózati meghajtó volt, aminek a betüjelével ütközött...

Akkor passz...
"Dilisek ezek a rómaiak...!"
12270 levél
Válasz 08.04.23. 21:29 #58
asas01
Nincs ott. A betűje nem nagyon lehetne foglalt, csak C, D és E van.
i tell it like it is, cause im a bold figure
20761 levél
Válasz 08.04.23. 21:19 #57
Eric
Saját gép - jobbegér - kezelés - lemezkezelés.
Itt látja az mp3 lejátszó háttértárát?
Ha igen, nem ütközik a betüjele valamivel?
"Dilisek ezek a rómaiak...!"
12270 levél
Válasz 08.04.23. 21:12 #56
asas01
Nem oldódott ám meg magától, emberek.
i tell it like it is, cause im a bold figure
12270 levél
Válasz 08.04.20. 21:57 #55
asas01
Nem tudja valaki, hogy mitől lehet, hogy gyakorlatilag az egéren kívül egyetlen USB-s eszközt sem ismer fel a gép? Fent van a driver + SP 2, de egyszerűen nem érzékeli őket(két mp3 lejátszóval is próbáltam, biztos, hogy nem azokkal van a baj).
i tell it like it is, cause im a bold figure
51820 levél
Válasz 07.12.22. 00:59 #54
Barthezz
Nekem itthoni gépem ugyanígy csak 1.1-es USB-t tudott alapból, s én is vettem bele egy ilyen kártyát. A behelyezés után kapásból működött is, az XP nálam automatikusan felismerte. Szal az égvilágon semmit nem kell átállítani BIOS-ban vagy a Windows-on belül. Tökéletesen műxik a kártya portjain az USB 2.0 sebesség.
67 levél
Válasz 07.12.21. 13:36 #53
Dub88
Mind a kettö az en gepem - ami a koliban van az is.
51 levél
Válasz 07.12.21. 13:31 #52
bneder
elméletileg majd menni kéne neki a normális sebességen, persze csak ha engedik, hogy belerakd a usb 2.0-s kártyát.
Balázs
67 levél
Válasz 07.12.21. 10:55 #51
Dub88
Itt a koliban egy gyengebb gepem van - regebbi alaplappal (i815-ös), amin az USB 1.1-es. Otthoni gepben hasznalt alaplap dobozaban azonban kaptam egy PCI-slot-ba tehetö 2.0-s USB-s cuccot (kimeneten 2 USB eszközt lehet csatlakoztatni a gephez).

1.1-es ugye qrva lassu (egy 700 MB-os film felmasolasa a PenDrive-ra 20-30 min). Kerdesem: ha a kolis gepbe beteszem ezt a PCI-os kartyat, ugye akkor lesz +2 USB-portom, akkor ezek 2.0-kent fognak müködni, azaz teljes ertekükent fog müködni (egyaltalan müködik majd)?

Bios-ban kell v.mit allitgatni ? Amugy XP-t hasznalok mind a 2 gepen.
51820 levél
Válasz 07.11.22. 21:39 #50
Barthezz
Köszi, de mint már írtam, megoldódott magától a probléma
25 levél
Válasz 07.11.22. 21:37 #49
pipas
leveled erkezet !!!
HJ
25 levél
Válasz 07.11.22. 21:32 #48
pipas
1. bios-ba enable ?
2. szab...v bővitett pci-usb állomas vezérlő
3. sp2 telepit
tipp
HJ
51820 levél
Válasz 07.11.22. 11:41 #47
Barthezz
Már semmi, megoldódott szerencsére a probléma, egyszer csak elkezdett másolni normális sebességgel Úgy látszik be kellett "melegednie" a friss pendrive-nak, vagy nem tudom
51820 levél
Válasz 07.11.21. 16:25 #46
Barthezz
Egy kis segítség kellene!

Vettem a minap egy 4 GB-os Kingston pendrive-ot és amikor le akartam tesztelni, 35 kbyte/secundum-mal másolta rá a gépem a file-okat! USB 2.0-s portjaim vannak és eddig már volt 1-2 pendrive a gépben (igaz nem 4 GB-osak) és egyikkel sem volt semmi probléma.
A pendrive-ról gépre való másolás viszont már működik a 2.0-ás sebességgel, viszont a pendrive-ra nem hajlandó 35 kbyte/sec-nál gyorsabban írni (és ez ugyebár még 1.1-es sebességnek is csak a töredéke )

Vki vmi ötlet?
1941 levél
Válasz 07.11.18. 15:01 #45
Qwen
Nem tudja valaki mért nem müxi egy usb sem?
Az eszközkezelőben minde usb-nél felkiáltó jel van.Az alaplapi drivert fel tettem meg ami rajt volt mindent,hangkártya,hálókártya..stb.
Amikor bekapcsolom gépet akkor az elején ki ir valami usb beállítást de bios -hoz nagyon nem értek.
2550 levél
Válasz 07.05.28. 22:50 #44
Pomee
úgylátom nem csak rajtam fogott ki akkor ez a szar
Never underestimate the power of the Dark Side...
2550 levél
Válasz 07.05.22. 20:30 #43
Pomee
Valaki?... Bárki?...
Never underestimate the power of the Dark Side...
2550 levél
Válasz 07.05.18. 14:36 #42
Pomee
a probléma az usb portokkal van. ugyanis kb 1 hónapja vettem bele és kb 1 hete újratettem a winfost... na azóta nem tud mit csinálni a gépem vele. tök szűz állapotban próbáltam ki és az mp3as példa is csak azé volt hogy mutassam, elvileg működik. legalább is az mp3 kijelzője szerint. amúgy a fő gondom hogy a mobilrackemet nem hajlandó felismerni és így kicsit rosszul érint ez a 200 giga minusz
Never underestimate the power of the Dark Side...
457 levél
Válasz 07.05.18. 10:33 #41
Szmuki
Esetleg nem rossz a mp3lejátszó,másnál kipróbáltad?
"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
3933 levél
Válasz 07.05.18. 10:12 #40
Samu G
Nem lehet hogy túl sok vinyód/virtuális meghajtód van ?
Ugyanis ha foglalt a betűjel akkor nem tudja kiosztani a win a meghajtószámot, és nem is jelenik meg.

Ilyenkor : sajátgép jobbklikk-kezelés-lemezkezelésben látod elvileg hogy rádugtad, és ott adj neki új betűjelet (mondjuk O), s máris megjelenik.
Glory, Glory Man United !!! Champions of England, Europe and the World!!!
2550 levél
Válasz 07.05.18. 00:10 #39
Pomee
Valaki?... Bárki?...
Never underestimate the power of the Dark Side...
2550 levél
Válasz 07.05.13. 13:12 #38
Pomee
na hát nekem csak annyi lenne a problémám, hogy a kedves kis gépecskémet most telepítettem újra. az újonnan beszerelt usb portok meg nem mükszenek. az eszközkezelő jónak mutat mindent, pl. mikor rányomok egy mp3 lejátszót az is kijelzi, hogy csatlakoztatva van, de ez a szarbarágó gép semmit nem mutat. felraktam a legújabb drivereket de az sem segít.
szóval most jutottam oda hogy nó mór ötlet.
ha vki tudná a megoldást tutira naon boldog lennék!
Never underestimate the power of the Dark Side...
1941 levél
Válasz 07.01.07. 00:25 #37
Qwen
Jó lett. SP1 is elég volt.
1941 levél
Válasz 07.01.06. 22:01 #36
Qwen
Elhoztam mert telefonon nem tudtam mit csinálni vele.Nincs fent az SP2. se az SP1. valami sima XP.Felrakom SP2-es aztán kiderül.
Amugy driver gond volt mert ott volt a felkiáltójel.Csak ezt telefonba nem mondta mert nem nagyon ért hotzzá.
Azért köszi!
10589 levél
Válasz 07.01.06. 14:31 #35
Dark Archon
Első körben meg kéne nézni a Vezérlőpult/ Rendszer/ Hardver/ Eszközkezelő-nél, az USB portoknál, hogy nincs-e felkiáltójel vagy kérdőjel vagy ilyesmi. Ha van, akkor fel kéne rakni az alaplapi drivereket. Ha látszólag fel van ismerve az XP által, akkor passz... szervíz. Amúgy semmiben nem különbözik egy asztali gépétől.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1941 levél
Válasz 07.01.06. 12:48 #34
Qwen
Hali! Nem tudja valaki miért nem müködik az USB egy Fujitsu Simens Amilio 7320 laptopon? Ismerösöm kérdi de én nem nagyon értek hozzá.Sokban különbözik egy asztali számítogéptől? Win SP2 van fent.
1946 levél
Válasz 06.10.01. 13:55 #33
devastator
targytalan mas pendriveal mukodik, csak azzal nem > elbaszodott a pendriveom
Too stubborn to die...
1946 levél
Válasz 06.10.01. 12:55 #32
devastator
na hat winfosom usbje is beszart, lehet lassan reinstall kene de ahoz lusta vagyok...
szoval, problema a kovetkezo, tennem fel mp3as pendriveom, hogy teygek ra vmi uj zenet, eddig mikor feltettem gepre, mindig uj hardvert erzekelt a windows, sajatgepbe uj meghajto, ergo minden ok. most viszont felteszem gepre, pendrive kijelzoje mutatja hogy geppel van kapcsolatba, amde windows nem "cisnal" uj meghajtot, nem tudom megnyitni a tartalmat, nem tudok rola torolni/ra uj zenet tenni... mi lehet a hiba? eszkozkezeloben usb tokeletesen mukodik elvileg.
Too stubborn to die...
5011 levél
Válasz 06.09.21. 11:35 #31
Gump
úgy rémlik, hogy sp2-nél nem is szabad/kell/lehet a gyári USB 2.0-s driver-t telepíteni, nekem mintha ilyesmit írt volna az alaplap leírása. az SP2 alapból felrakja hozzá ami kell nem kell az alaplapi cucc.
312 levél
Válasz 06.09.21. 11:14 #30
ToZo
Azt próbáltad már, hogy csak simán bedugod az USB-slotba a pent, vagy akármit, amit akarsz? Elvileg az újabb Winek kapásból mindenféle driver-telepítés nélkül fel kell ismerjék a cuccot.
"Drágakő fenn a fényben, hamis gyöngy lenn a szemétben" - Ossian: Nézz rám
13 levél
Válasz 06.09.21. 11:06 #29
lipi2005
Hi!

Van egy Abit alaplapom USB 2.0-val de egyszerűen nem lehet feltelepíteni a gyári drivert hozzá. Próbáltam már frissebb verziót is. Először azt írta ki h kell hozzá az sp1. Feltettem, utána a sp2 kellett volna neki.
Most telepítettem új rendszert, kapásból sp2-t. Kiírta, hogy kéne az sp1...
Van valakinek 5lete?
18 levél
Válasz 06.08.04. 08:38 #28
AnnaG
Köszi, 3000 ért láttam az aquaban!
18 levél
Válasz 06.08.04. 08:31 #27
AnnaG
Esetleg egy linket tudnál adni?
152 levél
Válasz 06.08.03. 00:51 #26
Gendo
Pontosan úgy ahogy előbb leírtad. PCI foglalatba való kártyával. Általában 4 usb van a kártyán. Tescoban is lehet venni. Általában nem olcsó mulatság de láttam már bagóért is.
www.darkdemongames.dy.hu
18 levél
Válasz 06.08.02. 14:25 #25
AnnaG
Valahol, nagyon régena zt olvastam, hogy lehet kapni olyan PCI-os kártyát, aminek a segítségvel lehet USB portot tenni a gépre.
Van nekem egy ősrégi gépem, p2, de nincs hozzá USB port, de az kéne. Hogyan tudnék rá varázsolni?

Esetleg holnapra megnézhetem, hogy milyen az alaplap...
1947 levél
Válasz 05.10.21. 15:49 #24
Arthur Dent
ÜDv!

Az a kérdésem hogy USB 2.0-ás drivert honnan tudnámletölteni? (windows update kilőve)

Előre is köszönöm!
I seem to be having tremendous difficulty with my lifestyle.
113 levél
Válasz 05.02.22. 10:43 #23
morfondőr
Sziasztok!

Egy olyan kérdésem lenne, hogy hogyan lehet összehozni egy USB 2.0-ás kártyaolvasót Win98 SE-vel. Természetesen a gép eléggé régi, az alaplap biztosan nem USB 2.0ás. De amikor bedugtam a kártyaolvasót (indítás előtt) fölismerte, csak nem tudta telepíteni hozzá a drivert. Csak annyit szeretnék megkérdezni, hogy tud-e valaki drivert egy ilyen kártyaolvasóhoz? Márkája az nincsen, tehát valami mezei cucc. Előre is köszi!!!
Abit IC7-G, P4 3,0 Ghz (Northwood, telekondis), 2*512Mb Infineon Dual DDR RAM (400Mhz), Gigabyte x800pro vivo@xt pe
1312 levél
Válasz 05.02.07. 18:08 #22
Z@Šsy
nézd meg a drivert vagy vegyél egy kártyát de lehet hogy jó egy szervízis lehet hogy a vezetékkal van valami
14253 levél
Válasz 05.01.08. 13:50 #21
Babykiller
Lehet venni usb 2.0 kártyát kb. 4eFt-ért.
1990 levél
Válasz 05.01.08. 09:24 #20
Seekoly
Max, megnézhetnéd hogy a frissebb BIOS-okba milyen újítások kerültek bele.
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
1484 levél
Válasz 05.01.08. 00:15 #19
Neurotoxin
Sztem rálehet kötni ,max lassabb lesz a fel- és letöltés.
More fun, less brutality.
1946 levél
Válasz 05.01.07. 23:54 #18
devastator
ah ez a masina kb 4-5 eves, szal nem hiszem hogy 2.0s usb van. Egyebkent 2.0as pendriveot 1.1es portra sehogy se lehet ratenni igaz? Fater meg vmi atalakitorol beszelt, hogy hatha van olyan, sztem nincs. Szal akko ha ez igy van suxx igaz?
Too stubborn to die...
1946 levél
Válasz 05.01.07. 23:53 #17
devastator
Hat ez a pendrive fater reszerol cseszett ugy, sehogy se jon neki ossze, szal meg nem mondta ugyan ki, gondolkodik meg rajta, hogy mi legyen, de eleg erosen ugy nez ki van egy 1GBos pendriveom...
Too stubborn to die...
1990 levél
Válasz 05.01.07. 09:50 #16
Seekoly
A BIOS-ban utánnanéztél már? Előfordulhat, hogy le van tiltva az USB 2.0.
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
2626 levél
Válasz 05.01.06. 22:19 #15
Rauros
nalátod, minden rosszban van vmi jó
Mert ők nem tudják, hogy mi nem tudjuk azt, amiről ők úgy tudják, hogy mi tudjuk...
1946 levél
Válasz 05.01.06. 22:16 #14
devastator
Ok, azert thx a segitseget.

Legrosszab esetbe lesz egy 1GBos pendriveom
Too stubborn to die...
2626 levél
Válasz 05.01.06. 22:11 #13
Rauros
annyira nem értek hozzá, de szerintem ez van. inkább vmi szakértőtől kérdezzd. de amennyire én tudom, ha az alaplap nem támogatja az USB-t, akkor szevasz van.
Mert ők nem tudják, hogy mi nem tudjuk azt, amiről ők úgy tudják, hogy mi tudjuk...
1946 levél
Válasz 05.01.06. 22:05 #12
devastator
Hat nemtom, megprobaltam megnezni, de ez az NT olyan egy fosch hogy az mar faj... Egyebkent NT Workstation 4.0 SP4el. Szal ha hardveresen nem ismeri fel esely sincs ra beuzemelni?

Ebbe az egeszbe egy jo lenne, hogy akkor az enyem lenne
Too stubborn to die...
2626 levél
Válasz 05.01.06. 21:59 #11
Rauros
ha a hardver nem ismeri fel, akkor cumi van. milyen alaplap van benne?
Mert ők nem tudják, hogy mi nem tudjuk azt, amiről ők úgy tudják, hogy mi tudjuk...

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.