Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Fogalmam sincs milyen hardware hiba!!!

10104 levél
Válasz 05.10.25. 20:58 #318
eti8
Na megoldottam. Szétszedtem, és sikerült lecsavaroznom a fedőlapját (kis szar csavarok tartják, alig találtam hozzá csavarhúzót...) a ventillátornak. Ez félig meddig megoldotta a probkémát, de a többi bajt, meg az jelenthette, hogy be volt szorítva a gép 1 asztalba, amiben szo szerint préselődött, és valamiért emiatt is berregett, most, hogy kijeb húztam a gépet újra 5200 körüli fordulatszámon megy. Na hála asz égnek, 2 órányi szarakodás meghozta gyümölcsét. Ha megint elkezdene berregni szétzúzom kalapáccsal az egészet
Az élet egyetlen rendes metaforája a szalonna!
10104 levél
Válasz 05.10.25. 19:37 #317
eti8
Hali. Valaki meg tundá mondani, hogy abit kd7-a típusú alaplapokon lévő hűtést hogyan lehetne leszedni? Mert az enyémbe belement valami és időnként leáll teljesen, és emellett még borzalmas hangokat is ad. Ha belerugok 1 kisebbet (a jó öreg bevált technika persze csak mértékkel!!! ) akkor rendbejön, de pár perc után újra elkezdi. Van két kis műanyak bigyó, ami tartja, és ha benyomom őket (valami rugós cucc) akkor mozgathatóvá válik a ventillátor, de nem tudom kiszedni, hogy kitisztítsam. Megpróbálatm kiszedés nélkül is kitisztítani, de nem sikerült. Porszívót meg azért nem szeretnék alkalmazni, mert tönkremegy...
Az élet egyetlen rendes metaforája a szalonna!
31 levél
Válasz 05.10.23. 20:14 #316
Saka
Hali
Az a gondom hogy 1-2 játék nem indul mert az a baja hogy a procim nem támogatja az SSE utasításkészletet közben meg támogatja!!
ienkor mit tok csinálni??
151 levél
Válasz 05.10.22. 19:36 #315
Fridok
Dark neked mennyire melegszik a karid?
Kell rá ventit venni?
És ha igen te tudod melyik zalman jó rá?
10589 levél
Válasz 05.10.14. 10:58 #314
Dark Archon
Csak a VIVO (a VP végű típusjelű) verzió hőcsöves, a "sima" nem
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
17778 levél
Válasz 05.10.14. 10:46 #313
MagicMoment
hőcsöves? felsem tűnt
na persze azé,me mire cimbihez értem már bevarázsolta,csak éppen a driver le-fel pakolás maradt rám
10589 levél
Válasz 05.10.14. 10:41 #312
Dark Archon
Engem jobban érdekelt az a játék, amit a GB-hoz adtak (SpellForce) Azért volt még valami, nevezetesen, hogy a GB kártyája alapból hőcsöves, nincs rajta ventillátor, így tök kussban van. Így hát marhára nem érdekelt milyen dobozban van, az úgyis idővel a szemétben végzi, ugyanakkor szép dombornyomott feliratok vannak rajta
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
17778 levél
Válasz 05.10.14. 08:17 #311
MagicMoment
msi-t is ajánlottak cimbinek. mondtam neki 3 játék jár hozzá,így kérje.
erre a válasz: jah,msi az most elfogyott
de egy nappal előtte volt
a gigabyte-tal csak egy gond volt. az a szánalmas rózsaszín doboza.
egy játék van hozzá,(ahogy a dobozra is rávan írva) és működik teljesen jól. ezáltal a GB nőtt a szememben. de hogy inno3d-t soha a büdös életben nem fogok vásárolni az teljesen egyértelmű.
10589 levél
Válasz 05.10.14. 08:00 #310
Dark Archon
LOL
Mikor kerestem, hogy hol lehet kapni 6600GT-t és telefonálgattam, egy ipse engem is nagyon meg akart győzni, hogy az Inno3D ugyanaz, mint a Gigabyte... csak a VIVO funkciót említettem meg, mint különbséget, erre aszongya, ja, akkor mégse

Az MSI honlapján sincsen Lite verzió, mégis árulják... de ott legalább oda volt írva, hogy Lite. Aztán, hogy ezeket a nem éppen gyári verziókat kik csinálják, én nem tudom.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
17778 levél
Válasz 05.10.13. 23:51 #309
MagicMoment
a gyártó honlapján ilyet,h lite verzió szvsz nem találsz. ha feltüntetik,akkor csendben maradok.
cimbi mondta,h az eladó valami olyasmit makogott,hogy ezt a kártyát még az elején dobták a piacra,és akkor még nem járt hozzá semmi.
cimbi beszól,hogy szerinte pedig ide hozzák a szart.
erre kijött valami 40-es faszi,és az visszaszólt,hogy erre még csak most jössz rá?
és javasolta a gigabyte kareszt
244 levél
Válasz 05.10.13. 16:20 #308
Jasper
Utána reset és már rendesen be is bootol, és elindul a gép!
244 levél
Válasz 05.10.13. 16:19 #307
Jasper
Ma rádugtam az alaplapra a gépház hangszóróját és mikor elindítom fekete képernyő! Pittyen egyet, majd 4-5 mp múlva még eggyet!

Ez mit jelent? Kezdek ideges lenni!
10589 levél
Válasz 05.10.13. 14:58 #306
Dark Archon
Jobban fogalmazva: árulhatnák normálisan attól még, de biztos, hogy a bolt ragasztgatja a cimkéket? Nem ún. Lite verzió? Mert azt írtad, hogy Inno matricával van letakarva a felirat.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.10.13. 14:56 #305
Dark Archon
A különbség, hogy amit Németországban kipróbálnak és szar, azt exportálják ide. Itt meg minek kipróbálni, az eladó úgyis tudja, hogy szar

Csak azt nem tudom, miért várod el te is, hogy egy köztudottan silány minőségű termék, ami 10-15 ezerrel olcsóbb vetélytársainál, normálisan árulják... a Gigabyte 6600GT-m ugyan 47 ezer volt, ellenben az Inno 35 ezrével, de minden tartozék benne volt, játék, kábel, stb. és még működött is elsőre és azóta is (és remélem fog is).

Azt mondjuk mindig érdekesnek találtam, hogy a dobozok nyitva vannak, gyárilag nincsenek leragasztva. A Mistral mondjuk a lekapcsozott műanyagdobozból sem csinál problémát, kivágják szépen, rá a termékre a matricát, aztán visszatuszkolják (ezt konkrétan egy mp3 lejátszónál láttam), de legalább visszarakják.

Egyébként nem tudom, hogy ez a kipróbálás megoldás-e. Én úgy vagyok vele, hogy ne próbálgassák a kártyámat, se semmit, én szeretem kibontani, szagolgatni az új-illatot , s nullkilométeresen elkezdeni használni.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
Válasz 05.10.12. 16:55 #304
Babykiller
Mennyi bajotok van. Írhatnál egy beszámolót a boltos topicba
17778 levél
Válasz 05.10.12. 10:35 #303
MagicMoment
havernak adtak egy másik 6800-ast. szintén inno3d.
AZON IS LEVAN ragasztva,hogy a játék hozzátartozik. és persze nincs benne. visszakérte a pénzt.
szerintem ez felháborító!!!
17778 levél
Válasz 05.10.12. 09:42 #302
MagicMoment
no,ez a különbség. ott kinnt kipróbálják,itt meg eladják a szart. kipróbálás nélkül. szánalom!!
5661 levél
Válasz 05.10.12. 09:07 #301
ati2002
Ezért jobb megbízható boltban vásárolni. Mégha úgy drágább is. (Az én vga-mat kipróbálta az eladó, mielött odaadta volna - igaz, ez Németo-ban volt ^.^)
---
17778 levél
Válasz 05.10.12. 08:41 #300
MagicMoment
cimbinek meghalt az asus6600gt-je. kértünk helyette egy (inno3d)6800-ast.inno3d dobozban kapta meg,a dobozra gt votl írva,benne 6800-as volt,egy darab cdvel(persze egy inno matricával leragasztva az a rész,hogy mi tartozik a dobozhoz.ez magyarország,itt mindent ellehet adni a gyanútlan vásárlóknak)!!!!! a rallyt behúzták. betettem a gépbe a kártyát,és bármilyen játékot indítok el,így 10mp-re megáll,a hang szaggat,majd 1-2mp-re megint megy a játék,majd megint megáll... ötlet? azonkívül,hogy cimbi ma visszaviszi a kártyát, és kb szétveri az egész nagykert.
új vinfost is telepítettem. memóriákat is kicserélgettem. semmi.
14253 levél
Válasz 05.10.11. 22:02 #299
Babykiller
Azt még mindig nem értem, hogy a csere után hogy csinálhatja. Szóval enyhe brumnak hangzik, amit interferencia is okozhat, vagy a tekercs rossz szigetelése.
244 levél
Válasz 05.10.11. 21:55 #298
Jasper
Szaggatottan csinálja! Egy mély búgás! Többet nem tudok mondani róla! Elöször én is arra gondoltam, hogy a venti, de nem az!
14253 levél
Válasz 05.10.11. 20:55 #297
Babykiller
Ez a zúgás nem tiszta nekem, hogy milyen típusú. Sercegés, vagy milyen?
244 levél
Válasz 05.10.11. 20:40 #296
Jasper
De ha lehúzom a vinyót akkor nem zúg, vissza dugom akkor megint csak zúg!
14253 levél
Válasz 05.10.11. 18:16 #295
Babykiller
Ha egy idő után abbahagyja, akkor mégis az van. Felpörgetéskor, amíg nem éri el az ideális forgást, a surlódás ad ki ilyen hangot. Az én prociventim is ezt csinálta.
Nem tudnád valamivel felvenni a hangot, amit kiad, jobban be lehetne azonosítani
244 levél
Válasz 05.10.11. 18:05 #294
Jasper
Tutkó nem a venti rossz! Erről már asszem beszéltünk másik topic-ba! A táp maga zúg! A venti teljesen tökéletesen forog!
14253 levél
Válasz 05.10.11. 17:36 #293
Babykiller
Valószínűleg csapágyas a ventillátor, de nem áll le néha? Mert az elég fura dolgokat művelhet.
244 levél
Válasz 05.10.11. 17:13 #292
Jasper
Régi alaplapommal is csinála ezt, úgy több mint egy éve! Akkor épp hardware váltásnál voltam és vettem egy új alaplapot + memóriát! Egy ideig nem volt gond, aztán megint elkezdte csinálni! 2004 Nov környékén kellett egy új táp, meg is vettem! 2005 szeptemberig jó is volt minden, míg egyszer csak újra elkezdte csinálni!

Bár érdekes, mert éjszakára bekapcsolva hagytam a gépet, hogy menjen a töredezettség mentesítés! Reggel leállítottam és elmentem suliba! Mikor Jövök haza bekapcsolni akkor csinálta ezt újra!

Remélem semmi olyannak nincs baja ami nekem kell, mert most teljesen ki van számolva a pénz, hogy mire kell!

A Táp-ra azért kérdeztem rá, mert ha rávan dugva 2 vinyó akkor zúg! ha nincs akkor nem!
14253 levél
Válasz 05.10.11. 16:03 #291
Babykiller
Mennyire széleskörűek az elektronikai ismereteid?
9563 levél
Válasz 05.10.11. 15:19 #290
kEnAcE
Hogy vághatná már agyon? Max a felnyítja a tápegységet és abban kotorászik.
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
10589 levél
Válasz 05.10.11. 15:01 #289
Dark Archon
Elképzelhető, hogy normálisan össze kéne szerelni a gépet Amúgy lehet alaplap, táp, esetleg memória...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
244 levél
Válasz 05.10.10. 17:29 #288
Jasper
Egyébként most már felszereltem egy-két kapcsolót a gépre, hogy ne a csavarhúzóval keljen basztatnom minden nap!
244 levél
Válasz 05.10.10. 17:24 #287
Jasper
"Összekötötted már a táp zöld és fekete vezetékét?" Most ez lehet, hogy csak nekem magas, de milyen zöld és fekete vezetékről beszélsz?
14253 levél
Válasz 05.10.10. 16:18 #286
Babykiller
Összekötötted már a táp zöld és fekete vezetékét?
Egyszerűen olyan gépbe ne nyúlj, ahol áram folyik, mert agyonvághat egy-két alkatrészt és/vagy téged
244 levél
Válasz 05.10.10. 16:17 #285
Jasper
Ha már ide írok akkor megkérdem, hogy az mitől van ha a gépemet elindítom és nem csinál semmit? Fekete képernyő azt annyi!
Nyomok egy resetet és akkor ki írja, hogy a windows nem sikerült elindítani! (Ez a hiba az elöbbi leírt baleset elött is fenn állt, szóval nem adtól van!

Elképzelhető, hogy a táp kevés a gépnek?
244 levél
Válasz 05.10.10. 16:15 #284
Jasper
Áram nélkül, hogyan indítsam be a gépet?
10589 levél
Válasz 05.10.10. 11:34 #283
Dark Archon
Hát, aki áramtalanítás nélkül nyúlkál a gépébe, főleg szerszámmal, az meg is érdelmi, ha hazavág valamit
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
244 levél
Válasz 05.10.09. 12:36 #282
Jasper
Huhh! Elöbb betettem egy vinyót a gépbembe! A kábelekkel sokat szenvedtem mert már teli van velük az egész gép! És miközbe rendeszkedtem a gép aljához (ami ugye fémből van) hozzá ért a tápkábelre rádugott 3-pin es csatlakozó! Az én gépem most darabokban van és hát egy csavarhúzóval kell össze érintenem a két tűt, ami hatására beindul az egész gépezet! Ahogy elindult bazi nagy szikrázás a 3-pin csatlakozótól és a gép leállt! Először megijedtem, hogy jézus fasza mit tettem! Aztán eltávolítottam azt a 3-pin-es cuccost és elindítottam a gépet! El is indult!

Hát eléggé megijedtem! Remélem semminek se lett baja!
113 levél
Válasz 05.04.19. 11:12 #281
morfondőr
Próbáld ki, hogy nem dualba rakod a ramokat! Néhány haveromnak is van Nforce-os lapja (igaz azok ABIT-ok) és ha dualba rakják a ramot ugyanezt csinálja.
Abit IC7-G, P4 3,0 Ghz (Northwood, telekondis), 2*512Mb Infineon Dual DDR RAM (400Mhz), Gigabyte x800pro vivo@xt pe
18 levél
Válasz 05.04.19. 03:21 #280
snip3r
hi. van 1 problémám.. valamitol nagyon instabil a gepem... pl felrakom a windowst es olyanokat csinal ,hogy ujra indul magatol.. / nagyon sok a hiba uzenet..pl half life 2 ben meg memoria hiba miatt kivag a gamebol.. nos 5 oran at futott a memtest86 es 0 error.. prime95 2 ik testnel error proci max 40-42 fok..gepem. : A64 3000+/939 / gigabyte Nforce 3 ultra 250 / 2 x 512 mb 400as Geil platinum/ inno3d gef 6600 gt. 420 as chieftec tap. osszes friss driver / javitás +van. sp2es windows..
---
DFI LANPARTY UT NF4 SLI-DR. A64 FX-55. 2GB GEIL ULTRA-X PC4400. 2DB BFG 6800 ULT. SLI
5113 levél
Válasz 05.04.17. 19:55 #279
rage
Futtasd le a D2 video test-jét
Ha D3D-ben nem akar menni, próbáld Direct Draw-ban.
181 levél
Válasz 05.04.17. 13:54 #278
Yoz
Sziasztok

A kovetkezo a problemam, az eddig gond nelkul futo diablo 2 nem akar indulni, mar a testnel kiirja hogy: No video modes found!
Ez tenyleg klasz mert eddig nem volt ien es azt sem tudom mitol lehet...
Mar ujraraktam a diablo 2-ot az sem segitett, uj drivert raktam a gepre az sem segitett, directx et frissitettem most a jatek cd-jen levo van a gepen es semmi valrozas ugyan ugy nem mukodik nem ertem...
14253 levél
Válasz 05.04.07. 14:54 #277
Babykiller
Szerelj a helyére egy nagy, venti nélküli bordát, amennyiben elfér és nem tuningolsz sokat.
4695 levél
Válasz 05.04.07. 14:45 #276
szedrencs
Nem akartam új topikot nyitni neki, ezért írom ide.

Baromira hangos a gépem. Meg is találtam a tettest, méghozzá az Epox 8KHA alaplapon az alaplati hűtőventi, ami a procihűtőtől van kb. 2-3 centire.

Leszereltem, megtisztítottam, visszaszereltem. Egy ideig jó volt, de megint rohadtul hangos. Próbáltam a 4 csavarral variálni, de egyre rosszabb hangja van.

Van valami tippetek, hogy mit lehet ezzel csinálni? Megfigyeltem, hogy a csavarok igazából nem is anyákba, hanem valami műanyag panelbe mennek bele.

Szükség van egyébként alaplapi hűtőventire? (Biztos van, csak inkább megkérdezem.)
4178 levél
Válasz 05.04.01. 14:46 #275
U.R.H.
Elég ritkán fordul elő ez a hiba, de 1x vártam kb 5 percet és nem csinált semmit csak néha töltögetett egy kicsikét! Ha túl hamar nyomom meg a resetet nem csinál semmit!
5113 levél
Válasz 05.03.31. 21:31 #274
rage
Az egy rövid pittyenés az azt jelenti, hogy sikeresen
lefutott a POST.

Tehát ez egyáltalán nem hiba.

S mi történik,ha nem nyomsz resetet?
4178 levél
Válasz 05.03.29. 13:55 #273
U.R.H.
Amikor elindítom a gépet és van egy rövid pittyenés, az minek a hibáját jelzi??? utána nincs kép és ha megnyomom a resetet hirtelen a windows xp-t tölti!
154 levél
Válasz 04.11.24. 08:37 #272
czkee
a tápcserével megoldódott a feszültség-probléma!!!!
Athlon xp 2500+, Asus A7N8X-X, Maxtor DiamondMax 80 GB, Asus GeForce Fx 5700, Samsung 768 ddr@400mhz
154 levél
Válasz 04.11.22. 15:17 #271
czkee
Biosfrissités volt, de nem használt. Ma kipróbálok egy 450w, vadiuj tapot, hátha az jo lesz... az az igazság, hogy ami most van a gépemben, azt használtan vettem, mert egy áramingadozás tönkrevágta az eredeti tápomat! Azért köszi a jó tanácsokat!
Athlon xp 2500+, Asus A7N8X-X, Maxtor DiamondMax 80 GB, Asus GeForce Fx 5700, Samsung 768 ddr@400mhz
123 levél
Válasz 04.11.22. 14:19 #270
Capricornus
nem hiszem hogy a táp a kevés,nekem egy chieftech 360W-os visz egy 2500+-t meg egy 9800prot,három ventit meg két vinyót
max elbaszódott,és nem tudja stabilan adni a feszt,akkor meg csere
nem tudom bios frissítés volt-e,ha nem érdemes kipróbálni
It's easy to be a saint in paradise...
154 levél
Válasz 04.11.22. 12:00 #269
czkee
Nem hiszem el. Most vettem egy 2500+ os barton-magos procit, és nem elég, hogy az alaplapom nem ismeri fel, csak unknow CPU type-nak, most az áramellátással is gond van, amikor NFSU2-t játszom. Az Asus Probe progi, ami mindenféle dolgokat mér, mindig jelentkezik, hogy a procin a 3,3 v feszültség lement 2,9 V-ra. mi lehet a baj? Nem elég a 350w tápom, mert a proci többet eszik?
Athlon xp 2500+, Asus A7N8X-X, Maxtor DiamondMax 80 GB, Asus GeForce Fx 5700, Samsung 768 ddr@400mhz

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.