Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Fogalmam sincs milyen hardware hiba!!!

1968 levél
Válasz 04.09.02. 01:01 #218
U.R.H 22
Egy régebbi kérdésedre h a 333 meg 400 mhz ramok miatt van azt felejtve mert az nem gond csak a 400 is 333 fog üzemelni mostmár énis tápcserét ajállok +


d9 es karit
4178 levél
Válasz 04.08.31. 18:30 #217
U.R.H.
Hát ma Windows közben írt ki egy Kékhalált!!!

Most a Wincseszterre panaszkodott! + azt is írta, hogy frissítsek vid drivert és ha ez sesegít próbáljak új vid kártyát!!!


Ez ugye most már több mint valószínű hogy táphiba!

4178 levél
Válasz 04.08.30. 19:16 #216
U.R.H.
Tegnap este letöröltem a Daemon toolsot és találtam valami Cd exp..... akármi nevű programot is!!
Nem tudom mi a szar volt az de azóta nem indult újra!!

Ezt azért lekopogom!!!
14253 levél
Válasz 04.08.29. 16:05 #215
Babykiller
Valószínüleg táphiba, vagyis nagy a feszültség ingadozás(esetleg gyenge a táp, vagy túlmelegszik).
4178 levél
Válasz 04.08.29. 14:24 #214
U.R.H.
Miért van az, hogy egy rakászor újra indult, de csak egyszer írta ki, hogy " a porblémát a következő fájl okozza nv4_disp.dll"!!!!!

Mi a szar van ilyenkor????
14253 levél
Válasz 04.08.27. 13:26 #213
Babykiller
Ebben az esetben lehet, hogy kisebb az elmozdulás.
4178 levél
Válasz 04.08.27. 13:09 #212
U.R.H.
Arra már volt példa, hogy nem volt benne rendesen!
De akkor csak simán lefagyott a gépem!!
14253 levél
Válasz 04.08.27. 13:03 #211
Babykiller
Ha megint előjönne a hiba, akkor még azt megpróbálhatod, hogy ellenőrzöd a kártya agp sínbe való csatlakozását, hátha kilazult.
4178 levél
Válasz 04.08.27. 12:25 #210
U.R.H.
Most a legújabb drivert használtam!
Felraktam egy régebbit!!!
Idáig nem történt semmi!!!

Pedig a Generalsot kijátszott!!
635 levél
Válasz 04.08.27. 10:57 #209
Tiby
Probálj felrakni új Drivert, ha azzal sem jó akkor akár VGA hiba is lehet!
Run Greats On
4178 levél
Válasz 04.08.27. 10:06 #208
U.R.H.
De tegnap 2szer is újraindult és nem írt ki semmit!
Ez mért van???
4178 levél
Válasz 04.08.27. 09:55 #207
U.R.H.
Meg van!!!
Most ki írta a kék képernyőt!!!

" a porblémát a következő fájl okozza nv4_disp.dll"

Ez a videó kártya ugye???
14253 levél
Válasz 04.08.26. 17:15 #206
Babykiller
Ehhez csak egy dolgot tudok hozzátenni
Meg kéne nézni milyen aspi driver van feltéve, pl. nero info tool-lal, az még lehet probléma, mert nálam csinálta az újraindítgatást amíg le nem töröltem.
635 levél
Válasz 04.08.26. 17:11 #205
Tiby
Táp: valami nem kap elég energiát,vagy túl nagy lökéshullámot kap,ármaingadozás.
Alaplap:kondenzátor,valami a PCI-os/AGP-s energia gondok, kábel lazulás.
Javallatrobálj ki egy tápcserét
Run Greats On
4178 levél
Válasz 04.08.26. 16:55 #204
U.R.H.
Na!!
Ma újra indult és nem volt kék képernyő!!

Akkor valószínüleg a táp a rossz???
Nem a rammal van baja?

Az az érdekes, hogy daemon toolsot haszáltam közbe!
És mikor újra indult a gép, a virtuális meghajtók üresek voltak!


14253 levél
Válasz 04.08.25. 14:25 #203
Babykiller
A lényeg a cd meghajtó(illetve a belé csatlakoztatott táp) megterhelésén alapul, ha kilazult az egyik tápkábel akkor lehtnek ilyen hibák.
4178 levél
Válasz 04.08.25. 13:10 #202
U.R.H.
Nem ezen a gépen szoktam cd-t írni!
Egyébként csak egy LG-Dvd-rom van benne!

Miért milyen hiba az, hogy ujraindul divx közbe a gép???

Már úgy is régebb óta megakarom nézni a Mementót!
14253 levél
Válasz 04.08.25. 10:32 #201
Babykiller
Mondok egy jó tippet Kezdj el cd-ről nézni divx filmet Ha újraindul tudom mi a problémád, de nem lehet rajta segíteni
Milyen cd író progit használsz?
4178 levél
Válasz 04.08.25. 10:28 #200
U.R.H.
Csak azt mondom, hogy mire feltudom írni ide a hibát amit kiír, addigra sok víz lefolyik a dunán!!
Mert nem túl gyakran fordul elő!!
14253 levél
Válasz 04.08.25. 10:26 #199
Babykiller
Mi az hogy most? Ha ezt beállítod, akkor addig így fog működni a gép, amíg vissza nem teszed a pipát. Tehát, ha két hónap múlva jön csak elő, akkor sem fog újraindulni, hanem kiteszi a kék képernyőt. Ha kék képernyő nélkül indul újra, majdnem 100%-hogy táphiba.
4178 levél
Válasz 04.08.25. 09:16 #198
U.R.H.
Az a gáz, hogy moyst hiába álítom ezt be, mert mire újre jelentkezik ez a hiba addigra fényévektelnek el!!
14253 levél
Válasz 04.08.25. 08:18 #197
Babykiller
Amíg nem szeded ki a pipát az automatikus újraindítás elől, addig nem is fogsz hacsak nem lassú a géped(233-1000MHz). A kék képernyőt az újraindítás előtt dobja ki.
4178 levél
Válasz 04.08.24. 23:50 #196
U.R.H.
Majd kipróbálom amit mondtatok!!
De én nem látok kék kiírást!!
De előbb Splinter cell 2-zőm!
14253 levél
Válasz 04.08.24. 21:20 #195
Babykiller
A rendszertulajdonságok-ban, a speciális fülön a beállítások alatt, vedd ki a pipát az automatikus újraindítás elől és a legközelebb sak egy kék képernyőt dob fel, ott jegyezd fel a hibát és írd be ide, akkor könnyebben segíthetünk.
635 levél
Válasz 04.08.24. 20:53 #194
Tiby
Valami kékség nem jelenik meg egy pillanatra??????
Nézdd meg az eseméény naplót!
Run Greats On
4178 levél
Válasz 04.08.24. 20:39 #193
U.R.H.
Hi!
Volna egy olyan gondom, hogy néha gondol eggyet a gép és újraindul!
Ez miért van??? Általában mindig játékok közben!
kb 3 hónapja kezdte és úgy 5-6szor csinálta!

Lehet hogy a memória miatt???
Az alaplapom(A7s333) csak 333mhz-set bír el és nem dualos!!

Nekem meg benne van a gépembe egy 256-os 333mhzpc2700 és egy 512-es 400mhz-s pc3200!!

Előre is THX!
14253 levél
Válasz 04.08.20. 12:42 #192
Babykiller
Szóval, ha a mentésed ntfs partíción van, akkor azért nem sikerül hozzáférned. Safe mode-ban rendszergazdaként állítsd át a jogokat és már képes is leszel használni.
355 levél
Válasz 04.08.20. 11:11 #191
bbbbbalazs
Az isass.exe probléma után leformáztam a gépet,és most jó a windows.
A mappa meg formázás után szart be.
Különben a mappa egy másik partícion van,a neve save(egy underground mentés volt benn).
Az előfordulhat,hogy hiába formáztam le a windows partíciót,a vírus még mindig fenn van a gépen?
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.19. 19:48 #190
Babykiller
A isass.exe az egy féregvírus, nem összekeverendö az LSASS.exé-vel.
Mi is annak a mappának a neve?
355 levél
Válasz 04.08.19. 19:34 #189
bbbbbalazs
a mappát!
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
635 levél
Válasz 04.08.19. 19:32 #188
Tiby
Mit nem enged letörölni?????
Run Greats On
355 levél
Válasz 04.08.19. 19:28 #187
bbbbbalazs
Sajna letörölni se tudom mert nem engediŰ
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
635 levél
Válasz 04.08.18. 19:59 #186
Tiby
Szerintem, formatáldd le, és add el/vagy be egy számtech boltba a vinyódat, ezzel már kár kinlódni, vagy a kábelt megint próbáldd meg megigazitani!
Run Greats On
355 levél
Válasz 04.08.18. 19:32 #185
bbbbbalazs
Hello!
Valaki segítsen!!!!
Most csinaltam meg nem rég a vinyómra az mbr-t,erre megint elkezdett szarakodni,de most a windows nem találta az isass.exe-t,és nem tudta elindítani az alkalmazást.
Erre én:format!
Most megy a gép de nem tudok megnyitni egy mappát.Törlésnél meg rinyál hogy a mappa nem üres.
Arra gyanakszom hogy kezdi bemondani a vinyóm az unalmast.Elöször az mbr,rá 3 napra meg az isass.exe(amiröl nem tudom hogy mi).Csak úgy sorba tünnek el a dolgok.
Gondolom van olyan progi amivel ezek a problémák helyrehozhatók.Bár egyenlőre azt se tudom mi a baja!
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 21:35 #184
Babykiller
Ok. Megteszed hogy átküldöd mail-ben a boot.ini-t? Ez egy c: gyökérben található rejtett file. Átírom és visszaküldöm, ha úgy megfelel.
355 levél
Válasz 04.08.14. 21:30 #183
bbbbbalazs
most sajna mennem kell!és ha elrontom akkor cd-ről azért tudok boot-olni?
majd késöbb megcsinálom,de mindenképp értesítelek hogy sikerült-e!!
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
355 levél
Válasz 04.08.14. 21:28 #182
bbbbbalazs
ugy kezdödik a sor hogy :multi(0).............../fastdetect a vége? azt a sort töröljem?
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 21:26 #181
Babykiller
355 levél
Válasz 04.08.14. 21:17 #180
bbbbbalazs
az lehet hogy nem jönne rosszul bár szerintem jól gondolom
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 20:54 #179
Babykiller
Ez csak manuális úton megy
Sajátgépen ->jobb gomb-> tulajdonságok
Itt "speciális" fül->indítás és helyreállítás->beállítások gomb
Itt a szerkesztés!
Ez a boot.ini, ha elrontod, megint nem tudsz bootolni.
Szóval itt kitörlöd a helyreállító konzol sort, az [operating systems] alatt. Jobb ha kikapcsolod a sortörést a notepad-ben.
Ha nem világos, adok képi segítséget
355 levél
Válasz 04.08.14. 20:38 #178
bbbbbalazs
Most ugy tünik hogy minden ok!Azt megtudnád mondani,hogy mit kell beállítani hogy többet ne kérdezze meg:
Windows normál módu inditása
vagy
Helyreállítási konzol

Csak simán induljon a win
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 20:38 #177
Babykiller
Remélem a következö boot is sikeres lesz
14253 levél
Válasz 04.08.14. 20:37 #176
Babykiller
Ha nem szólok a floppy miatt mit csinálsz?
Látod, a tudás mellé szerencse is kell
355 levél
Válasz 04.08.14. 20:24 #175
bbbbbalazs
Na most az történt,hogy lehúztam a floppyt,és ugyanúgy nem indult!
Visszadugtam a floppyt és azt se látta hogy van vinyó(a bios se látta)
Megbuzeráltam a vinyó csatlakozóját és bebootolt!!

Na most ehhez mit szólsz?
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 20:15 #174
Babykiller
Nem kell végni a linuxot, letöltöd az egy cd-s uhu-t és telepíted, aztán, ha felbootol róla, akkor máshol van a hiba és nem a vinyóval.
14253 levél
Válasz 04.08.14. 20:13 #173
Babykiller
Igen, jó. De a linuxot is megpróbálhatod
355 levél
Válasz 04.08.14. 20:12 #172
bbbbbalazs
De attól függetlenül,hogy nem boot-ol be,attól még legyalulhatom az egészet,és tárnak jó nem?
Az a baj ,hogy nincs linux-om,de amugy se vágom a linuxot!
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT
14253 levél
Válasz 04.08.14. 20:12 #171
Babykiller
Próbáld meg lehúzni a floppy kábelt és úgy indítani a gépet, hátha
14253 levél
Válasz 04.08.14. 20:00 #170
Babykiller
Talán egy linux install Most már nem árthat neki semmi Ha az sem bootol fel vinyóról, akkor tényleg löttek az mbr-nek
355 levél
Válasz 04.08.14. 19:55 #169
bbbbbalazs
Akkor hát ennyi?

Na azért köszönöm szépen a segítséget.

LE VAGYOK TÖRVE
Abit NF7-M,AMD B.2500+(Felhúzva 3200+-ra),2x512MB PQI DDR 400,Inno3D Gf6600Gt,GeniusSw5.1HT

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.