Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Fogalmam sincs milyen hardware hiba!!!

1 2 3 ... 9 10 11
2800 levél
Válasz 04.05.16. 08:47 #18
Posseidon
Nem értem minek hoztál létre két topicot. A másikban már beírtam, hogy szerintem tönkrement az alaplapod.
2326 levél
Válasz 04.05.16. 01:37 #17
Osmium
Ezzel nem igazán tudok mit kezdeni! Nem újraindul hanem lefagy. Minden kap rendesen áramot. Szerintem. Valaki segíthetne már!
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
1651 levél
Válasz 04.05.15. 23:19 #16
Remen
Ha resettel és powerrel sem lehet kikapcsolni az táphibára emlékeztet.
Abit NF7 - 2500+ Barton - 512MB - GF2MX - SB X-Fi - 300,200,120 Gb Maxtor
2326 levél
Válasz 04.05.15. 22:57 #15
Osmium
Ok. Köszi.
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
670 levél
Válasz 04.05.15. 22:49 #14
Barack
Akkor passz. (arról a szappanos megoldásról még nem hallottam)
2326 levél
Válasz 04.05.15. 22:45 #13
Osmium
Megnéztem. Mai hibát nem jelez. Tegnapi a legkorábbi, mégpedig a forrás: DCOM. Kategória nincs, esemény: 10010.
Ennyi.
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
670 levél
Válasz 04.05.15. 22:41 #12
Barack
Próbáld meg vhogy elindítani a gépet majd menj a vezérlőpultban a felügyeleti eszközökbe majd a számítógépkezelésbe utána meg a bal oldalról válaszd ki az eseménynapló, rendszer részt. Itt nézd meg hogy a lista elején jelez-e vmi hibát.
2326 levél
Válasz 04.05.15. 22:40 #11
Osmium
És mi a véleményed a RAM-ról?
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
670 levél
Válasz 04.05.15. 22:37 #10
Barack
Ez nem annyira vészes. Tuti hogy nem ettől van.
2326 levél
Válasz 04.05.15. 22:35 #9
Osmium
Bekapcsolás után közvetlenül CPU1: 26 fok, CPU2: 39 fok.
Pár perc járatás után CPU1: 29 fok, CPU2 42 fok.

Na? Ez rossz? És ha a procihűtés miatt van, akkor miért az elején fagy le és miért nem pár perc után hevül fel úgy?
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
670 levél
Válasz 04.05.15. 22:23 #8
Barack
Az indulálsnál a BIOS-ban nézd meg a proci hőmérsékletét.
2326 levél
Válasz 04.05.15. 22:22 #7
Osmium
Köszi! De ez intel P IV és nem tud elfüstölni elvileg! MEg akkor hogy a francba működik utána jól? Nem értem!
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
2326 levél
Válasz 04.05.15. 22:20 #6
Osmium
Kösz. De most tényleg! Valaki help me!
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
192 levél
Válasz 04.05.15. 22:20 #5
Ravenkin
Nemtom segít e, nekem olyan problémám volt, hogy bekapcsolás után újra kellett 1xer indítani, mert különben megcsinálta magátol kb. 5-10 percen belül, azóta csak processzor lett cserélve, es azóta nincs ez a probléma. ez egy amd xp 1400+ volt, elfustolt, meg volt csuszva a huto
4144 levél
Válasz 04.05.15. 22:13 #4
HTB
ha nekem bajom volt a géppel,2-3x belerúgtam,ha nem javult meg,ment a szervízbe
remélem segítettem
szia
Just another freak in the freak kingdom
2326 levél
Válasz 04.05.15. 22:11 #3
Osmium
kösz!
elolvastad figyelmesen?

"...Mindenesetre mielőtt bármit is csinálnék, szeretnék itt tanácsot kérni tőletek, olyantól, aki jól ért a hardware-hez és/vagy találkozott már ilyen problémával!..."
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
4144 levél
Válasz 04.05.15. 22:09 #2
HTB
üssed
az mindig segít
Just another freak in the freak kingdom
2326 levél
Válasz 04.05.15. 22:04 #1
Osmium
Sziasztok!

Remélem valaki végre tud segíteni! A probléma a következő:
7-szer kell elindítani a gépemet, mire egyszer lefagyás nélkül be tud tölteni mindent! Először azt hittem, hogy az XP hibája, szóval format c: után újratelepítettem teljesen. De a probléma nem szűnt meg. Most vár valószínűleg hardware hiba ugye. Csak nem tudom, hogy melyik alkatrészé! Valaki segítsen, mert ez katasztrófális.

Bekapcsolás után először lefagy akkor, amikor elkezd szaladgálni a kék kis indikátor. Másodszor is lefagy ugyanitt. Harmadszor belép és lefagy mikor betöltögeti a rezidenseket. Negyedszer ugyanekkor!!! Ötödször azután, hogy betöltött minden rezidenst. Hatodszor is ugyanekkor. Hetedszer meg egy perccel a betöltés után még megy, de azután megint kifagy. Fontos, hogy nem lehet újraindítani egyik alkalommal sem a gépet sem a RESET-tel,sem a kikapcsolás gombbal, kizárólag a hátsó tápkapcsolóval! Ezért hátra kell mászni, kinyomni, vissza, és aztán bekapcs! Szóval elég durva ez a fagyás. A gépem Intel P IV 1,6 GHz, és 512MB SD-RAM-om van. Kaptam olyan tanácsot, hogy talán a RAM lehet az oka és hogy ki kellene sütnöm, langyos szappanos vízzel megmosva, alaposan megszárítva. Olyat is kaptam, hogy a procihűtőm miatt van, hogy nem volt még kitisztítva. De akkor nem rögtön fagyna le? Ha a ventivel lenne a gáz? Meg a hűtéssel? Különben meg megy a ventillátor, az tuti. Mindenesetre mielőtt bármit is csinálnék, szeretnék itt tanácsot kérni tőletek, olyantól, aki jól ért a hardware-hez és/vagy találkozott már ilyen problémával! Sürgős lenne! Előre is köszönök minden segítséget!

Osmi
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
1 2 3 ... 9 10 11

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.