Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Nem számítástechnikai témák

»» Probléma a számítógépemmel! Valaki segítsen please!

1702 levél
Válasz 15.11.18. 21:56 #26
-Jozef-
Gari augusztusban lejárt.

Bár ahova a Camponaban lévő Samsung szerviz küldte tovább anno, azzal meg voltam elégedve. Van más kompetens szerviz is, akik megbízhatóak?
“Going outside is highly overrated.” - Ready Player One, Ernest Cline
1187 levél
Válasz 15.11.18. 21:41 #25
Baracklekvár
És/vagy a processzor.
Vagy csak a BIOS egy teljesen elfuserált állapotba került, s a szervizben vissza tudnak tölteni bele valami értelmet, hardver csere nélkül.
pogessor.pcdome.hu
1702 levél
Válasz 15.11.18. 21:35 #24
-Jozef-
Köszi, de ezzel is próbáltam. Aksi, táp ki, power gomb lenyomva tart, majd hálózatról indítás sem működött. HDD, RAM nélkül sem megy. Googleben fellelhető minden opciót próbáltam, prohardveren is segítettek, ti is, de egyszerűen már nincs mit kipróbálni. Egyik pillanatról a másikra meghalt volna az alaplap?
“Going outside is highly overrated.” - Ready Player One, Ernest Cline
1187 levél
Válasz 15.11.18. 21:14 #23
Baracklekvár
Halva született rossz ötlet, de megpróbálható kiszedni akkumulátort, s úgy indítani csak tápról. Semmit nem veszítesz vele. Már ha nincs leragasztva garanciapapírkával - mert akkor nehogy megbontsd a gépet, mert következő ötlet a szervizben a BIOS helyreállítás..

Valamikor egyszer az ősidőkben valami elnemindulós dologra ez megoldás volt, de lehet, hogy csak a vak véletlen segített akkor is.
pogessor.pcdome.hu
1702 levél
Válasz 15.11.18. 19:54 #22
-Jozef-
Nem semmi ilyesmit. Egyedül a Secure boot, vagy valami hasonló opciót kapcsoltam ki, illetve az USB meghajtóról bootolást tettem első helyre a Win10 installáció előtt. Miután fent volt a rendszer, csak akkor mentem vissza a BIOS-ba, F6-tal mindent defaultra, majd utána halt be. Az érdekes, hogy a fentieket többször is eljátszottam még a Windows reinstall előtt, mert több pendriveal próbálkoztam.
“Going outside is highly overrated.” - Ready Player One, Ernest Cline
1187 levél
Válasz 15.11.18. 18:24 #21
Baracklekvár
Namármostan bármennyire is el van fuserálódva a gép, azért bootolnia csak kellene valameddig. Nem lehet, hogy megfőzted a processzort valami túlhúzással? Állítottál ilyen jellegű dolgot is?
pogessor.pcdome.hu
1702 levél
Válasz 15.11.18. 18:20 #20
-Jozef-
De épp ez a baj, hogy el sem jut sehogy a BIOS-ig. Power LED világít és ennyi, el sem kezdi a bootolást.
“Going outside is highly overrated.” - Ready Player One, Ernest Cline
999 levél
Válasz 15.11.18. 17:36 #19
Sityi
Ha emlékszel arra, mi hogy volt beállítva a BIOS-ban a végzetes gombnyomás előtt, akkor állítsd vissza pontosan ugyanazokra az értékekre, és elvileg mennie keéne.
1702 levél
Válasz 15.11.18. 16:14 #18
-Jozef-
Sziasztok!

Segítségre lenne szükségem, mert egyelőre úgy tűnik, hogy brickeltem a Samsung notebookomat. Feltelepítettem a Win10-et, gondoltam újraindítom, hogy beaktiválja magát. Aztán ha már úgyis újraindítom, akkor egyből vissza is állítom a BIOS-ban a bootolási sorrendet, meg a többi opciót, így nyomtam egy F9, Set Default Values-t a BIOS-BAN. Save And Restart után viszont fekete a kép, nem történik semmi. Hosszan nyomva a power gombot, majd újfent indítás után is ez a helyzet. A gép megy, de nincs kép, a szokásos Samsung feliratos bootolásig sem jut el. Eddig a startup után az F2 nyomogatásával lehetett belépni a BIOS-ba, de most addig sem jut el. Egy pillanatra felvillan a HDD jelző LED is, emellett egy pillanatra fel is pörög a merevlemez, aztán kialszik a LED és csak a bekapcsolási LED világít.

Valakinek van valami ötlete esetleg? Bármit meghallgatok.
“Going outside is highly overrated.” - Ready Player One, Ernest Cline
1187 levél
Válasz 15.11.11. 16:04 #17
Baracklekvár
Esetleg még az előttem szóló javaslata mellett lehet egy próbát tenni, hogy rendszergazda módban indítod a programot, így az esetleges jogosultsági problémák egy része megszűnhet. Vagy nem. Egy próbát érhet.
pogessor.pcdome.hu
999 levél
Válasz 15.11.11. 09:48 #16
Sityi
Konkrét játékcímek nélkül nehéz konkrét javaslatokat adni... Véletlenül nem a Program Files mappába telepítetted ezeket a játékokat? Csak mert az a Vista óta speciális, védett mappának számít, és a régebbi programoknak gond lehet, hogy nem írhatnak csak úgy bele. Inkább hozz létre egy külön Jatekok mappát a HDD/SSD gyökerében, és oda telepítsd őket. Plusz nagyon nem javasolt ékezetes karakterek használata sem a játék elérési útjában (ezért is írtam Jatekokat), sem a Windows felhasználónévben.
104 levél
Válasz 15.11.10. 20:37 #15
rsescort
Üdv!
Olyan problémám volna, új gép, másik szoftver...win 7 professional, 2x3,2 a proci, 3-as a ram, ezzel Crysis 1 már alapon elmendegél, de a régi játékok nem akarnak, amik xp alatt mentek. Új pályára lépéskor a betöltéskor lefagy, nem lehet a mentést betölteni, az irányítás kiosztását nem lehet változtatni, és hasonlók...a vezérlőpulton a régebbi verziókhoz írt programok menüpont alatt nem sikerült megoldást eszközölni, hol, mit álítsak, működjenek, vagy hogy töltsem fel újra a játékokat ehhez?
Előre is köszi.
400 levél
Válasz 04.11.01. 18:26 #14
Matt the rocker
szerintem a táppal lehet gond...
9765 levél
Válasz 04.11.01. 18:24 #13
vally
Anyád a rossz b+
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
21 levél
Válasz 04.11.01. 18:02 #12
csocsola
Nem lehet hogy a gomb rossz?
Komáromi Balázs
1087 levél
Válasz 04.05.17. 16:47 #11
saddi
IDE kábel nem is drága, olyan 400 forint körül lehet. Vagy kérsz egyik havertól, és azzal megnézed.
Az alaplap attól mehet tönkre, hogy a táp egy nagyobb feszültséget küld a megengedettnél az alaplapra, pl. egy dióda kiég vagy ilyesmi.
Nálam is volt ilyen, hogy nem lehetett resetelni, és az az IDE kábel miatt volt, rövidre zárta a reset áramkört...
Ha nem tudsz csendben maradni, fogd be a pofád!
9765 levél
Válasz 04.05.17. 16:37 #10
vally
az ide kábelről hogy állapitod meg hogy kaki? hm?-
---
lehet, hogy az egy ODA kábel, és átbasztak.

komolyan: vegyél ujat, és azzal teszteld.

Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
2326 levél
Válasz 04.05.17. 16:08 #9
Osmium
Köszi a hozzászólásokat!

Na akkor egyben..

Először is: KoKO meg Prasco bekaphatják a nemmondommit

vortrób: winchesternek semmi baja az égvilágon

vally: regál a resetre, csakhogy utána nem reboot következik, hanem bekapcsolt állapotban sötét képernyővel álldigálás és semmi sem történés!!!! ezért kell a tápkapcsolóval reboot-olnom!

saddi: thanx. én is azt kezdem gyanitani hogy alaplap, de mia a kurva anyjától megy tönkre az alaplapom? most ne legyek ideges?
az ide kábelről hogy állapitod meg hogy kaki? hm?
...Life is too short, don't stress every day, leave your worries behind, go out and play!...
1087 levél
Válasz 04.05.16. 10:55 #8
saddi
Ha a reset se működik, akkor vagy alaplap vagy a ház hibás. Nálam is volt egyszer olyan, hogy nem akart néha kikapcsolnii meg resetelni. Aztán meghalt aztán rájöttem, hogy egy villámcsapás következtében túl nagy feszültség jutott a tápra, és pár dolog kicsit több áramot kapott a megengedettnél...
Először a winchester szált el, utána a cd-rom. Ekkor rájöttem, hogy az egyik ide kábel is szar, és az is szétszedi a rákötött dolgokat. Aztán elszált a ramom, utána az alaplapom, és a tápom is kiégett. Ez egy nap alatt...
Szerintem próbáld ki a géped másik rammal, ha úgyse jó akkor táp, és ha ez se akkor meg alaplap. Ha még így se működne, akkor még az is előfordulhat, hogy amit mostanában vettél a gépedbe, az hibás vagy nem kompatibilis valamivel...
Ha nem tudsz csendben maradni, fogd be a pofád!
5240 levél
Válasz 04.05.16. 10:47 #7
Pras
Először is.
A műtéthez fektesd a házat egy lepedővel borított asztalra. Altatás nem szükséges. Lemezvágóval óvatosan vágd fel a hasfalát, majd eléd tárul az alaplap és pár kártya. Látsz pár kábelt is. A speakert nyugodtan szabd ki, ha nem akarsz halálsikolyokat hallani. A csatlakozás helyét az alaplapon fölösleges bejelölni. Ezután a kábeleket húzd ki (nehogy vírusok menjenek rajta), a lafogó vezetékeket pedig dugd be valahová (nehogy információk folyjanak ki) tökmindegy, hová. Majd az információ elmegy oda, ahova kell magától. Namost. Látsz pici kis IC-ket lapokon egymás mellett, egyes szgépb*zik RAM-nak hívják őket. Azokban infók voltak, és hátha még ott vannak, szedd ki, és tedd be a fiókba megőrzés gyanánt. Miután így előkezeltük a beteget, fogj egy min. ötkilós pörölyt, és addig zúzd a házat, amíg meleg (ja nem...) amíg olyan vékony lesz, mint egy CD-lemez.
Ezután menj el a boltba, és vegyél új gépet.

Komolyra fordítva a szót: passz.
DVCVNT VOLENTEM FATA, NOLENTEM TRAHVNT - Lucius Annaeus Seneca
9765 levél
Válasz 04.05.16. 10:38 #6
vally
És azért nem reagál a resetre?
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
12314 levél
Válasz 04.05.16. 10:34 #5
vortób
Nekem is volt hasonló poblémám szerintem winchesterred ment tönkre.
,,Happiness is only real when shared."
4293 levél
Válasz 04.05.16. 10:09 #4
KoKo
Szerintem mosd ki! Langyos szappanos vízben! De ne csak a ramot, hanem az egészet! Dobd bele a fürdőkádba, vagy a mosógépbe és hajrá!

(Vannak 5letek!)
No other way but down!
2800 levél
Válasz 04.05.16. 08:44 #3
Posseidon
Valószínűleg tönkrement az alaplapod, nekem ilyesmi problémám régen. Csak 5x-örre kapcsolt be a gépem. És egy szép napon az alaplapom elfüstölt.
9765 levél
Válasz 04.05.16. 03:35 #2
vally
Ha nem ragál a resetre, az nagyon fura, mert az egy sima NEM kapcsoló, ami szakítja az áramkört. Alaplapot cserélj
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
2326 levél
Válasz 04.05.16. 01:39 #1
Osmium
Sziasztok!
Remélem valaki végre tud segíteni! A probléma a következő:
7-szer kell elindítani a gépemet, mire egyszer lefagyás nélkül be tud tölteni mindent! Először azt hittem, hogy az XP hibája, szóval format c: után újratelepítettem teljesen. De a probléma nem szűnt meg. Most vár valószínűleg hardware hiba ugye. Csak nem tudom, hogy melyik alkatrészé! Valaki segítsen, mert ez katasztrófális.

Bekapcsolás után először lefagy akkor, amikor elkezd szaladgálni a kék kis indikátor. Másodszor is lefagy ugyanitt. Harmadszor belép és lefagy mikor betöltögeti a rezidenseket. Negyedszer ugyanekkor!!! Ötödször azután, hogy betöltött minden rezidenst. Hatodszor is ugyanekkor. Hetedszer meg egy perccel a betöltés után még megy, de azután megint kifagy. Fontos, hogy nem lehet újraindítani egyik alkalommal sem a gépet sem a RESET-tel,sem a kikapcsolás gombbal, kizárólag a hátsó tápkapcsolóval! Ezért hátra kell mászni, kinyomni, vissza, és aztán bekapcs! Szóval elég durva ez a fagyás. A gépem Intel P IV 1,6 GHz, és 512MB SD-RAM-om van. Kaptam olyan tanácsot, hogy talán a RAM lehet az oka és hogy ki kellene sütnöm, langyos szappanos vízzel megmosva, alaposan megszárítva. Olyat is kaptam, hogy a procihűtőm miatt van, hogy nem volt még kitisztítva. De akkor nem rögtön fagyna le? Ha a ventivel lenne a gáz? Meg a hűtéssel? Különben meg megy a ventillátor, az tuti. Mindenesetre mielőtt bármit is csinálnék, szeretnék itt tanácsot kérni tőletek, olyantól, aki jól ért a hardware-hez és/vagy találkozott már ilyen problémával! Sürgős lenne! Előre is köszönök minden segítséget!

Osmi

...Life is too short, don't stress every day, leave your worries behind, go out and play!...

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.