Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Segítsetek please!!

342 levél
Válasz 04.12.30. 08:54 #13
coder1
Sziasztok !
Nem tudjátok honnan tölthetném le a magyar Norton Interent Security 2005-öt ?
E-mail címem :coder1@freemail.hu vagy s.robin@chello.hu
A háborúban nincsen semmi jó ,talán csak a vége !
14253 levél
Válasz 04.07.03. 20:39 #12
Babykiller
Főleg, hogy mostanában veszik le a Millenniumot is a támogatáslistáról
5113 levél
Válasz 04.07.03. 18:50 #11
rage
Na, majd ha kijön kedvenc programod legújabb verziója egy
szép "required: Microsoft XP" felirattal, na majd akkor
4730 levél
Válasz 04.07.03. 15:53 #10
Pyton
Jó, persze, nálam csak arról van szó, hogy semmi nem motivál az XP-re való váltásra.
Sonic boom babieee!
5113 levél
Válasz 04.07.02. 21:38 #9
rage
Azért ez nem ennyire kategorikusan kijelenthető,
hogy íme , ez az XP hibája, nem is szabad azt használni

Mert vannak , akiknél hibátlanul működik ám az Xp

2276 levél
Válasz 04.07.02. 21:22 #8
Trebor
Nekem 98 alatt 56k-val akkor csinált ilyet mikor fent volt a NAV, de mióta XP van nem csinálta.
(mostmár ADSL van)
ASUS P4P800-E Deluxe, P4 (Prescott) 2.8Ghz 800FSB, 2*256 Kingston Dual DDR 400Mhz, MSI GeForce 6600GT
4730 levél
Válasz 04.07.02. 00:01 #7
Pyton
Hát igen. Suxxpé. Ezér használok még most is winme-t. És még ramom is marad.
Sonic boom babieee!
30 levél
Válasz 04.07.01. 22:10 #6
gabesss
Belső modem + abból is a szoftveres! Tehát az a baj hogy felkapcsolódik csak nem tartós! De nincs is adatátvitel!
6295 levél
Válasz 04.07.01. 22:04 #5
J. Dávid
kűlső vagy belső modem? Mert ha külső, akkor talán a csatik is közbe játszhatnak. nem? (mármint, hogy van valami bajuk...)
30 levél
Válasz 04.07.01. 22:02 #4
gabesss
Ja ingyen Net-en keresztül próbálom én (index@index)! De a szervízbe gondolom másképp is kipróbálták! Egyébként a Lan- on keresztűl sikerült nekik!
635 levél
Válasz 04.07.01. 21:59 #3
Tiby
Probálj felrakni új XP-t.
Run Greats On
6295 levél
Válasz 04.07.01. 21:56 #2
J. Dávid
ugye 56k-s a modem és ingyenes az internet szolgáltatód?
mert engem anno a freeszar 10percenként dobott le...
(tudom ez nem segítség, de hátha jelent valamit)
30 levél
Válasz 04.07.01. 21:51 #1
gabesss
Sziasztok!

Az a problémám, hogy a modem 30 mp múlva lekapcsolódik miután felléptem a NET-re. XP van fent <= Ez a problémó tudom, mert a 98-al nem csinálja!

Próbáltam már minden vírusírtót + blaster javítást (sasszer)! De ezek nem értek semmit és azt monták ezzel nem is fog műkszni és a köv. képpen oldjuk meg.
Microsoft update! Mivel ezt vírus okozza!

Na most bevittem, szervízbe és ott raktak rá jogtiszta (mive a nagyon pízes) szoftvert és a microsoft-ról frissítették + felraktak valamilyen Norton internet security- t és így elvileg jó! Deeeeeee nem!! Lecserélték a modemet is! Nem tudják megjavítani, de majd próbálkoznak (mondták)!!!! Ilyet még nem láttak!

Azzal küldtek el, hogy majd ha tudnak valamit akkor majd felhívnak!! De már több mint egy hete nem tudják +csinálni, és nem tudom mit balfaszkodnak!! Tiszta ideg vagyok és nem értem, hogy ilyet még hogy nem látott senki!

Tudnátok nekem ebbe segíteni, vagy rákérdezni valakitől!? Nagyon megköszönném mert irtó fontos lenne! Kérdezhettek, válaszolok rá -hátha ez segít!
Thanks.....


A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.