Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Router help!

20332 levél
Válasz 10.03.29. 09:53 #141
Z-Master
Nyomj egy resetet a routereden. Nekem is ez volt a gondom és a reset megoldotta a problémát.
56 levél
Válasz 10.03.28. 23:28 #140
DarthVader
Üdv emberek!

Van egy DISCUS DRG A225G típusú routerem, és az történt, hogy egyszer megváltoztattam a routerhez tartozó felhasználónevet és jelszót. Most éppen ott tartok, hogy a felhasználónevet is és a jelszót is elfelejtettem. Szóval fel lehet törni valahogyan? Mert van egy másik számítógépünk is és a két gép között vezeték nélküli kapcsolatot akarok létrehozni. Vagy nem lehet feltörni és akkor inkább hívjak valami szakembert?
20332 levél
Válasz 10.03.25. 20:44 #139
Z-Master
Anno még kaptam az ADSL-hez ingyen egy linksys routert. A napokban vmi isteni sugallatra gondoltam megnézem a routerem beállításait de sajna nem tudok belépni a 192.168.1.1-n. Ötlet vki?
1259 levél
Válasz 10.03.19. 00:05 #138
PrOHax
Ok, holnap majd mondom neki mert most melózom, köszi, remélem menni fog.
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
14253 levél
Válasz 10.03.18. 23:55 #137
Babykiller
Klónozd azon gép mac addressét, amire eredetileg bejött a net.

Megjegyzem egy routerhez nem kell driver.
1259 levél
Válasz 10.03.18. 23:42 #136
PrOHax
( Már ide is elég régen írtak )

Üdv !

Egyik haveromnak Digi Net-e van, és arra gondolt, hogy vesz egy wireless router-t, hogy a barátnője is tudjon csatlakozni a világhálóra az újonnan vett Notebook-al. Ajánlottam neki a TP-Link router-t mert nekem is az van otthon, én aki nem is ért hozzá, elsőre meg tudtam csinálni otthon a Wifi-t ( ezért gondoltam, hogy simán meni fog a dolog ).
Sajnos nem így történt...

Összedugtunk mindent frankón, diginet kábelét a router-be ( WAN slot-ba ), a másik kábelt pedig az 1-es slot + az ő gépe ( ezen keresztül kapja ugye az ő gépe a netet a routerből ). Következő lépes volt az, hogy telepítjük routert. Kis CD be, kiválasztottam a 2 router fajta közül a megfelelőt, aztán 2 dolgot ellenőrizni akar a gép.

Az elsőn túl is megy, OK.
Másodiknál ( Checking network status - talán ezt írja ki ), keres..keres..keres... és egyszer csak kidobja, hogy " Failed to search router " , " Please check network connectivity ", "Please check your router's model ".

Gondoltam belépünk a 192.168.1.1 router setup-ba és beállítjuk a dolgokat. Belőttünk elvileg mindent, PPoPE a kapcsolat ( mert van hozzá felhasz. név + jelszó ). Csatlakozik is routeren keresztül a netre mert ott van frankón, hogy " Connected ".

Egyszerűen nem értem, hogy mi lehet a baj. Azt meg, hogy ellenőrizzem, hogy milyen a router modelje...rajta van a széria szám, a telepítőn is csak 2 lehetőség van, de ott is biztos, hogy jót akarunk telepíteni. Tanácstalan vagyok...

Valakinek valami ötlet, aki ért ezekhez a kütyükhöz, vagy esetleg volt dolga TP-Link routerrel.

Mellesleg megénztem az otthoni beállításokat és ugyan az, nem értem...

Előre is köszönöm !
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
11785 levél
Válasz 09.11.14. 16:37 #135
Star Wars
Tárgytalan, végül engedélyeztem az uPnP-t és megoldódott a probléma. Köszi a segítséget!
11785 levél
Válasz 09.11.14. 16:28 #134
Star Wars
És a gépem IP-jét hogy tudom megnézni?
10589 levél
Válasz 09.11.14. 13:59 #133
Dark Archon
Linksys-t nem ajánlom, SMC elég megbízható.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
Válasz 09.11.14. 08:21 #132
Babykiller
Mert oda a géped ip-je kell, amit ki akarsz engednui a routeren.

Ha bepipálod torrent kliensben az universal pnp-t és a routerten is egeded, az a legegyszerűbb.
1941 levél
Válasz 09.11.14. 08:08 #131
Qwen
Anno nekem is ez volt a gond.De én akkor amit a torrent progi használt portot,azt írtam be a routerbe és kész.
Egyedül ezt "192.168.1.1." IP számot írtam be a böngészőbe. Ezzel lehet belépni a routerbe.
11785 levél
Válasz 09.11.13. 23:15 #130
Star Wars
Nekem is ugyanez a problémám. A leírás alapján megcsináltam mindent, de azt írja ki nekem, hogy "Invalid LAN IP Adress". A router IP-je 192.168.1.254, de ezt ha beírom, nem fogadja el. Miért?
3147 levél
Válasz 09.09.22. 11:56 #129
tyro14
Hello!
Csak annyit kérdeznék hogy ezek közül szerintetek melyik a legmegbízhatóbb, stabilabb router? (Mondjuk max 10k.ig) És melyik az amit semmi szín alatt ne vegyek?
Köszi!
...big words, small mind, behind the pain you will find a scavanger of human sorrow
15 levél
Válasz 09.09.17. 17:52 #128
balint45
Sziasztok
Nem tudjátok hogy miért van az hogy ha a routeren keresztül van rákötve a net a gépemre akkor a bittorrent azt írja ki hogy "nem lehet kapcsolódni a tűzfal/router korlátozza a hálózati forgalmat"
Azért gondolom hogy a routerrel van gond mert a tűzfal kivan kapcsolva és ha a modemről kötöm rá a neten akkor azt írja ki hogy "hálózat ok"
kérlek segítsetek
2401 levél
Válasz 09.07.01. 16:04 #127
Diszkósajt
Fel is világosítom magam
Rájöttem, hogy nem a routerbe kell menni a tv kábelnek, hanem a modembe és onnan már utp megy a routerbe!
"Ha állat lennék nem tartanék embert a lakásban!"
2401 levél
Válasz 09.07.01. 14:46 #126
Diszkósajt
nah az nem modem, hanem router akart lenni
"Ha állat lennék nem tartanék embert a lakásban!"
2401 levél
Válasz 09.07.01. 14:42 #125
Diszkósajt
Hi!

D-Link DI-524 modemmel meg tudok osztani kábel tv-s netet? Azt írják: 10/100Mbit WAN port DSL / kábel modemhez, 4 port

Nah, de nézegettem a neten a képeket, és nem látom, hogy hátul lenne bemenet a tv antennának. Úgy szeretném, hogy a modemből megy a routerbe a kábel, routerből egy utp kábel az egyik gépbe, a másik gép, meg másik szobába, az kap egy WAN-os háló kártyát és abba a net meg wireless menjen. Ez megoldható?

Kösz előre is!
"Ha állat lennék nem tartanék embert a lakásban!"
42 levél
Válasz 09.06.17. 12:38 #124
iTee
Sziasztok!
Az lenne a kérésem , hogy újra szeretném tenni a routeremet de hiába nyomom meg a hátulján a reset gombot nem történik semmi. A net megy tovább stb... mi lehet a gond?
Üdv
12270 levél
Válasz 09.06.07. 15:01 #123
asas01
Jelenleg nem tudom elérni a beállításokat egyik gépről sem, akkor sem, ha csak az egyik megy. Mióta fent van az új firmware, 1x tudtam csak belenézni a router menüjébe, akkor mindkét gép rajta volt, de csak arról értem el, amin nem volt net. Ezután volt egy reboot, azóta pedig van net rendesen, csak hálózat nincs a gépek között(meg page not found, ha a routerrel szarakodnék).
i tell it like it is, cause im a bold figure
14253 levél
Válasz 09.06.07. 14:52 #122
Babykiller
Azt inkább ne próbáld meg. És ha egyzserre csak egy gépet teszel rá és úgy próbálod beálíltani, majd később hozzácsapod a másikat?
12270 levél
Válasz 09.06.07. 14:47 #121
asas01
Oldalukon azt írják, hogy nem lesz hajlandó a router semmi szín alatt visszacseréli magát régebbire, amit gondolom úgy lehetne megoldani, ha letörölném a mostanit és tiszta lappal kezdenénk újra a kapcsolatunk, csak azt meg nem tudom, hogy hol lehetne ezt lekaparni róla.
i tell it like it is, cause im a bold figure
14253 levél
Válasz 09.06.07. 14:43 #120
Babykiller
12270 levél
Válasz 09.06.07. 14:37 #119
asas01
Valaki mondjon valamit, mert sírok.
i tell it like it is, cause im a bold figure
12270 levél
Válasz 09.06.06. 17:06 #118
asas01
Na, ezt mondja most meg valaki.

Előbb frissítettem a router(TP-LINK TL-R860) firmware-t pontosan a leírás szerint, erre egyszer csak elment a kapcsolat, miután végzett és nem lehetett bejelentkezni a routerbe(page not found konkrétan, usert meg passt se kér). Jobb ötlet híján újraindítottam mindent, reseteltem a routert, kikapcsoltam a modemet stb. Ettől aztán a rákötött 2 gépből az egyiken volt net, a másikon pedig működött a router login. Mivel a másik gépbe nem sikerült sehogy sem internetet lehelni, elkeseredésemben már megint újraindítottam, hátha alapon, aminek az lett a következménye, hogy most mindkét gépen van net, de egyikről sem elérhető a router és természetesen a gépek sem egymásról. Mi a rák van most ezzel? A port forwardingot be kéne állítanom újra, ezért mindenképp el kell érnem a router beállításait, arról nem is beszélve, hogy jó lenne file-okat cserélni a gépek között.
i tell it like it is, cause im a bold figure
3447 levél
Válasz 09.05.26. 17:34 #117
+Sniper+
Sziasztok!

Most váltottam nagyobb csomagra a T-online-nál és kaptam egy új modemet (Speedport W 721V), a töltés jön maxon, de alul, ami jel eddig zöld volt, most piros felkiáltójelet mutat.
Ez most mit jelent? Azt írja, hogy portot kéne nyitnom, na de hogyan(ez nekem kínai)?

Más(vagy nem). Bár tölteni szépen tölt le, de a weblapokat (még ha nincs is egyáltalán töltés) baromi lassan tölti be.
Asus P5K-E, Q6600, MSI 9800GTX+,4 GB/800 DDR2 GEIL, Chieftec 550W
9789 levél
Válasz 09.04.28. 15:28 #116
Gillette
Mit lehet akkor tenni ha elfelejtettem a routeremhez használt felhasználónevem és jelszavam?
"Öljétek meg mind, Isten majd kiválogatja az övéit" Arnaud Amaury (1209)
18827 levél
Válasz 08.12.02. 21:37 #115
Peace
Következő lenne a gondom. Routerrel van szétosztva a net 2 gép között, és nem müxik a torrent letöltés. Portot megkéne nyitnom a utorrent számára. Na már most kaptam én sokféle ötletet, de mindegyik csak fix ip címre működne. Nálam viszont egyedül úgy van net ha router oszt ip címet, gépek pedig automatikus ip kérésre vannak állítva. Amint megadok manuálisan ip-t, nincs net. Szóval hogyan lehetne megoldani hogy net is szétlegyen osztva, legyen is net, és torrentezni is tudjak?
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
468 levél
Válasz 08.11.06. 20:55 #114
Chubbyinc
vki? :/
Puby1337 stat: http://www.bf2stats.nl/player/114358831/ oldalam: www.pubber.extra.hu
468 levél
Válasz 08.11.05. 16:08 #113
Chubbyinc
sikerült megcsinálnom, megtaláltam a reset gombot
Adódott véle még probléma, hazaértem és ez fogadott: kép
mostanában gyakran van ilyen, és net sincs.
Puby1337 stat: http://www.bf2stats.nl/player/114358831/ oldalam: www.pubber.extra.hu
14253 levél
Válasz 08.11.02. 10:15 #112
Babykiller
Manuális kiosztással sem működik?
468 levél
Válasz 08.11.02. 08:35 #111
Chubbyinc
hello!

van 1 gigabyte gn-br01g routerem amit wifivel használtam eddig. Minap elkezdte hogy nem oszt ki belső ip-t és így nem is tudok csatlakozni, sem elérni a routert se wifin se kábelen. Meg lehet még menteni vagy kuka?
Puby1337 stat: http://www.bf2stats.nl/player/114358831/ oldalam: www.pubber.extra.hu
2590 levél
Válasz 08.10.26. 20:27 #110
Tódee
DNS kiszolgálónak is a router IP-jét add meg.
There's only one rule of metal: PLAY IT FUCKIN' LOUD!!!
4178 levél
Válasz 08.10.17. 02:02 #109
U.R.H.
Volna egy kis gondom! Otthon az összes gép egyik pillanatról a másikra, megszakította a kapcsolatot a router-el.

Mindegyik gép úgy volt beállítva, hogy automatikus ip és dns kérése. Ebből arra gondoltam, hogy akkor manuálisan belövöm saját magam az egészet.

SZépen adok is minden gépnek egy saját ip címet, alhálózati maszkot ugye automatán kitölti, router ip címét is megadom. Viszont a dns kiszolgáló címét egyszerűen nem tudom megszerezni, mivel nincs netkapcsolat és így hiába kérdezem le a parancsorba, ő nem tud rá választ adni.

Chello classicos vagyok, vagy tudja a bánat most már mi a neve ennek a csomagnak. Ahh meg van chello silver. Szóval mit kéne írjak a dns kiszolgálóhoz?

Főleg azért lenne jó tudni, mert ha egy rendszer újra rakás után se tud automatán csatlakozni egyik gép se a routerhez és automatán dns címet kérni, akkor elég keményen beszoptam a harcikukit.
1360 levél
Válasz 08.10.11. 17:38 #108
Snow Dog12
EDIT: duplaztam
1360 levél
Válasz 08.10.11. 17:38 #107
Snow Dog12
Az a bajom lenne hogy mivel nem dinamikus (vagy hogy nevezik) az IP cimem ezert amit a szolgaltatotol kaptam kellet be irnom a halozat be allitasokhoz. Nos, szeretnem a pc es a imac között a internetet megosztani de ha pc-n megy akkor mac sir hogy ugyan az a ip cim vagy mi. Nos, hol tudnam en azt be allitani hogy 2 gep 1 IP cimet hasznaljon ?
20579 levél
Válasz 08.08.07. 14:55 #106
Pyrogate
Na helló...
Az elmúlt egy évben tök jól ment a net, kb. pont egy éve lett beüzemelve a router. Erre most balfaszkodik, egyik napról a másikra teljesen resetelte magát (gyári beállítások) és azóta nem lehet visszahozni. Firmwaret kélne frissíteni? Anélkül is mennie kéne...DHCP-vel, IP-kel próbálkozom, de hát automatikusan kapja a net az ip-t (chello), szóval a franc se tudja. Most kiiktattam a routert, anélkül persze megy, de azzal egyszerűen semmi. Fontos lenne, mert 3man netezünk rajta, ráadásul hiányzik a wifim is
1113 levél
Válasz 08.06.22. 11:33 #105
Death666
Hi, szeretnék itthonról mindkét géppel felmenni battle.net-re diablo 1 el, de mindig csak az egyiket engedi. Ha jóltom a d1 ben nincs ilyen cd-key azonosítási balhé mint a d2 ben, úgyhogy gondoltam valami a routerben nincs jól beállítva, ebben kéne egy kis segítség.
Twelve galaxies, and all coming at me!
7 levél
Válasz 08.06.17. 12:48 #104
ryan7807
egyszerűen töllem 3 méterre van a gép amibe bele van dugva az internet kábel ninc modem egyszerűen csak kábel és kész én összekötöm az én gépemmel a routert beálítom a jelszavakat és ninc kapcsolat nic modemem vagy ilyesmim a kábelom eggyik végét a lanba dugom a routerbe másikat a számitógépbe /lan2/ ahogy a rajzon le van írva pontosan annak alapján csinálom
7 levél
Válasz 08.06.17. 12:31 #103
ryan7807
figyeljetek mondja meg valaki öszintén mi az a modem?
nállunk tv network van behuztak 1 kábelt és bele van dugva a számítógépbe nincsen semmiféle modem 1 kábel és kész vettem ezt a router azt mondták csak ezzel lehet megosztani a netet amugy mindent jol írok be természetesen
7 levél
Válasz 08.06.17. 12:27 #102
ryan7807
pontosan erről a routerről van szó igen
6266 levél
Válasz 08.06.16. 17:39 #101
Lyobag
6266 levél
Válasz 08.06.16. 17:36 #100
Lyobag
na, kérdezek én.
DSL/Kábel modemből tartó UTP kábel a router WAN portjába megy? a gép emellett össze van kötve a routerrel? továbbá milyen neted van? meg a jelszavad/felhasználóneved biztosan jól írtad be, nameg jól adtad meg a kapcsolati formát?
7 levél
Válasz 08.06.16. 16:05 #99
ryan7807
figy van maga a router 1 kábel 1 lemez és egy antenna amit belecsavarozok ennyi ninc modem vezeték nélüli router
1941 levél
Válasz 08.06.16. 14:53 #98
Qwen
Jól van összekötve?Ami eddig a gépbe volt dugva kábel azt a routerbe jó helyé dugtad?A router meg a gép közé nem kell semmi csak a kábel.A modem a router elé kell.
7 levél
Válasz 08.06.16. 07:34 #97
ryan7807
bocsánat csak siettem , na szóval network van nállunk megakarom osztani a netet összedugom a routert betszem a lemezt beállítom a gépet h keressen mindent automatikusan ip stb . majd restart , ut keresö beírom tudod 192.168.stb majd 1 ablak jelszó és router jelszo stb beírom , majd quick setup pppoE xdsl beállítom a dolgokat kéri a username és passworld amit a networktol kaptunk beírom kiírja h restart autómatikusan csinálja de semmi nemindúl ujra a gép , manuálisan ujraindítom és semmi nemkapcsolódik ???? miért csinálja ezt ???? kiírja h ninc kapcsolat . természetesen a net egyből gépre jön tehát ninc modem v ilyesmi egyböl belemegy a gépbe a kábel ez lehet baj ??? amugy meg semmit nem ír ki a háttérben h gond lenne .
1941 levél
Válasz 08.06.13. 22:24 #96
Qwen
Nem akarlak megbántani de Te mindig így írsz?
Elég nehéz kihámozni,hogy mi a gond.Azon kívül,hogy nem jó.

Amit jelszót meg felhasználónevet használtál eddig csatlakozásnál azt beállítottad a routerbe? Úgy értem,hogy belépsz a routerbe a böngésző keresztül,vagy a kapott CD-vel tudod beállítani a routert.
Ami nekem van router,azt a böngészőn keresztül lehet konfigurálni.
De amit pár hónapja raktam össze ott a hozzá kapott CD-vel tudtam beállítani.Gondolom a tied is valami ilyesmi lehet.
Vagy Te csak simán összedugtad és ugyan úgy csatlakoztál a netre mint eddig?
7 levél
Válasz 08.06.13. 14:10 #95
ryan7807
nem mutat semmit a háttérben de nemértem nem villog a wan10/100m sem egyáltalán pedig jol csatlakoztatom wan is not connection ezt mutatja hmn
27765 levél
Válasz 08.06.13. 13:44 #94
LordMatteo
"Sziasztok!

Vettem egy edimax br6204wg81cd00340 típusú routert, minden kezelési útmutatóban leírt dolgot megcsinálok, de amikor beírom a felhasználói nevem és jelszavam, elvileg - a leírás szerint - újra kellene indulnia a gépnek, de nem teeszi ezt. Ha manuálisan csinálom meg, azaz újraindítom, nincs kapcsolat. Szeretném megtudni az okát, és hogy hogy lehetne megcsinálni, előre is köszönöm a segítséget"

Mindjárt más, nem?

Lehet, hogy valamit telepít még a háttérben (nem mutatja neked), és mivel újraindítod, így nem végez a telepítéssel, így nem lehet kapcsolat, bár annyira nem értek hozzá, csak egy tipp volt.
A kibaszás társas játék, sose feledd.
1941 levél
Válasz 08.06.13. 13:20 #93
Qwen
Nem egészen egyértelmű amit leírtál.Ebből nem igen lehet kihámozni,hogy mi a gond.
7 levél
Válasz 08.06.13. 12:56 #92
ryan7807
syastok vettem 1 edimax br6204wg81cd00340 tipusu routert minden kötelezőt megcsinálok és a fehasználo és jelszó beütése után ujrainditja magát a gép elméletileg de nem csinálja ujrainditom és nincs kapcsolat ? miért

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.