Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» memória gond...:(

21647 levél
05.01.09. 21:16 #18
padavan
De csak ennél az egy játéknál van ez... Kettő 512-es van, egy samsung és egy hynix.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
1113 levél
05.01.09. 20:34 #17
Death666
Ha nem tud írni a memóriába ott nagy a gond.Ha csak egy memóriád van akkor hibás ha kettő akkor lehet hogy más típus és nem szeretik egymást.
Twelve galaxies, and all coming at me!
21647 levél
05.01.09. 19:36 #16
padavan
Hát ez qrva érdekes és idegesítő. Megy a HL2 meg a MOH: PA is gond nélkül... A Race Driver 2-höz feltettem a patch-ot is, eredeti a gamma. Beindítom, rányomok a karierr módra és szó nélkül kilép a winbe. Valaki tudna valamit mondani erről, mert rohadt idegeswítő, mivel 2 hónapja még simáb futott ez a gamma.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
21647 levél
05.01.09. 19:07 #15
padavan
Hozzátenném, hogy ez után gond nélkül játszottam a hl2-vel.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
21647 levél
05.01.09. 18:34 #14
padavan
Berakom a RD2-t, és ahogy rányomok valamire, rögtön jön a hibaüzenet valami memóriás gondra hivatkova. A probléma oka: writen - na, ez meg mi?
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
247 levél
04.11.14. 19:49 #13
hegbard
cmos memória törölve.
ez sem segitett.
nem is kellett sokat állitgatni.
meghallgattam a sipolásokat mégegyszer.ezek hosszabb sipolások,ismétlödve,kis szünetekkel.
http://s10.bitefight.hu/c.php?uid=41441
247 levél
04.11.14. 19:36 #12
hegbard
és a több hosszú sipolás mit jelent?
http://s10.bitefight.hu/c.php?uid=41441
14253 levél
04.11.14. 19:31 #11
Babykiller
A sok rövid általában illesztési probléma. A cmos memóriát az alaplapon található jumper segítségével lehet törölni. DE utána mindent újra be kell állítani az órától kezdve.
247 levél
04.11.14. 19:28 #10
hegbard
rövid sipolások.....
cmos memóriát hogy kell törölni?
http://s10.bitefight.hu/c.php?uid=41441
14253 levél
04.11.14. 19:26 #9
Babykiller
De most legalább sípolt A cmos memória törlése sem segít(bár utána sokat kellene állítgatni)?
Egy hosszú sípolás vagy sok rövid?
Az nf7-nek volt baja régebben a corsair ramokkal.
247 levél
04.11.14. 19:21 #8
hegbard
beállitottam.....semmi.
sipol is a gép hogy valami nem oké.
nem jött be ,sajna, a 3-6-3-3.....
http://s10.bitefight.hu/c.php?uid=41441
14253 levél
04.11.14. 19:16 #7
Babykiller
Valami történt, vagy meg sem mukkan?
247 levél
04.11.14. 19:13 #6
hegbard
az a nagy harci helyzet hogy SPD-n van,az értékek pedig ,alapból,3-8-3-3.
akkor beállitom 3-6-3-3-ra.
kiváncsi vagyok mit szól hozzá..........
http://s10.bitefight.hu/c.php?uid=41441
14253 levél
04.11.14. 18:59 #5
Babykiller
Sajnos a hozzászólásaidból számomra nem világos milyne szinten vágod a témát. Ezért a bios advanced setting részben az spd helyett, manual-t választd és minél magasabb értékeket adj meg(mondjuk 3-6-3-3), majd cseréld ki a ramot, hátha meggyógyul.
247 levél
04.11.14. 17:45 #4
hegbard
nem állitottam az időzitéseken.
sőt a BIOS-ban semmit sem állitottam el.minden a gyári értéken fut.
ezért nem értem hogy miért nincs se kép se hang ha a két új ram valamelyikét beteszem a gépbe....
nagy luzer vagyok ha egyszerre két rossz ram-ot is tudtam venni...
http://s10.bitefight.hu/c.php?uid=41441
14253 levél
04.11.14. 16:12 #3
Babykiller
Esetleg az új ramok nem bírják azokat a z időzítéseket, amit a régi?
Ha ez lenne, akkor a régi rammal biosban a memória időzítéseket a legmagasabbra állítod. és ha ezután sem megy az új ramokkal, kompatibilitási hiba lehet, esetlegesen valóban rosszak a modulok.
247 levél
04.11.14. 12:16 #2
hegbard
ezt rögtön elcsesztem....
na szóval uraim.
a következő lenne a kérdésem.
van egy ic7-es alaplapom.van benne ram-ból egy 256-os modul.samsung,de a nyák nem.
vettem 2 db 256-osat,samsungot,olyat aminek már a nyákja is samsung.
nem az a baj hogy a 2 különböző ram nem müxik együtt hanem a 2 újjal a gép el sem indul.
hiába rakom be csak az egyiket,meg se mozdul a gép.visszarakom a régi ram-ot és a gép elindul....
ebben szeretnék segitséget kérni.olyan már csak nincs hogy mind a két ram rossz...?
vagy mi lehet a gond?
http://s10.bitefight.hu/c.php?uid=41441
247 levél
04.11.14. 12:10 #1
hegbard
http://s10.bitefight.hu/c.php?uid=41441

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.