Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

124 levél
09.10.05. 22:33 #1384
Gradlir
Mivel a 7600 GT se volt sokkal drágább anno, elég sokat.Apuci anyuci nem rakja alám fél évente az új gépet, és inkább bulizni járok mint gépre költsek xD.Azért kösz .
8893 levél
09.10.05. 21:37 #1383
goodboy007
Mégis mit vársz egy 8000Ft-os videókártyától?
124 levél
09.10.05. 21:35 #1382
Gradlir
Hello all!Szeretnék nálam okosabb emberek segítségét kérni CoD 4 ügyében ugyanis 20-30 fps-m van ami szerintem kevés mert annyira nem rossz a gépem.Szeretnék tanácsot kérni mi lehet a baj.
Köszönöm
6 levél
09.10.05. 02:10 #1381
btkt
Üdv! Ha esetleg rossz helyen kérek segítséget, akkor bocsi!
Tehát, nekem egy olyan gondom van, hogy amióta Windows 7-et használok, azóta nem tudok kormánnyal játszani, mert egyszerüen nem csinál semmit a gép, ha csatlakoztatom a játékvezérlőt. Ilyen régi, gagyi cuccom van, Logic3 PC Top Drive névre hallgat, nem egy nagy durranás, de eddig tökéletesen működött XP-n. Természetesen próbáltam új eszközként hozzáadni az Eszközök és Nyomtatók-nál, de amikor a Win. elkezdi keresni az új eszközt, akkor nem talál semmit, de a keresést sem fejezi be, így nem tudok tovább lépni onnan. Hogy tudnám manuálisan beállítani, hozzáadni a kormányt? Driverrel is próbálkoztam de nem találtam használhatót.
1 levél
09.10.04. 08:35 #1380
vipera70
Sziasztok! Új vagyok még itt kérem aki tud segítsen . Hogy kell kiírni PS2 játékot iso 9660-ba?
494 levél
09.10.03. 11:12 #1379
BigHairMan
#1369-es kommentben leírtakra nem tudtok valami megoldást? A korábbi javaslatnak megfelelően, ha ez a baj előjön, márpedig naponta előjön azt szoktam csinálni, hogy a kicsit megmozgatom az UTP kábelemet és akkor megint mintha működni látszana a gép.

Tényleg ki kellene az egészet cserélni, nem pedig megrángatni időnként?
Aki nem változtatja a véleményét, az nem gondolkozik!
51814 levél
09.10.03. 10:44 #1378
Barthezz
Oks, hát akkor ez lesz.
14253 levél
09.10.03. 10:34 #1377
Babykiller
Telepítsd fel és akkor elhallgat.
51814 levél
09.10.03. 10:27 #1376
Barthezz
De akkor mit csináljak? Eredeti a Windows-om, mégis mindig pofázik, hogy telepítsem fel ezt a szart.
14253 levél
09.10.03. 10:21 #1375
Babykiller
Egyik se, esélytelen kikapcoslnod
51814 levél
09.10.03. 10:17 #1374
Barthezz
Windows eredeti értesítés a gép minden indításakor befigyel. Nézegettem Futtatásban msconfig-ot, s kizárásos alapon ez a 3 elem maradt, ami közül egyiket ki kéne kapcsolnom, nah de melyiket?

RTHDCPL.EXE
ALCMTR.EXE
WINDOWS\system32\ctfmon.exe
206 levél
09.09.29. 21:55 #1373
HIS
Szevasztok! Szerintetek az mitöl lehet hogy kitömöritéskor ujraindul a gép..viszont egész nap játszottam és semmi baj... nfs shiftel és gta4-el 1x nem volt baj....most az elöbb viszont restart..... amugy win7 64bit van fennt
494 levél
09.09.29. 15:05 #1372
BigHairMan
Köszönöm a segedelmet.

Kilőttem a gépet és jól megnyomorgattam/megnéztem be van-e dugva a kábeleket, remélem ennyi is elég lesz neki, mert ha itt kábelt kell cserélnem, akkor az ősök a hajukat fogják tépni, mert 8-10 méternyi szerkények mögött, alatt között futó kábelt kell cserélni...
Aki nem változtatja a véleményét, az nem gondolkozik!
763 levél
09.09.29. 15:01 #1371
Falusi
Hát nem tudom. A régi gépemnek is volt pont ugyanilyen problémája, de a kábelekkel semmi gond sem volt. Mondhatom, fingom sem volt, hogy mit kellett volna tennem.
8893 levél
09.09.29. 14:43 #1370
goodboy007
Nekem ilyen akkor szokott történni, ha az UTP-kábelt menet közben kihúzom a gépből. Olyankor nálam is "megáll" minden, a hang beakad úgy, mint amikor kékhalálozik a gép és semmire nem reagál, de amint visszadugom a kébelt, minden megy tovább, mintha mi se történt volna. Érdekes jelenség, még soha senkinél nem láttam ilyet.

Lehet, hogy nem érintkezik rendesen az UTP-kábeled és ugyanaz a problémád, mint nekem. Cseréld ki egy másikra, egy próbát megér.
494 levél
09.09.29. 14:34 #1369
BigHairMan
Sziasztok!

Az utóbbi időben egy már-már elfeledett problémám jött újra elő.

Teljesen véletlenszerű időpontokban a gépem egyszerűen megáll. Kimered a képernyő, nem reagál sem billentyűkombinációkra, sem egér mozgásra. Független attól, hogy hány alkalmazásom fut egyszerre, hogy éppen játszok-e, letöltök, vagy zenét hallgatok.

Megoldani pedig úgy szoktam, hogy egyszerűen kikapcsolom és újraindítom, másra nem reagál. Ha még mondjak adatokat, mondjátok, hogy mit, jó lenne, ha segítenétek, mert eléggé idegesítő probléma...

Előre is köszönöm.
Aki nem változtatja a véleményét, az nem gondolkozik!
827 levél
09.09.20. 14:24 #1368
_Sun_
Én erre azt tippelném, hogy vram probléma, de én is azt mondom nézd meg masik gépben is.
Gaming is about killing time, not killing people
1133 levél
09.09.20. 14:16 #1367
Laccy93
Kb 3napja nem volt fenn domeon, meg úgy egyáltalán nemis gépeztem,mert vaószínűleg tönkrement a videókártyám. Na most azzal van némi probléma:
Haveromnak van egy eladó, GeForce 9600-asa. Az enyém 6600-as volt. Na most azt beleraktuk, de a monitoron ami legelőször megejelent az ilyen kék, sárga, rószaszín csíkozás volt. Más nem is jött be. A szerelő szerint a gépemnek vinnie kéne a kártyát. Na most azt tanásolta h. nézzem meg máshol kártyát, mert lehet h. az a rossz, vagy a gép. De mér adna haverom el egy rossz kártyát?
Lényegében csak azért írtam ide, h. tud e valaki v.mith. mi lehet a probléma forrás? A leírtak avgy valami más?
Ui: Most a szomszéd által adott, villámsújtotta, nagyon rossz vidkártyával tolom
Az utóbbi időben csak nagyon ritkán fejezem be, amit elk
14253 levél
09.09.20. 08:55 #1366
Babykiller
Ne haragudj, de ha nem tudod mit csinálsz, ne csináld. A kontakspray felületszerelt alakatelmeknél simán rövidre zárhat bármit.
126 levél
09.09.19. 19:09 #1365
JimmyHD
Elképzelhető hogy a lap érzékeli,hogy a Gpu túl hamar felmelegszik,és kikapcsol a gép,mielőtt megsülne a GPU
Rendes hűtőt a kártyára meg tudsz,lehet venni,nem is olyan drágák,gondolom nem olyan tuning hűtőt akarsz,meg NVidia-s Geforce-os hűtők közül elég sok jó 8800-asra is,aktív hűtőkre céloztam,a passzív hűtők nem valami jók gyorsabb/erősebb kártyáknál,ezért nincsen pl 4850-eseken 70-eseken passzív,mert nem tudná hűteni őket,legalább is ahogyan én tudom.
Azt meg nem tudom hogy milyen hűtő van a kártyádon
Meg 1 2 rendszerhűtő megfelelő irányba fordítva is segít a hőmérsékleten a házban,hogy kifele fújják a meleg levegőt,nálam is így van.
Vagy szerezz 1 kis hővezető pasztát a GPU-ra,vagy a réz talpazatra,a hőátadáson talán 1 kicsit ez is segít,ha le tudod szedni a hűtőt,elő szokott fordulni hogy 1 idő után a paszta az ráég a felületre és már nem alkalmas a hővezetésre.
16989 levél
09.09.19. 15:17 #1364
KisCsirkee
Ide is leírom, ide talán jobban illik. Miutána vidókártyám már második napja érte el a 100 fokot, LM tanácsára kipucoltam a kártyát. Mivel a karimun a hűtőt védő műanyag baromi szarul van felillesztve, és a hátsó két csavart lehetetlen lett volna kicsavarni, ezért félig kicsavarva, kicsit felhúzva a hűtést bányásztam le a post, ami eltömítette a kártyámat, majd befújtam kontaktsprével is. Amióta viszont visszaraktam, a gép nem indul el. Elkezdi a bootot, majd kisvártatva leáll, mintha ki lenne kapcsolva. Ezután automatikusan elkezdett bekapcsolni és újrabootolni, de ugyan az. Ezt mi okozza, és mi lehet rá a gyógymód?
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111
51814 levél
09.09.19. 12:38 #1363
Barthezz
Az mp3 lejátszóm progija vágta szét valószínűleg, az uninstallja után helyreállt a rend...
18 levél
09.09.19. 12:20 #1362
attila79
Nagyon szépen köszi a segítséget. Azt hiszem azt írtam (de lehet, hogy nem) hogy a poén az, hogy úgy ment tönkre a HDD áramszünetkor, hogy van FÚLFESZÜLTSÉG védőm, méghozzá Belkin, és és rá is van dugva a gép. Ezért szerintem a gépben a táp volt hülye. Mert fizikából sosem voltam jó de, ha jól tudom a túlfesz védő az csak azt csinálja, hogy nem az többet, mint 200 Volt, de a táp at, ami ezt szétosztja, lekonvertálja, és továbbítja az alkatrészeknek a gépben (5V, 12V). Tehát a táp ha nem jó, akkor csinálhatja a galibát attól még, mert túlfesz védő van előtte, kell egy minőségi táp is. Az a bajom, hogy egy minőségi táp, aktív pfc ott kezdődik, ehhez viszont szinuszos jelet adó szünetmentes kéne, mert akkor lenne tuti biztonságban a gép. Áramszünetkor is megy tovább a gép, le tudok menteni, és kikapcsolni, nincs az, hogy dolgozik a HDD pl. épp formáz, oszt egyszer csak nincs áram. egy ilyen szinuszos jelet adó szünetmentes min. 80 ezer Ft.
Arra a döntésre jutottam, és másnak is tanulságos lehet, azért írom le, hogy minőségi táp, aktív pfc-vel, túlfesz védő, DE!!! Ha áramszünet akkor főleg a HDD-k érzékenyek rá, főleg ha épp "nagy munkában" volt hogy tönkremenjenek. Tehát ezen kívül az alapszabály, amit mostmár megtanultam: mindent, ami fontos archiválni!
Melóhelyen rendszergazda véleménye (amúgy pont olyan helyen dolgozom, hogy több terrányi adatot archiválunk. egy ember folyamatosan, csak adatot archivál, egész nap):
Az az adat van a legnagyobb biztonságban, amit egy HDD-ra rámásoltál, aztán ott van a polcon.
9 levél
09.09.17. 17:05 #1361
lenkeimartin10
Nekem a nero rosz amikor írnék nem látja a dvd meghajtót pedig működik ha látja akor az írás sebeséget nem birom álítani se írni a gépem belasult nem birom a windost visza álítani mit tehetek?
18 levél
09.09.17. 17:01 #1360
miklos16
Szia!

Én azt javaslom hogy vegyél a gépedhez egy Túlfeszvédőt és belkinet!
Nekem egy egyszerű belkin otthoni védőm van teljesen jó kb 5-6ezerértvettem 2 hónapja a 3.-at már 2 szer megvédte a gépemet a túlfesztől.

Legelső alkalomra vágta tönkre az alaplapom és a ramom-at akkor megelégeltem és vetttem egy túlfeszvédőt.Azóta nem kell izgulnom hogy viharba tönkre mehet a gépem.Van két fajta azt hiszem az eggyik olyan hogyha megvédi a gépedet akkor kiolvad egy relé vagy isten tudja mi és megvédte a géped a másik drágább(kb 25000)az meg csak kiugrik egy gomb és azt vissza kell nyomnod és újra van áramod.

Szerintem a tápod miatt van a géped fagyása gondolom egy túlfesztől tönkre ment valami a tápba és utána nem műkszik tökéletesen.

A tápod télleg nem a legjobb volt.Ismerősnek is ilyen tápja volt de ő megunta hogy állandóan lecsapta a biztosítékot és uyganez a helyzet Mercury-val is ilyet soha ne vegyél!

Remélem tudtam segíteni.PLs
Én próbáltam aláírni de a toll nem fogott a monitorra...
645 levél
09.09.17. 08:24 #1359
4rc28
Nekem az lenne a problémám, hogy a commandos1-ben és a kiegészítőjében lévő videókat egyszerűen nem tudom lejátszani. De más gépen ugyanazzal a videólejátszóval, már le tudom játszani... Na most??
"A gonosz győzelméhez csak annyi kell, hogy a jók tétlenek maradjanak."
51814 levél
09.09.16. 19:46 #1358
Barthezz
Meghülyült a WinAmp-om...

Ha elindítok egy zenét, 1 másodperc elteltével 3-szor újrakezdi. Ha belekattintok az ID3 tagba, akkor bárhol is tart a zene, visszaugrik az elejére. Illetve folyamatosan összeomlik és bezáródik.

Régebben is előfordult időszakonként ilyesmi, de most teljesen friss a Windows-om... Mit lehetne tenni?
15 levél
09.09.15. 21:05 #1357
balint45
Neked mi a bajod a noddal???
már egy jó ideje ez van nekem de nincs semmi gond a gépemmel!!!
Plusz még használom mellé az advanced system care-t és így szuper a gépem!!!
és nekem soha nem fagy le a gépem pedig teli van!!!...
18 levél
09.09.15. 15:11 #1356
attila79
Hello Mindenkinek!

Segítség, tanács kéne:

Asus P5k alaplap,
Intel Core2Duo E4600 (2.4 Ghz),
4 gb RAM (4x1024mb Kingmax DDR2-800Mhz),
MSI Geforce 8800 GT OC 512 Mb PCIE,
2x 750 Gb Samsung SATA2 HDD+ 1x500 Gb Samsung SATA HDD (Tehát össz.3db HDD, 2 terra)
SoundBlaster Audigy 4 PCI hangkártya
TÁP: Thermaltake TR2-470W Passziv PFC

Pár hónapja elkezdett fagyogatni a gép. Kiszámíthatatlanul: volt hogy 5x is belefagyott a bootba, vagy hogy 1 órán keresztül is percenként fagyott meg (minden megáll, hang beakad, csak reset segít),szóval szabályosan fagyás rohamok jöttek rá, majd elmúlt, és volt, hogy több hétig is ment gond nélkül, aztán megint fagyott, abbahagyta, egy idő után megint, és így tovább. Tuti nem túlmelegedés, mert a reggeli első bootba is képes volt fagyni.
Az alaplap egy része (Realtek LAN) tönkremegy. Aztán szektorhibás lett az egyik HDD. Oké. Előfordul. aztán áramszünet. visszajön, és az 500 gb-os HDD-t ahogy meglátja a winfos kék halál. Elvittem adatmentéses szakszervizbe. A panel biztos, hogy megsérült, és nehéz beszerezni ugyanolyat, és ha sikerül is, akkor sem biztos, hogy nem lett-e más baja is. Nagyon fontos adatot elszálltak, hdd menthetetlen. És A GÉP TÚLFESZ VÉDŐRE VAN RÁKÖTVE, NEM IS GAGYIRA.
Szeretném ha több cuccom nem szállna el, ezért szeretném valahogy stabillá tenni a gépet, és amúgy is láttam, hogy a Prohardware forum táp topikja elején "fekete" listán van a thermaltake táp, azaz veszélyes, nem ajánlott (és még én buheráltam is vele, mert hangos lett a ventije, erre kicseréltem egy olyanra ami csak fele annyit tud pörögni, mint ami gyárilag volt benne...Tudom, hogy hülye vagyok, dehát én is ember vagyok, tévedhetek...Haver azt mondta, ha túlmelegszik akkor majd lekapcsol, oszt nem lesz annak baja....)

Szerintetek mi okozza a gépemben ezeket rendellenes működéseket, meghibásodásokat? Szerintetek is táp??
Szóval az már biztos hogy venni kén egy jó tápot. Néztem is ki egyet kettőt: pl. Corsairs HX520, vagy valami hasonló nagyon jó.
ok. Aktív PFC. De kéne egy szünetmentes is nem? Mert egy nagyon jó táp, aktív PFC, túlfesz védőre kötve, és jön egy áramszünet, attól még tönkremehet bármi alkatrész nem? vagy nincs igazam? Elég lenne ennyi? Nem kell szünetmentes?
Tegyük fel, hogy kell szünetmentes. ok, de mindenhol mondják,így például a PH-n is, hogy:

"Aktív PFC-s táphoz szinuszos kimenő jelet támogató UPS az egyetlen teljes mértékben ajánlható párosítás"

oké, de a boltokban azt mondják, hogy az legalább 80 ezer Ft. Na annyim azért nincs...
Ráadásul egyik bolt árlistáján sincs feltüntetve, hogy melyik szünetmentes támogatja ezt a szinuszos kimenő jelet, és melyik nem (Ez is miért van??). Azt sem tudom az én gépemhez milyen teljesítményű kéne (Hány VA-es)

Szerintetek mit csináljak? Passzív PFC Táp a gépbe (de abból ma már nincs nagy választék, és nem olyan nagyon jó márkák) és mellé olcsóbb szünetmentes? vagy nagyon tuti táp, aktív pfc-vel,és ne vegyek szünetmentest? Ha szünetmentest akarok, mekkorát vegyek? 600VA elég, vagy 1000VA? nekem azt mondták, hogy egy jobb, erősebb kb. 520-550W táphoz kell az 1000VA szünetmentes.
Nem igazán tudok kiigazodni a dolgokon, nem is nagyon értek a tápokhoz, ezért légyszi aki tud hasznos tanácsot adni írja meg.

Amit én szeretnék az az hogy biztonságban legyenek a gépben lévő alkatrészek áramszünet, villámlás, vihar esetén is, nem menjen tönkre ilyen miatt semmi!!!!!!!!!!!!!!!!!!!!!!!!!!!
Na ennek érdekében szerintetek mit vegyek, mit csináljak?

Mert elég cuccom tönkrement már villám, és áramszünet miatt. (ugyanis a pár évvel ezelőtti Chieftek táp!+alaplap villámlás miatti kukába dobásról még nem is beszéltem, és akkor még szünetmentesem is volt, csak ezek szerint nem működött jól....-Jó kis szívás mi?)

Heeeelp, please!
27766 levél
09.09.15. 14:37 #1355
LordMatteo
Razor?

Tudom, tudom, de már úgy hozzánőtt a szívemhez...
A kibaszás társas játék, sose feledd.
14642 levél
09.09.15. 14:35 #1354
Razor03
Cserélj benne elemet, mert a wireless kütyüknek ez a kínja legtöbb esetben. Másik gépen is tudod próbálni, ha ott is vacakol, akkor vidd vissza, ha garos még.
Kevés vagy, mint Celeronban az L2 cache!
27766 levél
09.09.15. 13:55 #1353
LordMatteo
Szia!

Milyen videókártyád van? Érdemes lenne a gyártó honlapját felkeresni, és onnan leszedni (pl www.nvidia.com, vagy www.ati.com, stb...)
A kibaszás társas játék, sose feledd.
1 levél
09.09.15. 13:38 #1352
andras8523
sziasztok! kéne egy kis segitség,vettem egy TOSHIBA laptopot nem adtak hozzá driver cd azt mondták hogy a honlaprol kell leszedni hozzá a cuccot a hangot sikerült megcsinálni de a többi nem megy főleg a videókártya driver kéne mert nem tok dolgozni a gépen ha valaki tud segiteni írjon köszönöm
2 levél
09.09.15. 09:07 #1351
gabesz196
Sziasztok! A segítségeteket szeretném kérni.Letöltöm a játékot amikor kiakarom bontani olyasmit ír hogy nincs kapcsolat.Akármelyik letölteskezelőt letöltöm kicsomagolom mjnden oké mikor elindítom hogy töltsön kiírja hogy nem találja a szervert nincs internet kapcsolat.A tűzfalat már megnyitottam neki.Ha tudtok segítsetek,előre is köszönöm.Sajnos a problémám még mindig aktuális
218 levél
09.09.14. 22:10 #1350
a_Mano
lol
nod-ot? ez most vicc vagy puszta rosszindulat? ha nod mellett nincs vírusod két oka lehet a. állati szerencsés vagy b. csak nem tudsz róla ha télleg vírusprobléma van->avast!
Az analizáló elme élveboncolja az érzelmeket.
15 levél
09.09.14. 21:46 #1349
balint45
töltsd le a nodot.
az minden vírust megtalál.
Én megállás nélkül netezek de egy vírus sincs a gépemen.
még a pendriveokat is leellenőrzi automatikusan.
27766 levél
09.09.13. 23:01 #1348
LordMatteo
Vírus
A kibaszás társas játék, sose feledd.
3 levél
09.09.13. 22:40 #1347
juuuh333
Sziasztok, nagyon szugsegem lenne a segitsegetekre, az tortent, hogy van egy pendirvom amire valamiert 4-5 GB-nyi adat rajtamaradt, nem lehet turulni, nos megprobaltam volna a partition magic 8.0-aval ezt megoldani de telepites utan beadott egy errort es a gepen levo egyik (110GB os ) particio egyszeruen eltunt. Megprobaltam egy windows vista instalalast, latja is az ures 110 GB ot de nem tud rajta uj particiot letrehozni, valami errort ir be KEEERLEK segitsetek ! Elore is koszonom szepen!!!
8 levél
09.09.13. 10:21 #1346
magicrat
Helló Emberek!

Logitech G7-es egerem (rádiós-optikai) van több mint 1 éve. Az utóbbi időben elkezdett nem akadozni, hanem 5-10 mp-re lefagyni. Utána, ha úgy gondolja, elindul. Csinálja ezt játékokban és win alatt is, de nem folyamatosan, hanem teljesen kiszámíthatatlanul.

Nah, itt mi lehet a probléma?

Előre is Thx
Magicrat
10589 levél
09.09.10. 14:20 #1345
Dark Archon
Tegyél fel BS Playert (s hagyd, hogy leszedje magának a codec-eket), az viszi még a vasszöget is. Ha meg valami codec pack-kal gányoltad össze a gépet, első körben szedd le.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
09.09.10. 14:10 #1344
Dark Archon
GoldWave Batch Processing funkciója pont erre van kitalálva (evaluation version is teljesen jó). Viszont előfordulhat, hogy mp3 kezeléshez egy plugint kell letölteni, de ennyi.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51814 levél
09.09.10. 13:29 #1343
Barthezz
Tudna mondani vki egy gyors és egyszerűen kezelhető mp3 konverter programot, amivel 320 kbps-ből 192 kbps-be tudnék konvertálni mp3-akat? Évek óta a szarra való Musicmatch Jukebox-ot használom, de már elegem van belőle, hogy minden Windows reinstall után napokig szopom vele, mire vmelyik verziója végre normálisan elindul... Ezek után is állandóan lefagyogat, bugokat csinál, szóval már nagyon kéne vmi jobb.
15 levél
09.09.06. 20:34 #1342
balint45
Sziasztok
Nem tudjátok hogy mitől van az hogy az internet kapcsolatom folyton megszakad.
206 levél
09.09.06. 13:44 #1341
HIS
Hi! csak ugy simán ujra indult de a poén az hogy Vista x64 alatt semmi gonnd!
8893 levél
09.09.05. 20:50 #1340
goodboy007
JetAudiot és MPlayert próbáltad már?
27766 levél
09.09.05. 19:23 #1339
LordMatteo
Az én olcsó, kis optikai vezetékes Genius egerem (nagyon occó) olyan vicces dolgokat csinál, hogy pl lefelé scrollozás közben visszaránt, de csak böngészéskor, vagy ha mappák között szarakodok. Görgetek lefelé, és akkor visszamegy egy-egy görgetés után, nem teljesen, de felfelé is megy. Tipp? Nem akarok új egeret venni ($)
A kibaszás társas játék, sose feledd.
88 levél
09.09.05. 16:57 #1338
deepness
ezt gondolom kiscsirkének irtad
bocsi a helyesírási hibákért!
15 levél
09.09.05. 16:55 #1337
balint45
Szerintem töltsd le a videoinspector nevű programot telepítsd fel és tallózd be azt a videót.
Ez a progi olyan hogy megadja hogy milyen kodek kell a videó fájlhoz és le is lehet töltenni egyből.
Itt egy kép a progiról:
http://www.softpedia.com/screenshots/VideoInspector_1.png
De ez a progi van magyarul is
88 levél
09.09.05. 16:39 #1336
deepness
a windows media player nekem sem viszi az avi. fájlokat
de keress rá a google ban hogy avi. lejátszó
vagy valami ilyasmi
bocsi a helyesírási hibákért!
16989 levél
09.09.05. 16:36 #1335
KisCsirkee
Bármilyen formátumot próbálok lejátszani bármivel, az nem megy. MÉg a Windows Media Player sem viszi pl. az AVI fájlokat.
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.