Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

197 levél
09.03.09. 14:45 #1084
tompejani18
Igen hat ogy siman keyboard-al soha soha nem fagy le akar milyan jatekrol legyen szo de ahogy bedugom a gamepad-ed egy par perc jatek utan lefagy es restartorni kel de mi lehet a baj ?
51822 levél
09.03.09. 13:49 #1083
Barthezz
Köszi! Hmm, az könnyen meglehet, hogy a hangkártyát külön fel kell még tennem, egyelőre uyganis csak a Windowst meg 1-2 programot volt időm újrarakni, s ez a pityegés tűnt fel rögtön. Általában automatikusan fel szokta ismerni a hangkártyát, lehet, hogy most ez nem történt meg.
5011 levél
09.03.09. 13:44 #1082
Gump
A hangokat ki lehet kapcsolni, ha meg hangkártya drivert felrakod, akkor a pittyegések nem a speakerből fognak szólni, hanem hangkártya -> hangfal. Alapból "zajos" az XP.
Vezérlőpult - hangok és audioeszközök - hangok (fül). Itt tudod kilőni a hangokat.
51822 levél
09.03.09. 13:33 #1081
Barthezz
Újraraktam a budapesti gépemet, teljes formázás + friss Windows, erre azóta vhogyan bekapcsolt az automatikus - hangkártya nélküli - gépi hang. Ha bármilyen ablak felpattan, amit le kell OK-znom, vagy pl. törlésnél ráerősítést kér, akkor ez a hangos idegesítő pityegés megszólal, mintha egy 486-oson lennék... Hogyan lehet ezt kikapcsolni?
29146 levél
09.03.08. 23:21 #1080
Germinator
Mással sem jön be Explorert próbáltam, semmi. De vígan Dome-ozok.

Mi az, hogy DNS? Segg vagyok ehhez...
Donut wrong, yo. No special dead, just... dead.
14253 levél
09.03.08. 23:18 #1079
Babykiller
Ha más böngészővel se jön be akkor, dns hiba. Én a 10.00 alfával tolom, azzal minden rendben van.
29146 levél
09.03.08. 23:14 #1078
Germinator
Hát én beszarok, feltelepítettem az új Operát, és néha bekattan, és a Dome-on kívül nem hoz be semmit. Mi a lószar ez?? Összefügg a telepítés ezzel a dologgal?
Donut wrong, yo. No special dead, just... dead.
14253 levél
09.03.08. 17:46 #1077
Babykiller
Biztos, hogy a gamepad miatt van?
197 levél
09.03.08. 17:35 #1076
tompejani18
Lenne egy kerdesem amire szeretnek valaszt kapni: Van egy SOLE Game controllerem (logitech) es az vele a baj h ha belepek valamiyen autos jatekba akkor egy par perc vezetes utan lefagy a jatek de regen ezt nem csinalta mi lehet a baj????? A driver jol van feltelepitve minden ok akkor mi lehet a baj PLS help ha tudtok!
941 levél
09.03.08. 10:12 #1075
Dbz
Én is erre gondoltam először, frissítettm is a bios-t de ugyanaz maradt az eredmény!
Aztán már fel akartad adni és úgy heppből kiszedtem a ramot a gépből.
Lázom 1066-os, mondom hmmmmmmm. Meglesem a füzetében és látom hogy támogatja azt is, de van mellette egy kis csillag. Az pedig azt írta, hogy csak egyes AM2+ os procikkal támogatja CSAK!
Jah mondom fasza, jó ramot vettek! Belevágtam az én 800-asamat és ment kitűnően. Aztán persze kivettem
4472 levél
09.03.08. 02:05 #1074
-007-
Ha a bios szerencsétlenkedik, akkor: hibás elem, hibás bios memória, vagy bios frissítés köl, mert a jelenlegi megsérült.
Asus K53SC / Nikon Coolpix P510
941 levél
09.03.08. 01:30 #1073
Dbz
Ezzel ma szívtam. Mi lehet szerintetek a gond? (Én már rájöttem )
Zsír új gép, Asus alaplap, AMD proci, Kingmax 1GB-s DDR2 ram.
Szépen összerakva ahogy illik, clear cmos, bekapcs, nincsen óra beállítva nyomjon F1-et a bios-hoz, F2-t a továbbhoz. F1 bios, load default settings, save, restart.
Nem ad képet. Clear cmos, bejön de megint írja h nincs beálligatva a bios. F2 tovább windows telepítő megy, első újraindítás nem ad képet. Kikapcs bekapcs nem ad képet.
Na szerintetek mi lehet
1432 levél
09.03.05. 18:33 #1072
-T0ng-
Kérlek segitsetek!

Van egy laptop, ami elinditás után az American Megatrends képernyőnél nem hajlandó továbbmenni.
Kiirja hogy nyomni kell F2őt ami behozza a a Biost és egy ablakot hogy save changes vagy delete?
Mi lehet a probléma?Láttatok már hasonlót?
mert látatlanba kéne nekem is segiteni de ilyennel még nem taláélkoztam:S
197 levél
09.03.05. 16:34 #1071
tompejani18
Heloka Razor es a tobbiek.
Lenne egy kerdesem amire szeretnek valaszt kapni: Van egy SOLE Game controllerem (logitech) es az vele a baj h ha belepek valamiyen autos jatekba akkor egy par perc vezetes utan lefagy a jatek de regen ezt nem csinalta mi lehet a baj????? A driver jol van feltelepitve minden ok akkor mi lehet a baj PLS help ha tudol vagy ha tudtok!
1 levél
09.03.04. 15:44 #1070
sas81


Szeva mindenkinek!!!

Szal az volna a problémám h van 1 asus a8n-e lap 2db wd500aaks (ill maxtor 200gb azon volt a op) hdd mepróbáltam raid-be kötni a múltkor de egynapos szerencsétlenkedés után feladtam mivel hiába sikerült nagynehezen rátenni a renszert nem akart bootolni, na mindegy.

Jött az ötlet h legalább az egyik wd-re rakni a renszert mivel majdnem 2x olyan gyors.
A windowsnak nem tűnt olyan jó ötletnek!!! megcsináltam a partíciót és mehet a format, de csak mehetne mivel azt írta ki h az xp-vel nem kompatibilis a partíció.
mi a gond??? sata driver?

Ja és azt vettem még észre h a post screen után kiírja a vinyókat és az egyik wd LRG-módban van. a biosban mindkét vinyó azonosan van beállítva "auto" -ra. állítási lehetőség csak a large van még de nem arra van állítva. miért van az egyik LRG -ben a másik LBA-banM?

előre is köszönöm a segítséget!!!!
494 levél
09.03.04. 12:36 #1069
BigHairMan
Megpróbálom köszönöm...
Aki nem változtatja a véleményét, az nem gondolkozik!
51822 levél
09.03.04. 12:29 #1068
Barthezz
Okés, megpróbálom akkor ezt, köszi.

LM: Nem hinném, hogy a törwdezettség ekkora belassulást tudna okozni, ráadásul úgy, hogy 2 hete még semmi ilye probléma nem állt fenn, leszámítva persze azt, hogy egy ótvar fos gépről van szó, aminél az alap lassúság terméseztes (pl. firefox első betöltése fél perc, msn betöltése szintén ennyi, stb.).
1560 levél
09.03.04. 11:51 #1067
Retee
http://www.szoftverbazis.hu/szoftver/mcafee-avert-stinger-10-0-0-482-AP7.html
Nekem ez segített legutóbb. Nem volt egyszerű, de ez + Spyware Terminator + Avast végül megoldotta. No meg az indítópultot böngézd át, hogy nem indul-e valami gyanús exe, mert addig nem lehet leirtani.
494 levél
09.03.04. 11:46 #1066
BigHairMan
Vagyis te se tudsz jobbat tanácsolni igaz?
Aki nem változtatja a véleményét, az nem gondolkozik!
14253 levél
09.03.04. 10:58 #1065
Babykiller
"Vagy nemes egyszerűséggel formáz, particionál winreinstall?"

Nem! A partícionáálás a formázás előtt kell, hogy legyen.
494 levél
09.03.04. 08:11 #1064
BigHairMan
Sziasztok!

Az lenne az én gondom, hogy kaptam egy finom kis trójai vírust. Ha minden igaz letakarítottam a gépről, bár még egyszer fogok próbálkozni. Dr. Web-et és Avast 4.8-at használtam.
A problémám az, hogy ha visszadugom az internetkábelt a gépbe, akkor pár másodpercen belül szép kék képernyő a vége...

Mit próbáljak még ki? Vagy nemes egyszerűséggel formáz, particionál winreinstall?
Aki nem változtatja a véleményét, az nem gondolkozik!
14253 levél
09.03.02. 11:33 #1063
Babykiller
Ugye nem optikai meghajtóval van egy kábelen a 160-as merevlemezed slave-ként? Mert ha nem, akkor kapcsold be a DMA-t a vinyóvezérlőn aztán egyből fasza lesz. Ha igen, akkor meg variáld át a kábeleket.
27766 levél
09.03.02. 11:10 #1062
LordMatteo
Ha mégis rászánod magad, ajánlom az O&O defragger progit, magyar nyelvű, elég sok helyről le lehet tölteni, és pofoneccerű.
A kibaszás társas játék, sose feledd.
27766 levél
09.03.02. 11:09 #1061
LordMatteo
Most mondanám, hogy csinálj töredezettség-mentesítést, de hát épp Te mondtad nemrég, hogy nincs rá szükséged...

Winampot meg Feladatkezelőből tudod leállítani.
A kibaszás társas játék, sose feledd.
51822 levél
09.03.02. 11:02 #1060
Barthezz
Nah fasza, eltűnt a tálcáról a WinAmp ikonja is, szal már leállítani sem tudom a zenét... Katasztrófa ez a gép.
51822 levél
09.03.02. 10:58 #1059
Barthezz
Nos, a budapesti gépem az egerszegigez képest tény, hogy egy rakás fos, de azért ilyet még eddig ezen sem csinált. 2 vinyó van benne, egy lassan már múzeumi darab 30 GB-s, amiről a rendszer megy ( C: ) és egy 160 GB-s( D: ). Nah most, ha pendrive-ról D:-re, vagy C:-ről D:-re másolok, akkor kegyetlenül belassul a rendszer, elakad a Winamp, képtelenség böngészni és ráadásul 2-300 MB-t 10 perc alatt rak át. Viszont ha a C:-re másolok pendrive-ról, akkor semmi belassulás nincs. Lehetséges, hogy ez az ezer éves vinyó tovább bírná, mint a jóval újabb 160-as? Vagy mi okozza ezt a kegyetlen durva belassulást a D:-n?
38325 levél
09.02.28. 18:07 #1058
kopé
nyet. ugyanaz a probléma.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
38325 levél
09.02.28. 17:17 #1057
kopé
nem nem nem.
töltöm a zip-et, ha jó akkor nagyon hálás leszek (így is, de akkor még jobban )
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
148 levél
09.02.28. 14:07 #1056
Ventura
Azigeeeeeen ha tudom hogy ilyen körülményes lesz visszacsinálni inkább hagyom az Xp-t a búsba mindenesetre köszi a segítséget, ha lesz fölösleges fél napom lehet nekifutok
nVidia (R) Intel (R)
14253 levél
09.02.28. 13:41 #1054
Babykiller
http://support.microsoft.com/default.aspx/kb/927392
6483 levél
09.02.28. 12:37 #1053
GustyX
Egy olyan problémám lenne, hogy az egész rendszer magától restartol, ha a NFSCarbon-nal játszom. Igaz, ez néhány (elég sok) versenyen történik. Először Boss fightoknál, az átvezetőnél történt(gumi füstölés alatt), majd később egy mezei versenyen is. Próbáltam a grafikát minimura venni, de még olyankor is restartol néha. Utolsó alkalommal még néhány pillanatra bejött két háttérrel vmi szöveg, amiről csak "Technikai...." szót tudtam leolvasni.
A gépem 2500+, 6600GT, 1GB ram, legújabb nvidia driver, korábiival is ez volt. Más játéknál nincs ilyen probléma. Esetleg vmi tipp?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
148 levél
09.02.28. 12:22 #1052
Ventura
Hi all!
Van egy olyan gondom h eddig volt fennt egy Vista rendszer a gépemen és ma egy másik vinyóra felraktam egy XP-t, és mióta fennt van automatikusan az indul el bootoláskor, meg sem kérdezi az elején melyik rendszert akarom indítani.. tud rá vki segítséget? Thx előre is.
nVidia (R) Intel (R)
14253 levél
09.02.28. 11:58 #1051
Babykiller
Remélem 32 bites xp-t használsz.

http://us.sapphiretech.com/driver/297.zip
27766 levél
09.02.28. 11:44 #1050
LordMatteo
Ennyire talán nem komoly a helyzet

Bár tény, hogy régebbi karit nem nagyon találsz, amit érdemes is lenne megvenni, mert semmit nem futtatnak el, de nem feltétlen kell csúcsVGA-ban gondolkodnod, bár ugye alaplapfüggő is a dolog...

Nem tudom, ATi kártyákat nem ismerem, de lehet hogy más VGA-hoz csinált driver is jó a Te kártyádhoz, ezt majd vki más megmondja.
A kibaszás társas játék, sose feledd.
38325 levél
09.02.28. 11:39 #1049
kopé
lol, és akkor csak akkor fogok tudni játszani bármivel ha veszek új videokártyát/gépet?
hát bassza már meg valaki magát.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
27766 levél
09.02.27. 20:36 #1048
LordMatteo
Hát megnéztem Neked az ATi honlapját, náluk már nincs fent a VGA-dhoz driver...link

Stat: Ja oks, mondtad múltkor is, hogy kicsikopet viszed tovább
A kibaszás társas játék, sose feledd.
38325 levél
09.02.27. 20:29 #1047
kopé
Én az ilyenekhez nem értek. Ha valami izé van, akkor felmegyek rákeresek valami legújabbra és annyi.
Tudnál (vagy tudna valaki) segíteni nekem?


LM: úgyis az újat fogom folytatni.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
27766 levél
09.02.27. 19:44 #1046
LordMatteo
Remélem tényleg megoldja a problémáját, mert Bf-ben lassan utolérem...
A kibaszás társas játék, sose feledd.
14253 levél
09.02.27. 19:37 #1045
Babykiller
Drivert cseréld le valami régire.
38325 levél
09.02.27. 19:29 #1044
kopé
ATi Radeon X750XT 256mb
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
14253 levél
09.02.27. 18:52 #1043
Babykiller
38325 levél
09.02.27. 15:00 #1042
kopé
Nah, bár már volt egy hasonló kérdésem, mostanra körvonalazódott a dolog teljesen, hogy a gond maga miből áll. És a kérdés adott, vajon mi okozhatja ezt.

A probléma mibenléte pedig abban leledzik, hogy bármilyen játékot, legyen az most éppen Battlefield 2, San Andreas, vagy valami sokkal régebbi kis teljesítmény igényű játék, akkor kb 5-6 percig semmi probléma nincs vele, majd egyszer csak a gép kiakad, fekete képernyő nem reagál semmire és restart kell. Nem memória, mert kipróbáltam más memóriával, és hasonló eredményt produkált. Szóval szerintetek mi okozhatja ezt?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
206 levél
09.02.21. 10:36 #1041
HIS
amugy tegnap feltettem a 9.2 catalyst drivert evvel nincs gond jelenleg remélem nem is lessz...
206 levél
09.02.21. 10:35 #1040
HIS
a fájl pontos neve : atiumdag
14253 levél
09.02.20. 22:11 #1039
Babykiller
Ilyen nevű .dll-t nem talált a google, pontosítsd kérlek. Amúgy, ha a régi driverrel működik, használd azt.
206 levél
09.02.20. 20:08 #1038
HIS
ja és a Fear 2 és a TDU atidmudga.dll hibával leáll sokszor..
206 levél
09.02.20. 20:05 #1037
HIS
szevasztok! nekem a következö lenne a problémám!
ati radeon hd3870 x2 videokarim van és ehez nemrég feltettem a legujabb catalyst 9.1 drivert nos ez még nem is lenne baj...na de most jön a lényeg! az a gáz hogy a játék inditása után lerakja egyböl tálcára de nem mindig....és a másik nagyon zavaro hogy mikor elindul egy játék látszik az asztali kurzor bevillog meg stb...de viszont ha nyomok egy alt+tabot és vissza lépek akkor minden rendben van...
Lécci segitsetek mert nagyon zavaró! probáltam már win ujratelepitést és driver ujratelepitést de egyiksem segitett..
55 levél
09.02.20. 16:04 #1036
atiradeon11
A procim 50-55 fokig melegszik a kártya is úgy körül
Csabi
55 levél
09.02.20. 16:03 #1035
atiradeon11
Sziasztok

Na másik drivert raktam föl + megcseréltem a memóriákat + rivatunerrel emeltem a vidkari hűtését és eddig 25 -35 fps-el megy a gta4 kékhalál megszűnt.
Csabi

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.