Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

14253 levél
08.12.01. 20:10 #834
Babykiller
Bios a legfrissebb-e? Ha nem, akkor ajánlok egy frissítést. Igazából a chipset és a bios határozza meg mennyit ír ki a 32bites WinXP, de biztosíthatlak afelől, hogy "látja" mind a 3Gb-ot, csak nem képes egyszerre használni.
506 levél
08.12.01. 20:02 #833
leonidas70
Gigabyte nem tudom hányas, dual procis, E8500-as, 3.2 Ghz. A windows XP meg 2002-es SP2. Asszem. Most nem a sajátommal netezem, azért nem tudom, bocsi...
14253 levél
08.12.01. 19:56 #832
Babykiller
Milyen alaplapod van és mennyire friss a windowsod?
506 levél
08.12.01. 19:54 #831
leonidas70
Mükszik, de a 3 gigából csak 2.5-et ismer fel a windóz. Ez természetes vajon?
14253 levél
08.12.01. 19:53 #830
Babykiller
Szeirntem az AI booster progi.
533 levél
08.12.01. 19:32 #829
crytekeng
Ha műkszik rendesen akkó minek akarod áttenni?
506 levél
08.12.01. 19:25 #828
leonidas70
És az baj? Tegyem át?
1113 levél
08.12.01. 17:25 #827
Death666
Hi! Mostanában csinál olyat a gépem (eddig 2x) hogy bebootol a win, bejön ez az asus féle aibooster nevű progi, és arcomba vág millió figyelmeztetést hogy a proci nem olyan sebességgel megy mint kéne, és tényleg 100 mhz-el kevesebbez is mutat mint amennyinek lennie kéne. Ezután újraindít, és minden rendben van.

Szerintetek mi okozza ezt?
Twelve galaxies, and all coming at me!
4956 levél
08.12.01. 12:48 #826
bodajoci
De van, csak neked az 1-esben, meg a 3-asban van benn a modul.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
506 levél
08.11.30. 23:08 #825
leonidas70
Kingmax DDR2-800. Az egyik 2 gigás, a másik 1.
Az everestben nézem az eszköz leírásában, hogy DIMM1-re helyezte a 2 gigást, DIMM3-ra megy az 1 gigást. Ez jelent valamit? DIMM2 nincs?
3225 levél
08.11.30. 20:50 #824
sHarris
Az egészséges, hogy a Feladatkezelő szerint a Winamp jelen pillanatban 75328K memót eszik?
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
27766 levél
08.11.30. 14:10 #823
LordMatteo
Minden lehetséges, többek között ez is.

Milyen RAMok, és melyiket nem ismeri fel?
A kibaszás társas játék, sose feledd.
506 levél
08.11.30. 12:38 #822
leonidas70
Szevasztok!
Az lehetséges, hogy a windows xp a 3 giga ram-ból csak 2,5-et ismer fel?
4956 levél
08.11.30. 10:51 #821
bodajoci
Minden faxa sztem a gépen, tényleg lehet, h a sims szarakszik, mert most ugye újraindítani nem tudja a gépet, most lefagy Elhiszem, h a sims2-nek is kell gép full grafon, 1440*900-as felbontáson, magasabbat a game nem tud 16:10-es arányban, de sztem a far cry2, vagy a tomb raider 1680*1050-ben anizotróp szűréssel, meg élsimítással jobban kell, h egye a gépet, és akkor mégsem döglik meg.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.29. 11:27 #820
bodajoci
Ráadásul rosszul írtam, szal nem 500-as, hanem 550-es Chieftec. Most szétkaptam a gépet, mint floki a rongyot, mindent befújtam kontakt sprével, össze-vissza cserélgettem a kábelokat, büdös, mint állat, kiváncsi vok, mi lesz, a memoriákat beraktam fordított sorrendbe, (tökegyforma geil ultra mind, 4 G, egyedül a procit nem rángattam ki. Ja és most beállítom a bios-ban, a reboot tiltást
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
11 levél
08.11.29. 10:26 #819
intoxic
Nekem is tök ilyen konfigom van (E6750, 8800GTS, 2 Samsung vinyó, 2 író, 500W Chieftec táp), de még sose volt vele táp gond, a legizmosabb játékoknál se.
Másik gépemnél (régi P4-es) voltak váratlan újraindulások. 1 kicsit állítottam a memória időzítéseken és az segített.
4956 levél
08.11.28. 23:05 #818
bodajoci
Persze azok a hsz-ek sem egyértelműek, szal nem lehet teljesen a sims-re fogni. Mivan, ha beállítom a biosban, h áramszünet után ne induljon újra, hanem maradjon kikapcsolva? Abból esetleg tudnám, h a táp kontakthibás?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.28. 22:51 #817
bodajoci
LOL! most olvastam a terminal fórumon, h másnak is van ilyen gondja sims-el De h mért azt még nemtom
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.28. 22:39 #816
bodajoci
A boot-os memtest-el néztem. De mondom, memória hibánál sztem beállna a kékhalál, mert nincs engedélyezve a reboot. A kábelezést meg variáltam már, amennyire tudtam, de teszek még kisérletet. A röhely az, h pl most a kiscsaj a legújabb Tomb Raidert nyomja, avval nincs ilyen gond, asszem eccer fagyott le a game, de az vmi más gixer volt, mert video közben csinálta, onnan meg simán kiléptem windóz gombbal, ilyen gondja másnak is volt evvel a játékkal asszem.. A crysis warhead-nál volt még eppár újraindulás, arra emléxem. Nézegettem a táp árakat, hát baszottul fölmentek, én még vmi 10 ropiért vettem, ami most 15
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14253 levél
08.11.28. 21:40 #815
Babykiller
Windowsos memtesttel nézed vagy bootidejűvel, mert van különbség. Ha nem talál hibát a kábelezést még átrendezheted vlaamilyen szinten.
4956 levél
08.11.28. 21:28 #814
bodajoci
Lehúztam a 320-as Wd vinyót, de most is újraindul néha, de csak game közben, főleg sims2 alatt. De még azt sem tom megcsinálni, h gariba cseréltetem, mert netezés közben nem döglik meg, mehet egy napig is.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.28. 21:21 #813
bodajoci
Létezik amúgy vmi táp monitorozó progi? Ami menti is az adatokat.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.27. 18:08 #812
bodajoci
Memtest megvolt, avval kezdtem, semmi hiba, meg asszem, ha memória gixer lenne, akkor kékhalál a vége, mivel kivettem a pipát az automatikus újraindításból. Én is a tápra gyanaxom, csak gondoltam kikérem még jópár emberke véleményét, erre való a fórum
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
210 levél
08.11.27. 13:34 #811
74656
Ismerősömnek márt film nézés közben is újraindult a gépe de amint vett új tápo minden helyrejött.Szóval valószínű a táp csere megoldja.
Revenge is a dish best served cold --old proverb/A bosszú hidegen tálalva a legjobb --régi közmondás
1941 levél
08.11.27. 12:50 #810
Qwen
Nem lehet,hogy az új ramtól?Szerintem vedd ki az új ramokat és a régivel próbáld csak.Vagy futtass le egy memtesztet.
4956 levél
08.11.27. 09:42 #809
bodajoci
Arra gondoltam, h a táp(500w-os Chieftec), kiakad néha a 2 db vinyó, 2 db dvd író, e6750-es proci, 8800gts vga együttestől. Mert emlékeim szerint, amíg nem raktam bele a második WD vinyót, meg még 2 giga ramot a gépbe, addig nem csinálta ezt. Hőmérséklet terén a vga a legmelegebb, maxon úgy 70 fokos, a proci még 40 sincs legtöbbször. Nézegettem a rendszernaplót, de abból semmit nemtok kihámozni. Nem is kell ütős játék, mert főleg a lányom Sims2-ője alatt csinálja, de nekem is csinálta Crysis alatt akár XP, akár x64-es Vistán toltam. Egyébként nem sűrűn, kb 2 óránként. Vmi 5let?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
08.11.27. 08:52 #808
bodajoci
Mi okozhatja az időnkénti újraindulást, ha kivettem a pipát az automata újraindulásból? Főleg game közben.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14253 levél
08.11.25. 14:08 #807
Babykiller
Szeirntem ezt a youtube-bal beszéld meg
62 levél
08.11.25. 12:42 #806
Tuncay
Helo, tegnap leszedtem egy Windows Genuin beépülő modult egy hiba kijavításához, és most vmiért a youtube-on meg azokon az oldalakon amik flash-playert haszánlnak szélesvásznú lett a lejátszó. Szóval teljesen széthúzza a lejátzsó területét és a videó csak a közepén jelenik meg. Nme tudja valaki hogy lehet ezt kiiktatni?
Miért nincs a műszakin őszi meg tavaszi szünet? - Nehogy közben elvégezzék a közgázt.
3225 levél
08.11.13. 15:51 #805
sHarris
Nos, nekem a következő a problémám: leszedtem egy programot, amivel vissza lehet állítani a lemezről véglegesen törölt adatokat (FreeUndelete a neve). Minden meghajtót képes leellenőrizni pont a C: kivételével ("Internal shield error."). Ötlet, hogy mit tehetnék?

Szerk.: nem, mostmár csak a leáll/elnézést/stb./stb. sablondumát kapom, még idegesítőbb.
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
29145 levél
08.11.13. 15:08 #804
Germinator
Kösz, majd kipróbálom
Donut wrong, yo. No special dead, just... dead.
3225 levél
08.11.13. 15:01 #803
sHarris
Vista alatt nem tudom, de XP-n úgy van, hogy Vezérlőpult / Mappa beállításai / Nézet, és ott van, hogy rejtett fájlok és mappáák elrejtése vagy megjelenítése.
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
29145 levél
08.11.13. 14:59 #802
Germinator
Najó, de azt hogy csinálhatom vissza? Egyébként mondom, a programból, ha meg akarom nyitni, akkor látszik a mappa. Nemtom...
Donut wrong, yo. No special dead, just... dead.
3225 levél
08.11.13. 14:57 #801
sHarris
Nem lehet hogy rejtett mappa, és azért nem adja be?
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
29145 levél
08.11.13. 14:53 #800
Germinator
Na ezt rakja össze valaki!

Van egy kottaíróprogramom, ahol - csodák csodájára - kottákat szoktam írni. Amikor belépek a programba, és meg akarok nyitni egy kottafájlt, ez a felület jön elő. Nézzétek meg, bejelöltem az elérési útvonalat. Meg akartam nyitni a "Kották" könyvtárat a normális intézőben is, erre ez a látvány tárult elém. A "Kották" mappa nincs sehol, pedig láthatjátok az elérési útvonalból, hogy ugyanott vagyok. A könyvtár Total Commanderben sem látszik. A fájlkeresőben rákerestem a mappára, ott megtalálta, ám amikor onnan akartam megnyitni, egyszer csak kiírta, hogy nem találja a könyvtárat, de ha akarom, tallózással megkereshetem, blabla (tudjátok, az az ide-oda mozgó zseblámpa-ikonnal megjelenő párbeszédablak). Emmostmi?
Donut wrong, yo. No special dead, just... dead.
1277 levél
08.11.13. 13:07 #799
retek2
tapot is a heten csereltem,de az se oldotta meg a gondom.
koszi a gyors valaszt
Üdvözlettel:A hang az Ön fejében,amely akkor szól Önhöz,ha olvas valamit
154 levél
08.11.13. 12:04 #798
Timoboy
Szia!

Ennek a hibának a forrása több mindenből adódhat. Tudván azt, hogy most cseréltél VGA-t, ez a hiba 99%-ban kizárva. Innentől kezdve megpróbálnám ugyan ezt a VGA-t egy másik alaplapban, ha ott jó, akkor a táp körül keresném a hibát. Ha az is jó, akkor RAM hiba. (ezek csak az én véleményeim, tapasztalatból...)

szerk.: még annyi, hogy mindezek előtt próbáld meg a legújabb drivert feltenni a VGA-hoz!!!
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
1277 levél
08.11.13. 09:34 #797
retek2
hali!
nekem egy olyan problemam van,hogy a windows tokeletesen fut,de ha elinditok egy jatekot(lineage2+egyebek) akkor eloszor becsikozodik a kep(2-3csik) majd utanna vagy critical errorral kivag a winbe,vagy egyszeruen ujraindul a gep.VGA-t most csereltem benne,de a hiba elotte is megvolt.lehet hogy a memoria szorakozik?vagy maga az alaplap lehet a hibas?
Üdvözlettel:A hang az Ön fejében,amely akkor szól Önhöz,ha olvas valamit
5 levél
08.11.12. 11:51 #796
Igor88
Sziasztok...nekem lenne egy olyan problémám, hogy wireless netem van(a router nincs messze) és ha töltök, rendszeresen megszakad a net; ilyenkor elkezdi azt csinálni hogy a kép a hanngal együtt beszaggat 5 secenként akkor is ha simán az asztalon vagyok. ilyenkor ha javításra kattolok akkor helyre hozza magát(netet is szaggatást is). ezt csak ennél a gépnél tapasztaltam notival jól megy...ha gamelésre vagy akármi másra használom netet akkor tovább bírja, de van hogy néha ott is leáll és jön a szaggatás.
aki tudna erre vmit javasolni plz help
---p5k-e7200-9600gt-4*1Gb geil-460W chieftec-wd 320gb hdd 16mb---
154 levél
08.11.12. 10:09 #795
Timoboy
Ahogy ilyenkor lenni szokott, már nincs rá garancia... De ha lenne is, akkor most hogyan hitetném el velük, hogy az magától tört le?? Nem?
A hőmérsékletet egyébként folyamatosan figyelem, és terhelésnél sem megy feljebb.. Talán mert pont mögötte van egy venti, ami most befelé fújja a levegőt, pont a TX2 bordáira. Mindegy, azt hiszem, ezek után senkinek nem fogom ajánlani, pedig egészen idáig maximálisan meg voltam vele elégedve!
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
5011 levél
08.11.12. 10:00 #794
Gump
azt hiszem itt írták többen (PH! fórumra hivatkozva), hogy a TX2 ventillátora hajlamos ilyet csinálni. azért ez nem semmi, hogy ez ennyire általános, hogy ilyenekre felhívják a figyelmet és most innen is találkozik valaki ezzel.
a venti azért kelleni fog. lehet, hogy üresjáraton nem melegebb, de terhelésnél biztos kijön a különbség. van még rá garancia?
154 levél
08.11.12. 09:47 #793
Timoboy
Sziasztok!

A következő inkább érdekesség, mint probléma...
Adott egy gép (az aláírásomban lévő konfig) aminek a prociját egy Cooler Master Hyper TX2 hűti.
Egyik nap furcsa zajra lettem figyelmes, az amit biztosra tudtam, hogy a hang egy venti felől jön. Olyan hang volt, mintha beleért volna valami a ventibe. Gondoltam tegnap, hogy már úgyis ideje lenne kitisztítani a gépet, hát szétszedtem. Ahogy a gépet az oldalára fordítottam, láttam hogy a procihűtő venijének egy lapátja le van törve. Ami még érdekes, hogy a venti középpontja is be van repedve. Mitől lehet ez??? Nem is régi cucc, meg hát azon kívül, hogy tette a dolgát a gépen belül, más külső hatás nem érte. A takarítás után egyébként nem tettem vissza a ventit, simán csak a hűtőborda maradt fent. A CPU hőmérséklete pedig ugyan olyan jó maradt mint eddig (max. 32 °C). Szóval kellhet oda egyáltalán az a venti??? Éredekes, nem?!

Így néz ki most a venti
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
14642 levél
08.11.04. 11:32 #792
Razor03
Tedd fel az AMD Dual Core optimizer nevű programot, hátha...
Kevés vagy, mint Celeronban az L2 cache!
1 levél
08.11.04. 11:26 #791
Pék
Hi!

Valaki megtudja mondani , hogy miért csinálja azt a gépem hogy egyszerűen felgyorsul a játék kb 2x-re ??
A játékok aminél ezt tapasztaltam a következők voltak: Beowulf: The Game , PES 08 , GTA-SA , counter-strike 1.6.
A gépem: AMD 6400+ - ASUS HD 4870 - 2 gb ram előtte EVGA 8800 GT volt.
Mind2 VGA-nál volt ilyen probléma , de egyedül a counter-strike 1.6-nál csak a HD4870-nel csinálja ezt 8800 Gt-nél pedig nem volt ilyen probléma.
Mi lehet a baj ???
Pls Help Me
154 levél
08.11.03. 22:22 #790
Timoboy
Eddig úgy néz ki, hogy ez volt a megoldás! Mégegyszer is köszi a segítséget!!!!
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
14253 levél
08.11.02. 22:54 #789
Babykiller
Ehhez van egy egyszerű megoldás, rage sokszor beírta már, de nem mentettem el talán meglesz.

regedit.exe futtat, majd
[HKEY_LOCAL_MACHINE\\\\SYSTEM\\\\CurrentControlSet
\\\\Control\\\\Class\\\\{4D36E965-E325-11CE-BFC1-08002BE10318}]
"UpperFilters"=-
"LowerFilters"=-

[-HKEY_LOCAL_MACHINE\\\\SYSTEM\\\\CurrentControlSet
\\\\Services\\\\Cdr4_2K]

[-HKEY_LOCAL_MACHINE\\\\SYSTEM\\\\CurrentControlSet
\\\\Services\\\\Cdralw2k]

[-HKEY_LOCAL_MACHINE\\\\SYSTEM\\\\CurrentControlSet
\\\\Services\\\\Cdudf]

[-HKEY_LOCAL_MACHINE\\\\SYSTEM\\\\CurrentControlSet
\\\\Services\\\\UdfReadr]

itt töröld ezeket a bejegyzéseket, távoltsd el a meghajtókat eszközkezelőben és indítsd újtra a gépet.
154 levél
08.11.02. 22:04 #788
Timoboy
Köszi, meg fogom próbálni a problémás gépen! Remélem ezzel már sikerül. Mégegyszer köszi!
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
1941 levél
08.11.02. 21:15 #787
Qwen
Windows XP Svchost.exe - 100% CPU-használat megoldás

Nem olvastam végig de szerintem ugyan arról a problémáról ír.
154 levél
08.11.02. 20:01 #786
Timoboy
Sziasztok!

Problémám a következő: adott egy gép, teljesen friss Windows XP SP3-al. Ha mondjuk felmegyek a Windows Update oldalra, és elkezdődik a frissítés keresése a proci 100%-on fut, és az egyik svchost.exe fájl memóriahasználata folyamatosan nő, majd egy idő után a net használhatatlan lesz. Természetesen nem csak az Update közben van ez, hanem mondjuk online játék (COD) közben is. Ha leállítom ezt az svchost.exe folyamatot, akkor teljesen megszakad az internet kapcsolat. Mi lehet a probléma? Már 2x újra lett téve a Windows, de a probléma ugyan úgy fennt áll... A NOD nem talál semmit, a registryt is nem egy programmal átnéztük, javítottuk, de változás semmi... Remélem valaki tud segíteni! Előre is köszi!
Ha egy hegyet kell megmásznod,akkor ne gondold azt, hogy a várakozás kisebbé fogja tenni.
4472 levél
08.10.28. 16:38 #785
-007-
Az gáz!
Vagy sérült/laza az adatkábele, vagy elromlott/el fog romlani.
Nekem is csinált ilyet a dvd olvasóm. Nem látta a vista, bootolni tudtam, de a vista telepítését nem akarta elkezdeni. Eszközillesztőért nyavajgott. Ma már látja, de ha berakok egy lemezt, vagy nem olvassa be, vagy beolvassa, de 5mp múlva "elfelejti" és nem nyitja ki a tálcát
Asus K53SC / Nikon Coolpix P510

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.