Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

1941 levél
08.08.04. 20:29 #684
Qwen
A proci ventinek 4 tűs csatlakozója van?
12857 levél
08.08.04. 19:34 #683
konrad
Köszi a választ! A proci ventijét alig 3 hónapja vettem, pörög rendesen! De ettől függetlenül az lenne ilyen "hangos"?
1941 levél
08.08.04. 19:27 #682
Qwen
Nem lehet,hogy a proci melegszik és annak a ventije pörög fel?
Nézd meg,hogy felpörög-e és attól hangosabb.
Vagy tönkrement valamelyik venti.Akkor viszont csere,mást nem igen tehetsz.
12857 levél
08.08.04. 18:57 #681
konrad
Srácok! Pár hete eléggé hangossá vált a gépem, sajnos. Amikor bekapcsolom, akkor még nincs gond, de pár percre rá, valamelyik cooler hangosabbá válik. Kitisztítottam a gépet belülről, főleg a proci ventillátorát, de a gép továbbra "hangosabb" a kelleténél! Mit csináljak? Köszi!
1339 levél
08.08.04. 16:36 #680
feri13
Helló!
Tegnap érdekes dolog történt. Áramszünet, aztán sehogy nem akart elindulni a gép. Újraraktam a gépet, eközben azt írta ki, hogy sérült a vinyó, aztán újraformáztam az egészet. Eddig nincs is gond, legalább jobb lett a teljesítménye. Ami azonban érdekes, hogy telepítéskor megpróbáltam a másik vinyóra tenni, de ott nem sikerült, ezért visszatértem a C: meghajtóhoz.
Azóta indításkor mindig megkérdi, hogy melyik rendszert akarom indítani (tegyük hozzá, hogy a másik lemezen lévőt azóta töröltem).
Vmi ötlet, hogy mit csináljak vele? Nagyon idegesít.
2006. 08. 07. - 2008. 09. 08. - to be continued as... sHarris
12 levél
08.08.03. 22:31 #679
Zoli08
Szia!

Átállíttattam de így se működik mert ugyan kiírja hogy a cdről való indításhoz nyomjon meg egy gombot de hiába nyomom meg ugyanúgy elindul a gép.
Mi lehet a probléma?
Köszönöm!
2745 levél
08.08.03. 17:44 #678
dghost
advenced bios features -> enter -> first boot device -> enter -> Cd-rom. Ennyi!
"Törvénysértés jogot nem alapít!" - Deák Ferenc
12 levél
08.08.03. 17:36 #677
Zoli08
OKé de a bioson belül, hogy kell átálítani mert ott van egy csomó minden
2745 levél
08.08.03. 17:25 #676
dghost
Max, a Windows-t teheted újra...
A biosz-ban állítsd át, hogy cd-ről bootoljon elsőként és kész!
"Törvénysértés jogot nem alapít!" - Deák Ferenc
12 levél
08.08.03. 17:11 #675
Zoli08
Sziasztok!

Az lenne a kérdésem hogy mért van az hogy ujjra akarom tenni a gépet és mikor beteszem a cdt nem bootolja be, és szeretném megkérdezni hogy ilyenkor mi a tendő.

Köszönöm!
18 levél
08.08.03. 14:47 #674
Grabps
Hello, a gépem nem észlelte a videokártyámat de ezt még megtudtam csinálni a Hardver kezelővel frissíttetem az illesztőprogramot és jó volt, de amikor megint bekapcsoltam akkor megint nem látta és megint kezdhetem elölről.
Nem tudjátok, hogy mi a baja?
Előre is köszi a segítséget.
14253 levél
08.08.03. 14:05 #673
Babykiller
Mert mások az oldalarányok, így mindenképpen torzul.
4472 levél
08.08.03. 14:04 #672
-007-
Miért lesz torz?
Asus K53SC / Nikon Coolpix P510
14253 levél
08.08.03. 14:01 #671
Babykiller
De lehet, csak torz lesz a képe.
4065 levél
08.08.03. 13:39 #670
xeLaR
Tudom, nevetséges, de 100-on még rosszabb. Demagnetizálás meg csak egy kicsit segített, de nagyon élvezhetetlen
-ReLax- Everything you know is wrong / black is white, up is down and short is long / and everything you thought was just so important / doesn't matter... -xeLaR-
14642 levél
08.08.03. 13:36 #669
Razor03
Természetesen lentebb tudod venni a felbontást. Visszatérve a 765 MB-re, nem csodálkozom hogy szétment, elképesztő mennyire fel tudta fűteni a szopát, nap végén már égette a kezem a burkolat .
Kevés vagy, mint Celeronban az L2 cache!
4472 levél
08.08.03. 13:30 #668
-007-
Egy 1680x1050-es felbontásra képes LCD-t nem lehet kisebb pl 1280-on üzemeltetni? 6600GT-m van
Asus K53SC / Nikon Coolpix P510
14253 levél
08.08.03. 13:16 #667
Babykiller
60Hz? Nevetséges Állítsd 100-ra és hozzá a képet, egy demagnetizáslás se árthat.
14642 levél
08.08.03. 12:35 #666
Razor03
Nekem is olyan volt, 2002-ben vettem, de mára úgy ki van "égve" a képe, ronda besárgult, fakó, életlen. Vettem helyette egy LCD-t, amit imádok, szerintem ne vacakolj vele, cseréld 22"-os LCD-k már 50 alatt vannak (ASUS VW223D Wide LCD: 1680x1050, 3000:1, 5ms - 46.000 Ft!!!). Esetleg a 19"-es ASUS VW195D Wide LCD 1440x900, 2000:1, 5ms 38.000-ért . Nagy monitorhoz erős kártya kell, hogy szép képet kapj a natív felbontás miatt.
Kevés vagy, mint Celeronban az L2 cache!
4065 levél
08.08.03. 12:12 #665
xeLaR
"Moaré-t próbálj állítani"
He? Mivan? Hülye vagyok, mi az?

Amúgy 1024*768 60 Hertz...ezen a beállításon néz ki a legjobban, és még így is homályos.
Amúgy CRT monitor, lefelejtettem az előző hszből...
-ReLax- Everything you know is wrong / black is white, up is down and short is long / and everything you thought was just so important / doesn't matter... -xeLaR-
4472 levél
08.08.03. 11:43 #664
-007-
Hogy jöttél rá Tudom. Egy másik fórumban a hozzáértők azt mondták hogy még menthető egy javítással. Bár lassan 5éves, és hát CRT...
Jelenleg most jó a monitor
Asus K53SC / Nikon Coolpix P510
1329 levél
08.08.03. 11:41 #663
Baker
szerintem haldoklik..
4472 levél
08.08.03. 11:32 #662
-007-
Nekem a következő a proglémám:
Samsung SyncMaster 765MB tipusu CRT monitor:
csíkozódás(néha a csíkozódás alatt halk, vagy hangos sercegés-olyan mint ha vmi sülne benne) magas felbontáson (1280-tól) a széleken fehér csík, tegnap előtt magától lekapcsolt a monitor, és közben kattogott. Gyors ki-be kapcsolás után helyrejött. Ja és nemrég vettem észre 3 hajszál vékony repedést, jobb felső résznél elől a müanyagon. Jobb felső résznél oldalt, meg kicsit szét "nyílt" a borítás. Azaz egy picit nagyobb ott a rés. Sztem a meleg okozta tágulástól. (hát nagyon melegszik). És 2hónap múlva lesz 5éves a jószág
Asus K53SC / Nikon Coolpix P510
14253 levél
08.08.03. 10:21 #661
Babykiller
Moaré-t próbálj állítani. Felbontás, frissítési gyakoriság?
4065 levél
08.08.03. 09:19 #660
xeLaR
Nincs olyan gomb az oldalán, hogy auto...
-ReLax- Everything you know is wrong / black is white, up is down and short is long / and everything you thought was just so important / doesn't matter... -xeLaR-
1329 levél
08.08.03. 09:08 #659
Baker
ha van olyan gomb ott az oldalán, hogy 'auto' akkor azt nyomd meg, aztán írj, hogy segített-e
4065 levél
08.08.03. 08:50 #658
xeLaR
Hali!

Nemrég cseréltem/vettem új videokártyát (Gainward Bliss Geforce 8800 GT) és most a monitorom/képernyőm (Samsung SyncMaster 795MB ) nagyon homályos. Az előző kártyámnál (8800 GTS) is homályos volt, de nem ennyire. Nem a monitor hibája, mert egy másik tök éles monitornál is homályos volt a kép, ha a gépemre csatlakoztattam. És a szervízes emberke, aki belerakta a videókarit a gépbe, azt mondta, hogy nála tök éles volt minden.

Nemtom mi a baj, és miért van ez. PLZ HELP!
-ReLax- Everything you know is wrong / black is white, up is down and short is long / and everything you thought was just so important / doesn't matter... -xeLaR-
177 levél
08.08.02. 16:58 #657
Thunderstorm
Szóval, klikkelj egyet az asztalon v.hova, ahol nincs ikon. (nem lesz nehéz, mivel az a problémád, hogy egyáltalán nincs)

Előugrik ugye a szokásos nem is tudom mi a neve "ablak".
Ott válaszd ki az "Ikonrendezés szempontja" menüpontot (legfelül találod), ami van tovább is, a kis nyil jelzi is.

Ott alulról felfelé számolva a 3., az "Asztali ikonok megjelenítése"...
Ha nincs ott a pipa, akkor klikkelj rá (picit várni kell, bár lehet csak nálam, mert nekem vagy 20-30 ikon is van, az viszonylag már soknak számít), és máris előtünnek.

Ha kiveszed ismét a pipát, ahogy valószínűleg most is van, akkor pedig megint eltűnnek értelemszerűen.

Remélem tudtam segíteni.
177 levél
08.08.02. 16:55 #656
Thunderstorm
Azt nem tom miért tünik el a tálca, biztos kivette a "Tálca zárolása" elől a pipát, és lehúzta... vagy beállította, hogy autotamikus eltünjön.

Bár kétlem, hogy erről lenne szó. A másik problémára, ikonok, viszont mindjárt válaszolok Zolinak is, és akkor meglátod.
2830 levél
08.08.02. 16:46 #655
Dilizs
Szomszéd havernak is ez volt! Se tálca se ikonok, még az asztalra sem lehetett kattintgatni jobb egérrel...leformáztam neki, ujrahuztam a WinXP-t 'oszt csá! Megvolt kb 1 óra alatt minden (XP install+progik). Kevesebb idő, mintha keresnéd a hiba forrását...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
1339 levél
08.08.02. 01:22 #654
feri13
Jobb klikk asztalon, "Tulajdonságok/Asztal/Asztali elemek testreszabása..."
Ha még a tálca se jön elő, akkor Ctrl+Alt+Delete, majd "Új feladat..", ide írd be: "explorer".
Elvileg ez mindent visszahoz.
Bár lehet, hogy tényleg csak a kukába kerültek az ikonok.
2006. 08. 07. - 2008. 09. 08. - to be continued as... sHarris
1329 levél
08.08.02. 01:04 #653
Baker
egy ilyen elosztóba van bedugva amin lehet kapcsolni az áramellátást, gondolom csak földelve van
12270 levél
08.08.02. 00:56 #652
asas01
Nem lehet, hogy egyszerűen valaki véletlen kitörölte őket és mondjuk ott vannak a lomtárban? Ha ennél bonyolultabb a probléma, attól tartok, nem tudok segíteni.
i tell it like it is, cause im a bold figure
12 levél
08.08.02. 00:52 #651
Zoli08
Sziasztok!

Az lene a kérdésem hogy az azstalrol eltunt minden ikon nem lástzsik semi csak a hátér és az lene a kérdésem hogy hogy lehet viszahozni az ikonaokat!
Köszönöm!
1941 levél
08.08.01. 22:27 #650
Qwen
Amelyik konnektorba be van dugva a gép,abba van földelés?
1329 levél
08.08.01. 17:01 #649
Baker
amúgy most abszolút nem ráz
1329 levél
08.08.01. 16:34 #648
Baker
nem portalanítom, mert a gép egy hetes. a táp meg khm, CORSAIR VX450, nem hiszem, hogy el kellene dobni...amúgy másik desktop gépem is ráz hátul, abból is dobjam el a tápot?
14253 levél
08.07.31. 19:03 #647
Babykiller
Hatékonyabb hűtés pl. segíthet.
17 levél
08.07.31. 09:43 #646
zaka01
köszi de a gép ugyanúgy lefagy...most 1 perce néztem meg 63fokos volt a proci....még vmi ötlet? (pedig teljesen kitisztítottam...)
533 levél
08.07.30. 20:01 #645
crytekeng
hmm..talán próbálkozz az oprendszer újrapakolásával
533 levél
08.07.30. 19:59 #644
crytekeng
Sűrgősen és vidáman jobb kézzel bal váll fölött hajítsd el a tápodat ,utánna fordulj meg és röhögj utánna hangossan.Nem vicc.Még esetleg a konnektor földelését leellenőrizhetnéd de biztos vagyok benne hogy nem az a ludas ,ja ,és teis portalanítsd a géped
533 levél
08.07.30. 19:56 #643
crytekeng
Röviden és tömören a procid.De ezt most nem vesézem ki.Lényeg hogy kapd le róla a ventit ,pucold ki derekasan csillivillire ,tedd vissza rá ,és lám....Látványos hőfokcsökkenés.Régi gépeknél egyébként a belső portalanítás havonta ajánlott ,a por az elektronika legnagyobb ellensége(persze csak a víz után)
17 levél
08.07.30. 09:59 #642
zaka01
Sziasztok!
Az lenne a gondom hogy a gép gyakran lefagy! Vírus (elvileg) nem lehet probléma mert folyamatos megfigyelés alatt álltak! Ami még feltűnt hogy a BIOS-ban 5-6 perc járatás után a CPU hőmérséklete 65-68 fok! A HDD hője pedig 38-45fok körüli! ez normális? mert a cpu cooler ventillátor rendesen pörög! egyébként egy kissé régi AMD Athlon XP 2500+ -os a proci!
MI lehet a gond? köszi
11 levél
08.07.29. 09:25 #641
urgammama
szerintem teljesen normális
1329 levél
08.07.26. 17:26 #640
Baker
hi, az egészséges ha a gép hátulja érintésre enyhén ráz mindenhol?
497 levél
08.07.22. 08:08 #639
gucci
Köszönöm a segítségeket 1 új codec ( Ace mega Codeck Pack 6.3Pro) megoldotta a problémát.Megy minden rendesen.
1560 levél
08.07.21. 17:55 #638
Retee
Vagy rakd fel a VLC playert, az saját kodekekből dolgozik, így nem zavarja be az, ami a gépen van.
2830 levél
08.07.21. 17:53 #637
Dilizs
Esetleg próbáld ki a K - Lite Mega Codeck Pack 4.00 - ot...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
497 levél
08.07.21. 14:34 #636
gucci
Sziasztok nekem az lenne a kérdésem hogy mostanság ha vmi filet töltök le és pl BS playe-el akarom megnézni nincs hang a filmben ,de ugyanez van winplayer is.Ha viszont a divix playert indítom el ott meg nem tudok feliratot rakni alá.Esetleg Codec hiba lehet? Már 3 verziót raktam fel a BS-playerböl és mindíg ugyanaz a helyzet.Az az érdekes hogy nem minden filmnél csinálja ezt van ami megy rendesen.Amúgy zenék játékok minden ok.

Vki vmi ötlet?
320 levél
08.07.21. 12:39 #635
BullRider
már semmi megoldódott.
"Bocsáss meg ellenségeidnek, de jegyezd meg a nevüket.""Csak a holtak látták a háború végét."

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.