Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

1339 levél
08.07.06. 10:06 #584
feri13
Hi! Nem rég lett beköttetve nálunk az internet, és egy kis segítségre lenne szükségem.

Egyrészt nagyon lelassul a gép. Ez nyilván a vírusirtótól van (Panda Platinum Internet Security 2006 - nem mmai de nem is ez a lényeg), de ha kilépek, akkor is brutálisan csiga. Úgy szokás mondani, fut a program. Na nem, itt egyenesen csak támolyog, mint aki jól be van rúgva, és menni is alig tud. És kb. annyira is stabil: internetezés közben hébe-hóba eszébe jut eltűntetni az asztalt, meg a tálcát és úgy az egész kezelőfelületet. Ezt csak akkor tudom javítani, ha Ctrl+Alt+Del, ott új feladat, beírni hogy explorer, mégegyszer beírni, átváltani a folyamatok fülre, majd az utóbb elindított explorert bezárni, és akkor tér vissza.

A lassulás magyarázható, de plz segítsen vki megfejteni az eltűnő explorer rejtélyét, nagyon idegesítő, főként úgy, hogy nagyjából fél óránként ismétlődik!

Előre is kösz!

Szerkeszt: Ja, és most jut eszembe, tegnap pedig még az XP SP3-at is felraktam...
2006. 08. 07. - 2008. 09. 08. - to be continued as... sHarris
51 levél
08.06.29. 11:22 #583
adamy90
Talán jobb gomb a parancsikonon/tulajdonságok/kompatibilitás, zúzd be az XP SP2-t hátha úgy már műxik.
51 levél
08.06.29. 11:11 #582
adamy90
Hello lenne egy kis gond a Monitorral (vagy valami mással)!
Szóval az a helyzet, hogy a monitor 17"-os CRT és a windows amit telepít illesztőprogit az csak maximum 1024X768-as felbontást enged, de windows-nál mindegy mert ezt ki lehet küszöbölni, de játékoknál csak akkor tudok nagyobb felbontást elérni, ha egyszerűen kitörlöm a monitort a hardverek közül utána műxik rendesen. Kerestem a monitorhoz drivert sehol nem találtam.
Monitor típusa: HYUNDAI HL-7770A
VGA: ATi Radeon Sapphire HD2600Pro DDR3 256MB OC
ha valakinek van valamien ötlete az pls írjon thx!

** ja és ha újraindítom a gépet akkor újra felismeri és minden kezdődhet elölről...
14642 levél
08.06.25. 22:55 #581
Razor03
Nekem egyszer a tűzfal csinált ilyet. Leszedtem, visszaraktam és megszűnt.
Kevés vagy, mint Celeronban az L2 cache!
2440 levél
08.06.25. 22:37 #580
Malin-
Lenne egy kis problémám. Ha elindítok egy letöltést, pár percen belül egyszerűen leáll. Bármit próbálok leszedni, leáll. (kivéve ha torrenten töltök) Talán vírusirtó, tűzfal lehet az oka? Mert nemrég jött az új gép, és azon új vírusirtó és tűzfal van, és azóta van ez a probléma.
"Nem tudtam, hogy ennyi tudatlan ember van a világon, míg el nem kezdtem használni az internetet."
29146 levél
08.06.25. 21:53 #579
Germinator
Ó, bocs, most látom, hogy ez a Hardware témák között van. Sorry.

Ettől még, ha tudja valaki a választ...
Donut wrong, yo. No special dead, just... dead.
12568 levél
08.06.25. 18:15 #578
McCl@ne
Ott van nekik a Condemned, nem értem, mi a gond?!
Respect is not given. It's taken.
29146 levél
08.06.25. 18:13 #577
Germinator


8 és 10 éves unokatestvéreim itt vannak és hoztak valami játékot... have mercy
Donut wrong, yo. No special dead, just... dead.
12568 levél
08.06.25. 18:13 #576
McCl@ne
Szerintem a program nem kompatibilis a Teknős Béla kalandjai nevű szoftverrel
Respect is not given. It's taken.
29146 levél
08.06.25. 18:09 #575
Germinator
Van egy nagyon jó kottaíró program, a Sibelius. Már 1-2 éve használom a szoftvert, és csak annyit tudok mondani, hogy baromi jó. Eddig a Windows XP-n és a 2000-en simán elfutott, most Vistán egyszerűen nem. Nem, nem és nem.

Eddig tört verzióban volt meg, szégyen nem szégyen, de úgy, hogy apám kapta valahonnan egy CD-n. Most megpróbáltam letölteni egy torrentoldalról, de ahogy feltelepítem az 5.1-es verziót, a programnak rögtön baja van. Kiírja, hogy leállt a működése, és hogy az a baj, hogy csak a legfrissebb verziókkal lehet különböző biztonsági okokból dolgozni. Jó, letöltöm az 5.2-re történő upgrade-et, de ez is ugyanezt csinálja. Mármint ez már nem írja ki, hogy csak a legfrissebbel lehet, hanem egyszerűen programhiba keretei között az ikonjára történő dupla kattintás pillanatában megszűnik működni. Van egy honlapja a szoftvernek, ahonnan letölthető a demója ingyenesen; mondom magamnak: legalább az legyen meg, azzal is el vagyok. Letöltöm a demót, minden okés, feltelepítem, elindítom a programot, és ahogy megnyílik a főmenü, itt MINDIG megakad a betöltés:

Kép

Az asztalom most felettébb igénytelen állapotban van, de ezen egyrészt változtatni fogok a napokban, másrészt kit érdekel, nem ez a lényeg. Mi a pöcsömért nem akar nekem működni ez a program?? Pedig hivatalosan Vistán is mennie kéne.

Help
Donut wrong, yo. No special dead, just... dead.
1 levél
08.06.23. 21:02 #574
r3drag0n
szóval...hordozható vinyót szeretnék használni de nem mint boot HDD-t.a BIOSban mit kell állitani h a fővinyóról bootoljon de a mobilracken lévő cuccokat is tudjam használni?Mert ha bekapcsolom akkor csak arról bootol és nemtom a fővinyóra áttálitani és a mobilrackről nem tud bebootolni...segítséget előre is köszi
1941 levél
08.06.22. 00:37 #573
Qwen
Már leszedtem a netről,hogy tudja használni.
Tehát akkor felesleges visszavinni.Talán így is kicserélik ha csak a cd-t meg a többit viszi vissza?Csak mert a számlán nincs feltüntetve az alaplap típusa.Euronics-ba vette.
14642 levél
08.06.22. 00:15 #572
Razor03
Sztem elég ha a lemezeket és a manualt visszaviszitek, minden bizonnyal korrekt az eladó, és kicseréli . Legrosszabb esetben netről is le tudjátok tölteni .
Kevés vagy, mint Celeronban az L2 cache!
1941 levél
08.06.22. 00:14 #571
Qwen
Nem pont ide illik a kérdésem de megpróbálom.

A munkatársam vett egy komplett gépet egy üzletbe.Ahogy felraktam az XP-t látom,hogy ami a gépbe van alaplap az Gigabyte,de amit adtak hozzá cd-t,felhasználó könyvet,stb... az MSI-hez van.Ilyenkor érdemes visszavinni a gépet?
11785 levél
08.06.21. 23:57 #570
Star Wars
Nagy a valószínűsége, te azért kicsit jobban értesz az ilyesmihez, mint én...
14642 levél
08.06.21. 23:45 #569
Razor03
AMD-s szar, kiforratlan chipset (csoda hogy működik) - mindent megmagyaráz. Ráadásul Gigabyte lap...
Kevés vagy, mint Celeronban az L2 cache!
11785 levél
08.06.21. 23:41 #568
Star Wars
Nézd meg a videókártyád hőmérsékletét.
206 levél
08.06.21. 21:46 #567
HIS
azon fusztrálom magam itt hogy müködnie kéne hibátlanul igy 1066 mhz-n
vagy mégsem?
206 levél
08.06.21. 21:35 #566
HIS
amugy 2 voltot adtam neki....ez nem lehet gond szerintem...
206 levél
08.06.21. 21:34 #565
HIS
csá all!
lenne egy olyan kérdésem hozzátok hogy nekem van 4x1 gb CSX DDR2 1066 mhz-s ramom....na és ez 1066 mhz megy...de már volt egy két alkalom mikor csak ugy hirtelen kifagyot a gép játék közben..és én memoriára gyanakszom.....processzorom egy AMD Phenom 9850 x4 Black Edition ami tudja már ezt kezelni....haverom azt mondta hogy hagyjam auto beállitáson....lehet neki van igaza? hmmM mondjuk nem veszitek sokat vele nem? 800 mhz nem rossz...vagy mit csináljak....most ez elöbb amugy meg a pro streetnél fagyot ki a gép....
segitsetek köszi
1534 levél
08.06.21. 14:13 #564
Mauddip
Sztem akkor próbáld meg leformázni! Megoldhatja a gondot!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
497 levél
08.06.21. 13:42 #563
gucci
Mire gondolsz mit töröljek?Adobot töröltem amúgy a vezérlőpult ,Programok telepítése -be sem tudok belépni.Nem értem mi van a gépemmel.Az a gáz még szervízbe se tudom vinni hétfőig
1534 levél
08.06.21. 13:37 #562
Mauddip
Töröld le a francba a Vezérlőpult>Prog. Telepítése és Törlése menüpontban!
Aztán rakj fel egy másik verziót!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
497 levél
08.06.21. 13:33 #561
gucci
Nah csökkentett módban leszedtem az adob Readert és most azt csinálja hogy minden ikonnál ha rákattintok megkérdi hogy milyen progival társítom?!Azonban mondom jobb klik megnyitásra minden működik rendesen
497 levél
08.06.20. 22:03 #560
gucci
Sziasztok az lenne a nagy gondom ,hogy nem tudom mitöl de minden ikon a gépemen mikor megnyitok az adob Reader akarja megnyitni és persze nem sikerül neki .Viszont ha az ikonra kattintok jobb gomb megnyitás parancs akkor semmi gond megnyitja.Hol van a hiba aszem 2 hetes a windfosom ujj gép vagy esetleg elálítottam?Valaki segitsen légyszi mert ez így szar
14642 levél
08.06.20. 13:12 #559
Razor03
Ezt szajkózom minden sűrűn, csak az ilyen tomcsaféle atifanboyoknak hiába magyarázod...
Kevés vagy, mint Celeronban az L2 cache!
10536 levél
08.06.20. 12:25 #558
TcG|Rommel|Hun
Visszaraktam az előző drivert, nagyon remélem, hogy ez volt a hibás. Bár valószínű, amit el lehet rontani egy driveren, azt az ATI-sok meg is teszik, emlékszem volt egy olyan, ami után nem indult el a gép. Jó, mi?
10536 levél
08.06.20. 11:41 #557
TcG|Rommel|Hun
14642 levél
08.06.20. 11:40 #556
Razor03
Ha az új Catalyst felrakása óta jelentkezik a probléma, egyértelmű, hogy ismét kiváló supportal rendelkező drivert írtak. ATi-AMD powa

Tedd vissza az előzőt. Felesleges a jól bevált drivereket cserélgetni.
Kevés vagy, mint Celeronban az L2 cache!
10536 levél
08.06.20. 11:16 #555
TcG|Rommel|Hun
A Catalyst driver harmadszorra írja ki, hogy nem érkezett válasz a kijelzőtől, és leállítja -gondolom- a videókártyát. A kép elszáll, vga hűtő felpörög, majd visszaáll minden. Kétszer akkor jelentkezett a problem, mikor elindítottam egy zeneszámot wmp-ben. A hűtéssel nincs baj, lecsekkoltam a hőfokot, játékok elindulnak, tehát nem tudom mi lehet a baj... Valaki help! Elképzelhető, hogy a 8.6-os driver csinál ilyen huncutságokat?
2830 levél
08.06.17. 12:29 #554
Dilizs
Használj Mozilla Fire Fox-ot! Már kinn van a 3-as verziója...FF powa'!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
320 levél
08.06.17. 12:22 #553
BullRider
Srácok olyan gondal fordulok hozzátok ,hogy az Internet Explore-nak van egy kiegészítése ami elősegítti ,hogy videókat nézzek bárhol ennek a neve a Adobe Flash Player.Egyszerüen ez a progi vagy kiegészítés nem értem ,de állandóan minden másnap letörli magát és amikor külöm böző oldalakon néznék videókat, újra kiírja ,hogy töltsem le mert ez kell hozzá.

Nem lehet ezt megoldani vagy valami másik böngészőt használjak mert,kezd nagyon kikattintani ez az egész.
Esetleg van valami köze a törlésnek ahoz ,hogy a vezérlőpultba/ ill a programok törlésénél ennél a proginál egy X van a képén, eddig ilyet sem láttam soha.
Bocsi ,hogy ilyen hülyeséggel fordulok hozzátok de én m,ár télleg nem tom mit csináljak. Sztm a kulcs kérdés ugyis a Vistában lessz.
Nah enyi lett volna.
"Bocsáss meg ellenségeidnek, de jegyezd meg a nevüket.""Csak a holtak látták a háború végét."
14253 levél
08.06.15. 21:02 #552
Babykiller
Mindegy, vmelyik lapnál láttam, hogy nem szorzóval kell megadni a HT sebességét és úgy emlékszem asus volt.
14642 levél
08.06.15. 20:25 #551
Razor03
AMI BIOS, de nem vágom miért neveted ki.
Kevés vagy, mint Celeronban az L2 cache!
14253 levél
08.06.15. 19:15 #550
Babykiller
Mi az, már nem AMI BIOS-szal tolják?
14253 levél
08.06.15. 19:10 #549
Babykiller
A 800 feletti HT inkább csak instabilitást okoz ezeken a rendszereken, mint teljesítményjavulást. Meg ugye, ha alacsonyabb memóriaórajel kell, akkor vissza kell osztani.
1340 levél
08.06.15. 19:01 #548
tomcsa4
Azt tudom hogy kisebb leeht a szorzó, de ez esetben nem jó, mert a cél a kisebb memóriaidőzítés. Úgy szeretem volna, hogy emeli a szorzót max felé (mondjuk nála 11 helyett mondjuk 12-13) és ekkor FSBt lehet csökkenteni, miáltal memória időzítése is csökken. Ekkor viszont a HTt nagyobbra kell venni, S939nél 1GHz (5x), már ha lehet magasabb. Nálam asszem nem sajnos. De ez elmélet ezt nem próbáltam ki!! Ha van tapasztalatod, megírhatod!

Hmmm lehet akkor nálam a HT miatt ment levesbe a tuning. Mert 5xnél hagytam MSI-nál, és 32MHzet sikerült csak. Nem vettem lejjebb a HT értékét (ott MHzben kellett megadni). DE az elfüstölt már. Gigabyte-nál meg 4x-esen van 5x helyett és megy a tuning jól. Köszi a tippet, akkro már tudom mi volt a baj. ost marad ennyin, elrontani nem szeretném, meg magas FSB sem kell memóriaidőzítés miatt (mezei Kingston, ami jó, de nem tuningmemó). Neki is úgy lesz a legjobb.
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
14642 levél
08.06.15. 18:56 #547
Razor03
ASUS-nál is 1;2;3;4;5 számokkal van megadva a HT érték.
Kevés vagy, mint Celeronban az L2 cache!
14253 levél
08.06.15. 18:52 #546
Babykiller
Lefelé simán lehet állítani a proci szorzóját, akár 4x-ig.
HT szorzót pedig le kell venni 3-asra (asus-nál az órajelet kell megadni, és az ebben az esetben, ha jól tudom 600) aztán megy a tuning rendesen olyan 267MHz-es fsb-ig, ha a proci is bírja.
Először be kell lőni a chipset max. stabil teherbírását alacsony szorzó mellett, utána játszadozni, a határokon belül.
478 levél
08.06.15. 16:55 #545
Sir Spike
A szemét floppy volt.Vagy egy hónapja kapcsoltam ki,azóta tapasztaltam a lassulást,de nem foglalkoztam vele
225 FSB felett annyi neki sajnos. Ezekkel a sz*r kingmax memókkal nem is merek tovább kisérletezni.
Marad a 2.4 GHz.

Mégegyszer kösz!
478 levél
08.06.15. 15:47 #544
Sir Spike
1340 levél
08.06.15. 13:02 #543
tomcsa4
Az a tuning nem automatikus? Kapcsolj ki a biosban mindent, ami automace elemi az értékeket.

AMD 200-as FSB, 11x a szorzód. Manuálisat beállítasz magadnak mindenre (memória, proci). Cél a minél szorosabb memóriaidőzítés, AMDhez ez dukál. Mivel sajnos legmagasabb szorzód 11, ezért csak az az út járható, hogy emeled az FSBt és a memóriát meg visszaveszed 400ról mondjuk 333MHzre (vagy leeht másként írják,ha arányról van szó, akkor 2/2ről 2/1,66, ez jelenti a 333MHzet). Memória időzítéseit is állítsd be, Command Rate 1T, Cas latency meg 2,5 legyen elsőre. FSBt nyitásnak 10MHzel emelj és ha jó, akkor megint 10MHz-cel. Elfüstölni nem lehet, nem kell megijedni. HA valamikro sok a 10, akkor kevesebbet utána már csak.

Ami nagyon fontos (az én S939-es alaplapomnál is): Az alaplapot csak bekapcsolt Floppyval lehet tunningolni!!! Rákötni nem kell, de legyen bekapcsolva, nálam is így van. Nem tudom ezt miként értékelni, ez van sajna.

Feszültséget lehetőleg ne emelj vagy nagyon keveset. Mondjuk 1,4Vról 1,45V-ra (vagy 1,35Vról 1,4Vra)a processzornak és memóriának meg 2,5Vról 2,6Vra. De memóriának nem kötelező, csak ha instabil.
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
478 levél
08.06.15. 12:29 #542
Sir Spike
Egy kis segítséget kérnék.
A probléma a következő.Most szereztem be egy 8800GT-t,és gondoltam tesztelgetem egy kicsit.Azt előre tudtam hogy a proci nem tudja kihajtani,ezért arra gondoltam tuningolok egy kicsit.
A konfig: Asus A8N-E,4200+ X2,2gb ram+XP op.
A proci alapon 2200MHz-n jár,de a biosban fel lehet húzni "gyárilag" 2400-ra.Eddig abban a hitben voltam hogy 2400on megy(a biosban,és az amd progiban is ennyit írt ki,de most futtattam pár tesztet(CPU-Z,3dmark),és kiderült hogy csak alapórajelen döcög.
Ha kézzel állítok az órajelen,akkor a gép be sem bootol(ha átlépem a 10%-os biosból is állítható értéket).
A kérdés az hogy lehet e egyáltalán tuningolni ezt a procit(ezzel a lappal)?
És hogy miért felejti el rögtön a windowba belépve,hogy mennyit állítottam be neki a biosban?
Minden válaszért előre is köszönet!
14253 levél
08.06.15. 09:51 #541
Babykiller
Analóg vagy digitális csatlakozón kapja a jelet a monitor?
51 levél
08.06.14. 18:11 #540
adamy90
van 1 tippem a bott problémára. szerintem valami belenyúlhatott a windows-odba, és átírogatott pár dolgot, pl a bootképen belül elhelyezkedő elemek koordinátáit. Az megoldhatja a helyzetet, hogy a BootSkin nevű progival kicseréled a bootképet valami másra. Még talán tecceni is fog
(http://www.szoftverbazis.hu/szoftver/bootskin-v1-05a-CC10.html)
A kép szétválásra pedig csak annyit tudok mondani, hogy próbáld ki a legújabb drivert (8.5) és ha a hiba továbbra is fennáll, akkor próbálj ki valami régebbit. remélem tudtam segíteni
14642 levél
08.06.10. 20:21 #539
Razor03
Másik kártyával is ki kellene próbálni.
Kevés vagy, mint Celeronban az L2 cache!
2 levél
08.06.10. 19:35 #538
kovajani
Szeretnék segitséget kérni problémám megoldásához. Az asztali pc-m egy idő óta az XP betöltésénél a betöltő képet/vizszintes fehér betöltödő csík, Windows logó/ a korábbihoz képest felfelé, a képernyő felső széle felé eltolva tölti be. Eddig a fehér csík kb. 3-4 cm-re volt a képernyő alsó szélétől, a logó nagyjából középen, ezek tolódtak el felfelé ugy, hogy a csík majdnem a képernyő közepén van, a logó meg érinti a felső szélét a képernyőnek. Miután betöltődik a Windows helyre áll minden, már az "Üdvözlet" is szabályosan, középen van,s a további "munkáknál" is minden rendben van. Viszont, egyes, telepitett és betöltött játékoknál például ugy törik meg a kép, hogy vizszintesen ketté van osztva, azaz a játék / képzeletbeli vizszintes/ fele alul van,s felette a lenti rész. Ha sikerül elinditanom a játékot, idönkint beáll a "rendes" kép, s lehet folytatni. Ati Radeon 9550-es kártyám, Relisys 19 collos TFT monitorom van, 60 Hertz-ekre vannak állitva. Nem tudom, érintkezési, videokártya hiba, vagy mi okozhatja. Ha találkozott már ilyen problémával valaki, kérem segitsen. A segitséget előre is köszönöm!
1340 levél
08.06.07. 17:31 #537
tomcsa4
Csinálhat. De ugyanezt produkálja a rossz processzor is illetve a gyenge, nem elégséges táp. Procidon van tuning? Mert lehet azt nem bírja már! Esetleg a házad zárlatol.

Nálam olyan volt, hogy én gépembe meg se nyikkant a memória, öcsém gépében Vista memória-ellenőrzése végigment és azt írta minden oké. Inkább memtesttel ellenőrizd (ez vizsgálja a proci cache tárát is, szóval ha hibát talál, akkor meg kell nézni hol találta) illetve mondok egyet: Hot CPU Tester Pro. Ez nagyon jó 6 órás teszt ha végigmegy akkor fasza. De felét is megvárhatod, nem muszáj 6 órát, de min 20 ciklust!
World of Warcraft 2006.01.31-2007.10.08 || only original server (Arathor) || total played: 239 days || Kedvenc játékom
5 levél
08.06.07. 17:11 #536
Joachim Ratze
Viszont nálam csak azt irja ki h unable to contact és akkor amikor belépnék,a realmlist jól van beirva(én a taurin vok regisztrálva és jó a realmlist)
5 levél
08.06.06. 13:15 #535
Joachim Ratze
A patchek megvannak,akkor melyik fórumba írjam?

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.