Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

14642 levél
07.07.01. 17:19 #134
Razor03
"Bios frissités sosem árt.De aki nem tud ilyet csinálni azt megértem"

Meg kéne tanulni olvasni, vagy már azt sem tudod mit írtál, vagy h mire válaszoltam? Sajnos ez nálad értelmezési problémára utal. "Hurkalé vagy kicsi"
Kevés vagy, mint Celeronban az L2 cache!
457 levél
07.07.01. 17:08 #133
Szmuki
Memtest86 a programnak a neve.Ha ezt felteszed nekem ASUS UPDATE segítségével, akkor nagyon ügyes vagy..Ez DOS-os és csak kislemezről megy.LoL

"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
14642 levél
07.07.01. 16:54 #132
Razor03
Te seggarc ha figyeltél volna kipróbálta az összes szlotban nem a por okozza, ennyire IQ fighter ne legyél. SP2 nem tudom hogy jön ide. Kislemez meghajtót csak a hozzád hasonló retard gecik használnak, tudod feltalálták már az ASUS UPDATE-et, aki még ezt sem tudja tényleg ne ugasson .

De szar, hogy te itt folyton égsz bazdmeg, nem baj, ezt ajánlom a figyelmedbe: -->KATT<--
Kevés vagy, mint Celeronban az L2 cache!
457 levél
07.07.01. 16:46 #131
Szmuki
Te Hiperláma. A slot be is tud porosodni egy idő után!.
Bios frissités sosem árt.De aki nem tud ilyet csinálni azt megértem
.Ezért kell, mint már mondtam memtestet futtatni,egyáltalán láttál te ilyet?Mert ide kislemezmeghajtó is kell ám.
De aki az Sp2-t, se teszi fel mert minek az ne ug@sson!

"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
14642 levél
07.07.01. 15:49 #130
Razor03
Egyébként CPU-Z-vel nézted, hogy nincs dual channel? Annyit tudok mondani, hogy ki kell próbálni a ramokat másik gépben, hogy ott mit csinálnak. Bios frissítés tuti nem segít, ha eddig (2 évig) gond nélkül volt dual channel, ment minden.

Mint fentebb írtam, ki kell próbálni másik gépben is, ha ott működik a dual channel a lap a hibás, ha nem akkor a ramok (esetleg mind2).
Kevés vagy, mint Celeronban az L2 cache!
10 levél
07.07.01. 14:48 #129
Joker26
4 slot-os az alaplapom, ha nem dualba van rakva megy mindkét ram.Dualba viszont nem indul el a másik párba sem. Valószínű akkor valami dual vezérlő(már ha van ilyen) ment ki bent.
14642 levél
07.07.01. 13:28 #128
Razor03
Nekem az AVG megfogta mikor ilyen MSN vírusom volt.
Kevés vagy, mint Celeronban az L2 cache!
51824 levél
07.07.01. 13:24 #127
Barthezz
Futtass le egy SpyBot-ot meg egy legfrissebbre update-elt NOD 32-t, elvileg ha vírus akkor meg kell találniuk.
2135 levél
07.07.01. 12:42 #126
eccsaj
bocs, meglehet rossz helyre írock, de benyeltem egy MSNen küldött vírust és nemtom kiszedni, tudnátok segíteni?! MSNre vegyetek fel, mer ebuddyn bejelentkeztem rá, így nem küldözgetem tovább azt a sz*rt... kösz előre is
BRING THE METALCORE BITCH
14642 levél
07.07.01. 12:35 #125
Razor03
Gyíkagy ha eddig ment neki dual-ban, és most minden bizonnyal elszállt az egyik slot vagy a ram modul, majd pont a bios frissítés fogja megoldani? Na ne csináld...


Joker26: ha 4 slot-os az alaplapod tedd át a 2 ramot abba a 2 slot-ba amit eddig nem használtál, ha ott sem lesz jó akkor a ram szállt el.
Kevés vagy, mint Celeronban az L2 cache!
457 levél
07.07.01. 12:29 #124
Szmuki
Futass egy memtest-et(minden foglalatban)sokáig.
Bios frissítés próba->
Lehet alaplap sz@raxik.

"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
10 levél
07.06.30. 20:36 #123
Joker26
üdv mindenkinek!2 évig tökéletesen működő gépemen elment a dual channel netezés közben(hosszú síp no kép) a gép megy 1 memóriával vagy ha nem dualba van rakva a két 256-os memória. okozhatja vírus a hibát vagy annyi az alaplapnak?esetleg segíthet rajt egy bios frissítés? ha valaki találkozott hasonló hibával vagy tudja mi lehet a gond az írjon!!THX
51824 levél
07.06.29. 01:37 #122
Barthezz
Thx a tippeket, viszont a Videókártyák topicban már sikerült kideríteni hogy sajnos az új kari okozza
A proci leterheltsége amúgy 23-24% volt eközben is, szal sajnos nem egy háttérben futó progi a probléma forrása.
38325 levél
07.06.28. 22:49 #121
kopé
A BAJ AZ HOGY JHÜLYE VAGY
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1941 levél
07.06.28. 22:48 #120
Qwen
Windows Update nincs bekapcsolva?
Ha megint csinálja akkor megleshetnéd a feladatkezelőt.
2745 levél
07.06.28. 17:25 #119
dghost
Nagyon úgy tűnik, hogy valamilyen program terheli le a rendszert! Nálam ilyen akkor van, amikor hetente egyszer elindul a XoftSpySE kémprogram-kereső! Ilyenkor nekem is beszagat az amit épp csinálok, egészen addig amíg a spy-kereső nem végez, vagy ki nem lépek mindenből!
Próbáld meg kikapcsolni a háttérben feleslegesen futó programokat, talán az segít...
"Törvénysértés jogot nem alapít!" - Deák Ferenc
5011 levél
07.06.28. 17:22 #118
Gump
nézd meg a feladatkezelőben, hogy van-e valami, ami közel 100%-on használja a procit, amikor így belassul a gép.
51824 levél
07.06.28. 17:12 #117
Barthezz
Nah most viszont már télleg gáz van sztem, egyre sűrűbben csinálja ezt, ma már 3-adszorra kellett újraindítanom a gépet
Csak legalább annyit tudnék hogy hardver vagy szoftver eredetű-e a probléma, mert ha szofveres akkor újratelepítem a rendszert és kész, de feleslegesen meg nem akarom azt se, mert 2 hónapja raktam újra.
457 levél
07.06.28. 15:51 #116
Szmuki
Előveszed a leírását, és ebből mindent tudni fogsz.
De még mindig nem írtad be a monitor tipusát, így előrébb lennénk, ha tudnánk.
"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
14253 levél
07.06.27. 22:07 #115
Babykiller
LCD esetében a maximális a natív felbontás.
11785 levél
07.06.27. 21:33 #114
Star Wars
Hát őőő , talán csinálj neki egy külön profilt, a tiedet meg jelszavazd le.
29146 levél
07.06.27. 20:32 #113
Germinator
és azt honnan tudhatom meg, hogy melyik az alapbeállított felbontás, amit elbír? Bár feltételezem ez az 1024*768 akar lenni, merthogy akkor nem volt semmi probléma... csakhát olyan ronda nagyok az ikonok ebben a felbontásban, hogy muszáj voltam nagyobb felbontásra tenni a dolgot namindegy...
Donut wrong, yo. No special dead, just... dead.
12567 levél
07.06.27. 18:45 #112
McCl@ne
LOL
Respect is not given. It's taken.
90 levél
07.06.27. 18:44 #111
trobixxx
Van egy kis gondom, biztosan ismeritek a utorrentet, es szoktam letolteni vele ezt azt, de anyukam sokszor leul jatszani az interneten, es lekorlatozza a letoltest!!! Ezt szeretnem elkerulni, probalkoztam mar egy progrival ami passworldot general egy exe-re de nem jott be, mert mikor elintul a program keri a passworldot, de mikor anyum leul akkor mar fut a program, es beengedi! Legyszi, ha valaki tud erre valami megoldast szoljon, elore is kosszonom szepen!
14253 levél
07.06.27. 15:11 #110
Babykiller
Az LCD monitort csakis a natív felbontásban érdemes használni, különben szar homályos képet ad, ennyi. A másik meg, hogyha nem digitális bemenetre kötöd a gépet, akkor lehet interfrencia.
14253 levél
07.06.27. 15:09 #109
Babykiller
Az nem corrent, hanem current, azt jelenti, hogy túláramot detektált és ki kellett volna húzni midnen USB eszközt abban a pillanatban.
29146 levél
07.06.27. 14:44 #108
Germinator
LCD monitor... azért kezdesz megijeszteni annyira egyébként nem gáz, nem gondoltam volna hogy ez a monitor elromlását jelzi... biztos ez?
Donut wrong, yo. No special dead, just... dead.
457 levél
07.06.27. 14:41 #107
Szmuki
CRT & LCD??Type???
Ha crt akkor csak annyit mondok hogy mit vársz hisz Sony.Sry

lehet gyári hibásan használtad és most ment végleg galyra.De így hogy lejárt róla a gari buktad a cuccot, Tuti.

Ha én most monitort akarnék venni.Egyenlőre nincs szándékomban.
Csak is LCD, abból is Dell,Nec,Samsung ilyen sorrenben(17'-19'4:3).

Megcsináltatása húzós ám, kollegám csináltatott egy 2*' HP tervező moncsit,a zsebébe kellett ám nyúlni rendesen(CRT, nem sík).
"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
1941 levél
07.06.27. 12:49 #106
Qwen
Nálam is volt már ilyen.Akkor a procit fogta meg valami,100%-ig leterhelte.
De csak néha csinálta.Benyomtam a feladatkezelőt aztán ha megint csinálta gyorsan meglestem.A virusírtó csinálta akkor.De bármitől lehet.
598 levél
07.06.27. 12:07 #105
sancineger
nekem is szokott ilyen lenni! nem kell egyből roszra gondolni lehet hogy egyzerüensok program fut a háttérben!! lehet hogy csak ennyi az oka!
XP volt XP van XP lesz...legfeljebb a múzeumokban, h a sok lúzer felhasználó mit használt még az őskorban! :D A Vista lehet nem is fog fennmaradni lelet formájában sem. :C
51824 levél
07.06.27. 12:05 #104
Barthezz
Nem tudom hogy hardver vagy szoftver eredetű-e a problémám, de ennek a topicnak a címe passzol leginkább az esetemhez, szal itt teszem fel a kérdést.

Szal az mitől van hogy néha elkezd beszaggatni a Windows-om? Az egérmutató ugrál, szaggatva mozog, ha Winamp-ba zenét nyomok be, az is fél másodpercenként megakad, mintha egy 486-oson próbálnám lejátszani a zenét. Ugyanígy a videóknál is a hang/kép, vmint játékon belül is olyan mintha igencsak szaggatna.
2-szer jelentkezett eddig a probléma, egyik alkalommal rendszerindításkor, másik alaklommal pedig épp C&C 3-azás közben, és egy újraindítás oldotta meg mindkét esetben.
Én videókártyára vagy alaplapra gyanakszom, de nem vagyok benne biztos.

Vki vmi tipp?
2829 levél
07.06.27. 08:34 #103
Dilizs
Hi all!

Egyik ismerősömnek ez a problem áll fenn!

"Warning! USB over corrent detected!
Please remove...!
System shut down in ...seconds!"

Na ez mi lehet? Előre is thx a helpet!

Ja és a gép be sem bootol!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
29146 levél
07.06.27. 00:03 #102
Germinator
Kidobjam? Egyébként tök új monitor, ami azt jelenti hogy kb. 1 éves... Sony... mittomén hogy mikor gyártották

De mondom, szerintem csak valami... frekvenciális zavar, vagy... 'értek én ehhez?!
Donut wrong, yo. No special dead, just... dead.
457 levél
07.06.26. 23:49 #101
Szmuki
Először is kezdjük az elején:mikor gyártották a monitort?,tipusa?,futott üzemóra kb?

De így látatlanba, a hibaleírásból kiindulva,megérett a monitor hogy kidobd.

ui:az hogy egyből nem válaszolnak nekeD egy órán belül hétköznap késő Este, sztem ezen ne csodálkozz.
Én is csak megszántalak.
"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
29146 levél
07.06.26. 23:34 #100
Germinator
ahogy nézem, nem... azért próbálkozni lehet
Donut wrong, yo. No special dead, just... dead.
5900 levél
07.06.26. 23:31 #99
Dile
Ebben a topicban kapoot már valaki egyáltalán segítséget a problémájára?
"Yes, I know my enemies: they're the teachers who taught me to fight me. Compromise, conformity, assimilation, submission, ignorance, hypocrisy, brutality, the elite."
29146 levél
07.06.26. 22:59 #98
Germinator
Hosszú idők után átállítottam a monitorom felbontását 1024*768-ról 1280*1024-re, viszont van egy kis gond. Illetve hát nem gond, lehet hogy nem lehet rajta segíteni, de azért próbálkozom: ugye miután átállítottam a felbontást, a kép egy kicsit el volt csúszva. A monitor menüjében "arrébbtoltam" a képernyőt, láttam hogy nem illeszkedik teljesen a képernyő széleihez, úgyhogy meg is nyújtottam. Na ezután vettem észre egy furcsaságot. A képernyő bizonyos függőleges sávokban homályosabb, mint a többi területen. Egy ideig nem értettem, aztán visszamentem abba a menüpontba, ahol nyújtani lehet a képernyő méretét, és észrevettem, hogy ahogy nyújtom, a sávok arrébbmennek (mármint vízszintes irányba). Tehát nyújtás során (egyébként egyenlő távolságokra) függőleges, homályosabb sávok jelennek meg, melyek kissé rontanak a képminőségen. Az már más kérdés, hogy akik hullámfüggvényeket meg anyámtyúkját tanultak vagy mittudomén (), azok rájöhettek, hogy ez valami vibrációs zavar lehet a képernyőben, vagy nem is tudom, de ugye minél összébb volt nyomva a képernyő, annál sűrűbbek (és annál vékonyabbak!) lettek ezek a sávok, és fordítva; azaz minél szélesebbre nyújtottam a képernyőt, annál vastagabbak (és annál gyengébbek, azaz kevésbé homályosak), valamint annál ritkábbak lettek ezek a sávok. Most valahogy úgy állítottam be, hogy csak két homályos sáv van, mindkettő a képernyő szélén, de azért még látszanak... ezzel lehet valamit csinálni, vagy így marad örökre?
Donut wrong, yo. No special dead, just... dead.
2829 levél
07.06.26. 21:15 #97
Dilizs
Hi all!

Egyik ismerősömnek ez a problem áll fenn!

"Warning! USB over corrent detected!
Please remove...!
System shut down in ...seconds!"

Na ez mi lehet? Előre is thx a helpet!

GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
4431 levél
07.06.24. 21:36 #96
Lavar
Hi!
Lehet hogy hülye kérdés(egyszerű) kérdés de.
Videót akartam nézni a gametrailers-en és ugye kijött az ActiveX vezérlő.Letöltöttem,de lejött vele egy Spyware,Security Toolbar 7.1-es vírusírtó.Nem tom hogy lehet ez.Azóta azt írja ki hogy a gépem fertőzött,van hogy egy oldalt nem jelenít meg mert leblokkolta(nfshungary.hu/forum)Meghogy töltsem le az update-t.Na most hülye voltam hagynom kellet volna,mert NOD32 van a gépemen ami a legjobb,és eddig semmi gond nem volt a géppel.Segítsetek plz,hogy mi a megoldás.
(Törölni nem tom mert azt írja ki hogy a fájl írásvédett)
Újrarakni a gépet meg nem akarom.
1941 levél
07.06.22. 23:41 #95
Qwen
Hali!Pár napja kiportalanitottam a gépem és azóta a proci ventilátor 3500Rpm-el pörög a 2500 helyett.Tény,hogy mostanába meleg van de azért ilyenkor már nincs az rohadt meleg.Ráadásul üresjáratba.Ha játszok valamivel akkor meg nem lehet elviselni.Mit csesztem el?Lehet belefújtam a port valahova?Most 26-27C a procim és 3444RPM-el forog 2500 helyett.Most kapcsoltam be.
38325 levél
07.06.21. 00:24 #94
kopé
azjóóóóóóóóóóóóóóóóóóóóóóóxd
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
19402 levél
07.06.20. 23:35 #93
sipec
csittmar watskeburt
kajak hallani! meg telora is felvettem hoppa, az meg nem haluzza be a dolgokat
5900 levél
07.06.18. 23:01 #92
Dile
Nagyon jó gyógyszerek vannak erre a problémára!
"Yes, I know my enemies: they're the teachers who taught me to fight me. Compromise, conformity, assimilation, submission, ignorance, hypocrisy, brutality, the elite."
19402 levél
07.06.18. 22:43 #91
sipec
ahhh mar elegem van!
aza lenyeg, hogy egy joideje mindig (talan) telefonbeszelgetest hallok a hangfalon keresztul, v ilyesmit... gondolom a netkabel miatt(n00b vagyok tugggyatok..) de kurvara idegesito, mert hallgatom a zenet es alatta is hallom a sodert, jelenleg kajak flamandul dumalnak mert ertettem, hogy ik..
mi a turot csinaljak, hogy ne halljak semmi kulso zajt??
78 levél
07.06.11. 18:27 #90
gergo861111
jó a gépem ! fura, leszedtem a keriot meg a nodot mert azok is szarokodtak több gépen is. és most jó. csak hát ez így nem maradhat. van valami para kerioval noddal meg winfos xp frissitésekkel ?
11785 levél
07.06.09. 22:16 #89
Star Wars
Ha mégegyszer előfordul a sípolás, radírozd le az érintkezőfelületét a memóriáknak és a videókártyának. De vigyázz, ne túl erősen, és óvatosan, nehogy valami kis bigyót leradírozz (ezek nem az érintkezőfelületen vannak)! Ja, és a slotokat is fújd ki, ne maradjon poros.
78 levél
07.06.09. 22:11 #88
gergo861111
oké, köszi megy a gép. nem tudom mi volt vele. belettem az én vga karimat aztan azzal ment utána vissza a sajátját és semmi baja
passz a lényeg h az jó. már csak az enyémmel nem tudom mi van. lassú is a gépem játékok se mennek, és nem vga karim a rossz mert másikkal is szar.
arra mennyi esély van, h 1 éves Kingstone memória a szar ? alaplap is okozhat ilyen hibát, az már régebbi jóval-
1941 levél
07.06.09. 21:03 #87
Qwen
Proci,alaplap,memoria.Bármelyik lehet.Probáld meg a memoriákat kiveszed aztán egyesével megprobálod.Vagy ha van másik akkor azzal.
78 levél
07.06.09. 20:51 #86
gergo861111
NAGYON GYORS segítség kéne !

Van 2 gépem és meg cseréltem a 3d kártyákat. amiből kiszedtem belettem az enyémet és nem indult el vele. aztan vissza raktam ami volt benne és azzal is csak 2x indult de nem jött be a windows. azóta nem indul semmi nem történik mikor bekapcsolom nem látok semmit csak sípol . Mi lehet vele ???? mindent ugyan visszatettem de nem megy :S:S:S és kéne a gép gyorsan.
Mit csináljak vele ???
amibe belettem az a gép ment mindkét kártyával, mi van ilyenkor ?
PLS HELP !!!
Ami nem indul gép A7NX8-X alap és MX440 kártyája van.
Ha az számít nem szedtem le video kari csere elött a saját drivert. de windows nem is indult el.

Köszi !
3999 levél
07.06.08. 23:38 #85
drdani
az, hogy még nem jött el JÉzus Krisztus másodjára.
Ahol a rendetlenség törvény, rendcsináló a lázadó!!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.