Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

1 2 3 ... 48 49 50
27 levél
07.01.19. 16:55 #34
geregecske
Nyalóka!Ha csak ebben az egy játékban van ez akkor az options-ban (a játékban)vedd lejjebb.Ha mindíg csinálja akkorvegyél egy új monitort.Ne izgulj a videokarinak ehez semmi köze.Ha vírus mert ez is lehetséges akkor menny a vigyázz vírus-ra én ott írtam egy jó kis vírusírtót.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:51 #33
geregecske
Napo!Én szerintem a lefelegomb nem jó.Használj AWSD-t.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:48 #32
geregecske
Gee!Én azt ajánlom húzd újra a windowst mert ez nem jó.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:45 #31
geregecske
Navtsi:Ez nem természetes hanem túl sok a CPU használat.Ezt megnézheted a feladatkezelőben.ctrl+alt+deletével tudod megnézni.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:43 #30
geregecske
Bocs gergo.lakatos@freemail.hu-ra írjátok a bajotokat.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
27 levél
07.01.19. 16:42 #29
geregecske
Pityu!Ha EXE hiba akkor én azt ajánlom,hogy húzd újra a wiindowst.Mert ezt csak így lehet egyszerűen megcsinálni.Ha nem jó akkor figyelj a levelem aljára.
Lakatos Gergő:Ha akartok valamit kérdezettek a gergo.laatos@freemail.hu-n.
172 levél
07.01.17. 15:46 #28
navtsi
Köszönöm a válaszokat mindenkinek, legalább egy pár dolgot megtudtam. Azt tudtam is, hogy nem VRAM-ot bővítettem Éppen ezért írtam, hogy olyan részen van a lassúság, amivel nem sokat tehet a videokártya.
5011 levél
07.01.17. 15:36 #27
Gump
ettől a memóriabővítéstől a 3DMARK nem fog gyorsabban menni, az everest-ben sem igen lesz jobb eredmény. amit boot-olás közben látsz az normális (az a 200MHz...). ha a boot képernyő alatt windows betöltésénél látható képre gondolsz ott sem nagyon lesz változás, ha ténylegesen a gép boot-olására gondolsz az lassabb is lesz, mert a memóriateszt kétszer annyi memóriát néz meg.
itt valahol írsz VRAM-ot, na te nem VRAM-ot bővítettél. igazából ott vehetsz észre javulást, ahol eddig játék közben az volt, hogy kis időkre megakadt a játék, de amúgy normálisan ment, csak időről időre amikor be kellett tölteni valami dolgot a gépnek, akkor a vinyóhoz nyúlt, swappolt. na ez szűnhet meg valamennyire.
172 levél
07.01.17. 15:19 #26
navtsi
Meg azt elfelejtettem leírni, hogy amikor bootol a gép, akkor azt írja ki, hogy "CPU Clock Frequency 200 MHz". Ez természetes?
172 levél
07.01.17. 15:15 #25
navtsi
Everestet, 3DMark-ot még nem próbáltam; FreshDiagnose-t használtam.
A Windowsról nem tudom lemérni, hogy gyorsabb lett-e, mert annak elég jó volt a sebessége idáig is. Viszont a boot-képernyőt pl. azt hiszem, most is ugyanolyan hosszan látom.
1560 levél
07.01.17. 15:04 #24
Retee
De pl a Windows gyorsabb lett?
1941 levél
07.01.17. 15:03 #23
Qwen
Everset vagy 3Dmark-ot probáltad?
172 levél
07.01.17. 15:02 #22
navtsi
A videokártyám egy ASUS EAX550, és nem lehet annyira rosszban a játék vele, mert Auto-Detect használatával elég jó beállításokat ajánl. Persze én azért inkább lejjebb vettem, biztos, ami biztos. Az 512 megától meg nem azt vártam, hogy egy szempillantás alatt töltsön be minden, de legalább gyorsuljon! A srtatégiai térkép úgysem olyan VRAM-igényes.
És, mint írtam, nem csak a TW csinál ilyet.
1560 levél
07.01.17. 14:47 #21
Retee
Nem akarlak elkeseríteni, de nem is igazán fogsz. 512 mega nem a világ vége, és ha mondjuk a Total Warnak nem szimpi a videókártyád, akkor tehetsz be te 10 giga Ramot is, akkor sem lesz gyorsabb. Ezt max olyan játékoknál érzékelnéd, amik főleg Ram-ra hagyatkoznak, pl anno Championship Managerben az átlag 2 hetes szezont egy memória bővítés után 2 nap alatt nyomtam le.
172 levél
07.01.17. 14:34 #20
navtsi
Én is beállok a segítségkérők sorába
Szóval, tegnap bővítettem a RAM-omat, 512-ről 1024-re. A Windows fel is ismeri, de játékok közben nem igazán érzek különösebb javulást a sebességben. A Medieval 2 pl. ugyan gyorsabban tölti be az állásokat, de kör végén 2 percet kell várnom, míg a gépi játékosok lépnek. Megmértem, és alig hittem a szememnek! Ez talán még több, mint korábban volt. A Dark Crusade meg ugyanolyan hosszan tölt egy-egy térképet, mint eddig. Már Windows-t is telepítettem újra, de hiába.
Azon gondolkodom, hogy esetleg még a CPU lehet a felelős. Egy AMD Sempron 2600+-om van, ami még ha nem is egy csúcsmodell (finoman szólva , azért tudtommal elég jó. Tehát lehet, hogy kezd romlani. Tudtok-e valami olyan programot, amivel letesztelhetem, hogy jól működik-e? Diagnosztikai programmal már próbáltam.
Persze nem vagyok benne biztos, hogy szegény CPU lenne a hibás, mert nem tölt eszeveszetten, csak lassan.
11785 levél
07.01.15. 18:55 #19
Star Wars
harmat sipol egymas utan? nem csereltel coolert mostanaban? ha igen, valoszinu, hogy rossz helyen van. tehat ha a proci coolerjet kicsereled arra, ami az egesz hazat huti, elvileg menni fog.
14253 levél
07.01.15. 18:20 #18
Babykiller
Dobj egy hijackthis logot a "windows help desk" topicba, és megnézzük, rage-nek jó szeme van ehhez
100 levél
07.01.15. 18:12 #17
--= Gee =--
az utóbbi pár hónapban a MyIE elkezdte zabálni a memóriát, felmegy 80000 K-ig is, de volt rá példa hogy elérte a 120000-t, és mostanábam az msn is kezdi ezt csinálni. az is kb 85000 K memóriát használ. ha a MyIE-t újra indítom, akkor leesik az érték, de szép lassan el kezd nőni és rövid időn belül visszaáll a magas memó használat. sőt, volt olyan hogy meg sem állt a növekedés egészen addig amíg újra nem indítottam. msnnél viszont az újra indítás sem segít. amint belépek 80e körül van.
van valakinek ötlete, hogy miért lehet ez?
1941 levél
06.10.27. 19:50 #16
Qwen
a RAM is lehet a ludas
7 levél
06.10.26. 01:50 #15
zolika9
sziasztok! az lenne a gondom, hogy nem tudom elindítani a gépemet mert bekapcsolás után nem indul el csak sípol. egy hosszút két rövidet.folyamatosan sípol nem reagál semmire.tudtok valami megoldást? köszi
9 levél
06.10.25. 16:30 #14
ityu
Pontosabbannem csak a játékokból hanem az MSN-ből és az internet explorerből szintén...és ugyan ugy .EXE hibával!!!
9 levél
06.10.25. 16:28 #13
ityu
Hello!!Na szal az a gondom, hogy vettem egy uj 64 bites lapot és hozzá egy 64 bites 3500+-os porcit.A gondom az lenne hogy kb egy 10 perc játék után vagy annyi se kilép a játékből !!!A gépem egy asus a8v amd 64 via k8t800pro lap amd 64 3500+ proci 1 G ram és egy 6600 GT 128Mb! Ha valaki tud valami tanácsot vagy segítséget adni az jo lenne!!!Előre is köszi!!
vagyis a baja az hogy az EXE hibát észlel!! ha valaki tud segíteni pls!!!
4 levél
05.10.26. 22:35 #12
napo
Hello! Van egy MaxFireG-08X tipusú gameportos gamepadom. Ha a saját driverével használom akkor nem működig megfelelően, az irányítója nem megy lefelé, hiába kalibrálom 100szor. Más gond nincs vele az összes gomb működik. Da ha nem a saját driverét használom, hanem egyet kiválasztok a játékvezérlő listából akkor megy lefelé is, csak akkor nem működig az összes gomb. Nekem pedig mind a 8 gomb kellene. Már az internetről is szedtem le hozzá drivert azzal se ment lefelé az irányítója. Mi lehet vele a probléma? Aki tud segíteni írjon. Előre is köszi.
27 levél
05.09.22. 13:33 #11
nyalóka
sikerült köszi
27 levél
05.09.22. 13:33 #10
nyalóka
sikerült köszi
5661 levél
05.09.21. 23:32 #9
ati2002
lehet most látott először hdr-t

(játékok alatt nem szoktak elmenni a színek)
---
5113 levél
05.09.21. 23:03 #8
rage
Az új driver mellé a legújabb patch sem fog megártani
14253 levél
05.09.21. 22:24 #7
Babykiller
A szineket állítsd alapértelmezésre és meg is oldódott a probléma.
12270 levél
05.09.21. 20:15 #6
asas01
Szedd le a megfelelő oldalról(a kártya gyártójától) és egyszerűen indítsd el. Olyan egyszerű, mint egy játék vagy program installálása.
i tell it like it is, cause im a bold figure
27 levél
05.09.21. 20:11 #5
nyalóka
Igen,megpróbáltam.A képernyőn igen a videokary beállításainál is próbáltam.A másik topicban azt mondta az egyik illető,akinek ugyanez volt a gondja ugyanezzel a játékkal,hogy próbáljam meg frissíteni a drivert mert ez neki sikerült,jó lett.Őszintén még életemben nem frissítettem drivert.Ha te csináltál már ilyet akkor le tunád írni,hogy hogy csináljam?
12270 levél
05.09.20. 16:06 #4
asas01
Próbáltad már lejjebb venni a fényerőt?
i tell it like it is, cause im a bold figure
27 levél
05.09.20. 15:31 #3
nyalóka
Lenneegy problémám,mely a következő:Vettem egy 6800-as videókártyát és ezért feltettem újból a far cry-t.Szóval az lenne a baj,hogy a játék nagyon világos.A másik karim egy GF fx 5600xt volt.Nemtudom mi lehet a gondja.Nagyon fontos lenne.Előre is köszi
458 levél
04.12.26. 13:43 #2
Mann
Sztem vmi másolásvédelem keress hozzá új crack-et.
635 levél
04.12.26. 13:23 #1
Tiby
A Riddickben mikor megölnek és újratölti a mentést néha reseteli a gépet......hardware hibára nem igen gyanakszom....mivel 3DM 5órát, Prime95 7órát futott tökéletesen.
A windowsban üjrainduláskor a naplóba System error 102 hibakódot ir???????
Eddig csak ezzel a játékkal van ilyen problémám...........
Segitségeteket előre is THX
Run Greats On
1 2 3 ... 48 49 50

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.