Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

16067 levél
10.10.04. 20:01 #1834
david139
Miért van az, ha lakótárssal ketten játszuk ugyan azt, akkor az egyikünk folyton laggol?
Tp link 54 mbites router és 10 mbit net van, a jelerősség mindkettőnknek max, külön ip-t ad nekünk a router és be van kapcsolva valami upnp.
I'll still come out laughing, 'cause me? I never fail, loser!
18840 levél
10.10.02. 15:10 #1833
Peace
Várható volt, de örülök neki.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
1946 levél
10.10.02. 14:54 #1832
devastator
Vettem egy új vinyót végül, megoldódott... Köszi a helpet!
Too stubborn to die...
18840 levél
10.10.02. 07:55 #1831
Peace
Merevlemez vagy alaplapi merevlemez vezérlő. Nincs lehetőséged kölcsönkérni egy másik vinyót valaki ismerőstől, és kipróbálni vele egy win install-t meg tömörítéseket?
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
1946 levél
10.10.02. 00:21 #1830
devastator
Win7 reinstall - bukta.
mélyformázás + win7 reinstall - bukta.

A biztonság kedvéért megnéztem a 2 ramot külön-külön, a hiba ugyanúgy jelentkezik. Elindítottam egy 5 GB-os darabolt rar kitömörítését, valamikor a 3. perc után jutott el 1%-ra(ilyenkor már legalább 60%-on kéne lennie...), és a becsült hátralevő idő 6 óra körül mozgott... Most feltettem a tiszta windowsra a Hard Disk Sentinel-t megint, a kondíció 100%-ról elmozdult 99%-ra. A vég kezdete? Szinte biztos, hogy meg fog halni vinyó...
Too stubborn to die...
1946 levél
10.10.01. 21:46 #1829
devastator
Shadowguard: Közvetlen indítás után is ugyanez a helyzet, sőt, akkor még rosszabb is, mert ugye amit 1 hete fél perc alatt betöltött a win indulása után, azt most hosszú percekig tölti. Akkor se sokkal gyorsabb, ha megvárom, hogy ennek a kezdeti töltésnek vége legyen.

Madrac: Igen, defragon már túl vagyok, ezt elfelejtettem írni, de sajnos ez se segített..

raffin: Kártevőkre kevés esély van, aztán kitudja, lehet, mindenesetre készülnek a mentések, ha ma nem is, holnap format lesz..:/ Hacsak addig valaki nem találja ki mi a megoldás.
Too stubborn to die...
563 levél
10.10.01. 15:13 #1828
raffin
Le kell formálni a merevlemezt ,aztán feltenni egy új windows-t.Majd akkor kiderül minden.Én szerintem belemászott mindenfajta kártevő a "system32"-be,meg kell tőlük szabadulni!
4187 levél
10.10.01. 14:03 #1827
Madrac
Lehet siman a lemez fregmentaltsaga is a problema. Defragot neki.
Quoth the raven, `Nevermore.'
2088 levél
10.10.01. 13:58 #1826
Shadowguard
Pedig én mrevlemezre gyanakodnék, ugyanis nekem már volt egy ehhez hasonló. A Hard Disk Sentinel ugyan nálam sem jelzett hibát, de mikor a winchester elérte az üzemi hőmérsékletet hihetetlen mód lelassult az egész. Szerintem itt is valami hasonló lehet, próbáld ki, hogy rögtön bekapcsolás után indítasz egy csomagolást, hogy akkor mit csinál...
A VGA hibaüzenete szerintem ebbe nem kavarhat bele, nekem is dobott már ilyet, hogy ugyan de már cseréljek drivert meg hasonló és utána ment minden rendesen...
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
1946 levél
10.10.01. 12:32 #1825
devastator
...és most jól ki is fagyott firefox ahogy rányomtam az elküldés gombra, de szerencsére még elküldte az írásom...
Too stubborn to die...
1946 levél
10.10.01. 12:29 #1824
devastator
Üdv!

Probléma a következő: egyszer játék közben hirtelen elsötétült a kép, valami hibaüzenetet dobott a videokártyával(talán driverrel?) kapcsolatban, nem volt időm megnézni, mert olyan hirtelen jött, hogy véletlen elklikkeltem... Utána egy kicsit töltött, és visszajött a kép tökéletesen. Aztán nem volt semmi gáz, minden ment ahogy kell. Kb. 1 hete viszont egyre jobban lassul be a gép, amit 10 másodperc lenne betöltenie, azon ma már 1 percet is hajlandó elnyammogni, 500 megás .rar filet pedig akár 20 percig is kitömörít(most pl 4:27 után 22%-on áll...). Viszonyításképp a nem sokkal gyengébb laptopom 5 gigás filet kitömörít 5-6 perc alatt...

Amire gondoltam/amit megtettem:
-hőmérsékleteket ellenőriztem, minden normális
-vga driver újratelepítve, legfrissebb verzióra, nem oldotta meg
-Hark Disk Sentinelt elindítottam, 100% kondíciót ír, rövid ön tesztet csináltam csak, nem tudom kellene-e még valamit

RAM hiba tudtommal ilyet nem okoz, táp hiba végképp nem, szóval ezekkel nem foglalkoztam. 32 bites Windows 7 Prof van a gépen, első telepítés még, szóval nem tudom hogy néz ki, ha elkezd meghalni win7. Konfig részletesen le van írva az adatlapomon.

Kérdés: vajon mi lehet ez, mit csináljak, hogy kiderüljön? Win7 reinstallt lehetőség szerint elkerülném, de ha muszáj akkor muszáj..
Too stubborn to die...
38325 levél
10.10.01. 10:37 #1823
kopé
Visszaraktam próbaképp a régi vidkártyám (x700), ezzel jó.
Van egy "megszokott" számtech bolt, ahova visszajárunk, majd apámmal bedobatom hozzájuk, hogy nézzék át, próbálják ki, hátha rájönnek mi baja, vagy mondják rá simán, hogy kuka...
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
38325 levél
10.09.29. 20:57 #1822
kopé
jogos...

inno3d-féle gf 6600
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
4187 levél
10.09.29. 19:13 #1821
Madrac
Milyen videokartya ugy kezdesnek?
Quoth the raven, `Nevermore.'
38325 levél
10.09.29. 18:59 #1820
kopé
He.
Érdekes.

A hozzá adott driverrel nem jó, a legfrissebb driverrel sem jó, de driver nélkül nem fagy ki a gép, csak ugye azért így nem az igazi...

Valakinek így esetleg ötlet?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
38325 levél
10.09.29. 18:37 #1819
kopé
Nem, nem az azureusnál jelentkezett először, az is csak egy jellegzetes "lefagyási pont" volt.
Most már csak múlt időben szerencsére, apám addig rágta a fülemet, hogy szerinte a videokártya, hogy tettem egy próbát és leszedtem a drivert, és valóban, azóta nem csinálja!
A videókártya CDjéről lett a hozzá tartozó driver felrakva, szal nem tudom miért, de mindjárt vadászok hozzá egy frisset és ójeee.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
8894 levél
10.09.28. 23:23 #1818
goodboy007
Azt írta, hogy lehet a Javad szar, azért idéztem neki, hogy azt írtad, hogy mér újratelepítetted a rendszert és még mindig rossz. Gondolom miután bejött az asztal nem az volt az első, hogy Javat telepítettél.

LM: Ismerem a Norton Ghostot, de az nem egyenlő az "újratelepítéssel". Az átlagfelhasználók igen nagy része meg kötve hiszem, hogy egyáltalán hallott róla. Ezért nem is feltételeztem, hogy kopé ezt értené a winfos újrahúzása alatt.


kopé: Újratelepítés után is az Azureus indítása után jelentkezett először? Nekem olyat csinált néha, hogy felvitte bazi nagyra a CPU-használatot és csak az explorer.exe bezárása és újra megnyitása segített. Bár ha ez van, akkor rohadtul lelassul a gép, de nem fagy le teljesen.
Ha meg friss rendszernél is előjön, akkor valószínű, hogy hardverhiba.

Hőmérsékleteket megnézted már? Ha egy Everestet fel tudnál dobni, akkor sikerülne. Bár gondolom, ha a ramokat kivetted, akkor a hűtőket is ellenőrízted.
38325 levél
10.09.28. 22:41 #1817
kopé
Hidd el erőlködöm, de akkor se látom, hogy mégis mi bajod.

Bár mivel nem is tesz hozzá a dolgokhoz semmi hasznosat...
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
27766 levél
10.09.28. 22:36 #1816
LordMatteo
Neked is, azt nem írta, hogy mindenből újat rakott volna fel

Sokan használnak a gépükre szabott boot-lemezt, amin az adott géphez kellő cuccok fent vannak, hogy ne kelljen mindig töltögetni netről, és ez nem zárja ki, hogy egy-egy program nem rossz ezek közül.

Logika egyes.
A kibaszás társas játék, sose feledd.
8894 levél
10.09.28. 22:33 #1815
goodboy007
"A vinyón is túl vagyok, lett rá közben új winfos húzva, másik vinyót raktam bele stb..."

Szövegértés egyes!
27766 levél
10.09.28. 22:15 #1814
LordMatteo
Nekem akkor volt ilyenem előző géppel, amikor a java szar volt rajta, mindentől fagyott a gép.
A kibaszás társas játék, sose feledd.
38325 levél
10.09.28. 22:13 #1813
kopé
Húúú. Nagy problémáim vannak az elmúlt időkben.
Használt gép, tök korrekt havertól, akiről tudom, hogy rendben tartotta, nem akart átkúrni, stb.

Aztán, most odáig jutott a dolog, hogy elég gyakran kifagy a gép de majdhogynem bármitől. Szal pl ablakok (FF, TCMDR etc.) átnevezésétől, vagy példának okáért azureus indításától jellegzetesen. Alapvetően memóriára gyanakodtam, de mind2 benne lévőt kicseréltem egyenként másikkal, szóval elég valószínűtlen innentől. A vinyón is túl vagyok, lett rá közben új winfos húzva, másik vinyót raktam bele stb...

A kérdésem igazából, hogy mire szavaztok? Proci vagy alaplap?

Vagy esetleg valakivel történt már hasonló és valamilyen úton-módon sikerült megoldani a pénztárca drasztikus fogyókúrája nélkül?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
27766 levél
10.09.27. 20:13 #1812
LordMatteo
Adott egy laptop, egy fos XP, egy félig felrakott XP, ami karcos lemez miatt félbeszakadt, meg egy jól felrakott Win7 (utóbbinál formázva lett a hdd), bootolásnál mégis feldobja, hogy van 3 oprendszer (2 xp, amik ugye nem jók, meg a win7). Ebből csak a win7 kellene, mit lehet vele csinálni, hogy ne kelljen újrarakni?

A hdd-n nincsenek XP fájlok, szóval miért gondolja a gép hogy vannak?
A kibaszás társas játék, sose feledd.
167 levél
10.09.26. 22:52 #1811
Kiscinyo
Sziasztok!

Nekem oylan problémám lenne, hogy van egy Ati radeon HD 4850 a gépembe és ma feltelepítettem a Mafia 2-őt és egyszer csak játék közben csíkos lett a képernyő és lefagyott a gép. Azóta minden játéknál ez van vagy ha csak futtatok egy progit ami teszteli a gpu-t akkor is. Nem mindig fagy le a gép de így is úgy is újra kell indítanom a gépet mert csak csíkos képernyőt látok. Ha jobbam hajtom a gpu-t hamarabb elő jön ez a probléma ha kevésbé akkor kicsit több idő kell neki. Túlmelegedni tuti nem melegszik túl szóval segítséget szeretnék kérni h mi lehet a baj?
51820 levél
10.09.26. 22:19 #1810
Barthezz
Úhh, akkor ezért torzít nagy hangerőn kicsit a lejátszásnál is. Visszaveszem mindegyik szintet 75-80%-ra, nem tudtam, hogy ez nem egyenértékű a hangfal hangerőszabályzójának tekerésével. Thx a segítséget, remélem így menni fog.
4187 levél
10.09.26. 21:13 #1809
Madrac
Maxon? Uhh. Ott MINDEN hangkartya torzit mar. Ha jo hangminoseget akarsz akkor vedd vissza 75-80%-ra.
Quoth the raven, `Nevermore.'
14253 levél
10.09.26. 21:08 #1808
Babykiller
Ez XP-n kicsit könnyebb. Próbáld visszavenni a hanghullámét, mert ugye onnan veszel fel. Ezek sajna a lejátszási hangerők, a felvevő eszköznél kellene a felvételi jelszintet állítani, kb. úgy mint a mikrofon kalibrálásnál.

Nálam a sztereó keverő felvételi jelszintje 25%-on van a lejátszási hangerő pedig 80%-on és tökéletes.
51820 levél
10.09.26. 19:59 #1807
Barthezz
Sorry, nem írtam, de természetesen wav-ba rögzítek, de már az is recseg. A felvételi jel erején hol lehet állítani? Fő hangerő, hanghullám, SW, CD-hangerő - nálam mindegyik maxon van, de utóbbi 3-ról sose tudtam, hogy mi.
14253 levél
10.09.26. 19:48 #1806
Babykiller
Először is wav-ba vegyél fel, aztán tömörítsd mp3-ba. A felvételi jel erejét csökkentsd, ha recseg.
51820 levél
10.09.26. 19:42 #1805
Barthezz
A hangkártyám által felvett hangot szeretném felvenni (Beatport-ról kellene 1-2 zene). Arra már rájöttem, hogy melyik sávot kell beállítani, de borzalmasan recseg a felvétel. Nem tudja vki, hol és mit kell átállítanom, hogy teszem azt, egy 320 kbps minőségű mp3-at 320 kbps és ne 64 kbps szinten tudjak felvenni?
3 levél
10.09.26. 17:10 #1804
nonestopz
Sziasztok

Olyan problémám van h a CPU 100% akármit csinálok játékal , videoval is és márujrrakatam gépet mindent csináltam vele és mindig maradt 100% a szervizbe aztmondták kiprobálták és ott jovolt nálam meg rossz pls valaki tudja mi lehet a baja akkor irja le:S
18840 levél
10.09.25. 22:44 #1803
Peace
Természetes. A proci értéke lett visszaállítva default-ra, a többi finomhangolás az stimmel. Tehát a ramoknak a 2,1 V meg egyebek. Nekem a windows a gyanús, szerintem azt fogok újat tenni neki első körben, mert azt mondja, ha nagy nehezen sokadszorra elindul végre a win, akkor már teljesen stabil a gép.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
5011 levél
10.09.25. 22:02 #1802
Gump
Néha default rosszabb, mintha kézzel állítod be a dolgokat. Ha az alaplap nem jól "tudja", hogy mik azok az értékek, ami megfelelő pl. a memóriának, akkor nem lesz stabil a cucc.
Konkrétan az alaplapomnál a default 1.8V, a Geil Ultra meg 2.1V-on megy megfelelően.
Érdemes ilyen dolgokra is figyelni.
563 levél
10.09.25. 21:50 #1801
raffin
Hibátlan alkatrészek és normális sotver használat esetében,még véletlenül sem jelenhetnek meg ezek a jelenségek.Meg aztán gondolom nem 2 hete vagy járatos ezen a téren.Proci probléma mellet is lefagy a gép természetesen,de azok viszont nagyon strapabírók.Kék halál és fagyás általában,inkább hibás alaplap szokott lenni.De nem akarok hülyeséget mondani,erős gyanú,hogy alkatrész.
18840 levél
10.09.25. 20:06 #1800
Peace
2 hetes a win.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
14253 levél
10.09.25. 20:01 #1799
Babykiller
Egy friss win sem ártana és a driverek windows update-es frissítéseit érdemes elkerülni, mert az is okozhat problémát.
18840 levél
10.09.25. 19:46 #1798
Peace
Megpróbálkozunk ezzel. Engem már azzal ijesztgetnek, hogy a procinak betett ez az 1 hétni tuning, és azért haldoklik a gép. Mondjuk nem akarom elhinni, hogy ennyitől kikészült volna a kis szilícium lapka.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
14253 levél
10.09.25. 18:44 #1797
Babykiller
Első körben a ramot tedd 800-ra. Ha nem javul, akkor fagyás után pedig nyomj egyből memtest-et.
563 levél
10.09.25. 18:13 #1796
raffin
Fagyás probléma adódhat,rosszul feltett hűtésektől is.Teszteld le a te gépedben a vga-t,vagy nézd meg az integrált vga-val az említett gépet.
563 levél
10.09.25. 18:06 #1795
raffin
Hibátlanul letesztelt működő rendszert tettetek fel és 64-bites a proci,annak mennie kell 2GB-rammal.Az öcsémnek 2GB-ja van,és tökéletesen működik a 64-bites Win7.Ott alkatrész probléma van az 100%.Vagy alaplap vagy VGA.Bármibe fogadni mernék!
18840 levél
10.09.25. 17:31 #1794
Peace
Csak nem tartom logikusnak, mert azt mondta közvetlenül azután jöttek a gondok, hogy visszaállítottam defaultra a procit. VGA-ra nem is gyanakodnék, bár lehet tévedek.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
8894 levél
10.09.25. 17:30 #1793
goodboy007
Másik vga-drivert próbáltatok már?

A lefagyás, a felbontás megváltozása, meg, hogy nem találja az Ati-drivert, vga-gondra utalhat szerintem.
18840 levél
10.09.25. 16:39 #1792
Peace
Elég súlyos gondok vannak tesóm gépével. A lényeg, hogy tettünk rá egy win 7 64bitest, de kevés volt neki a 2 giga ram, ezért tettünk bele 2*2 giga 1066-os ocz dominátort, és az alapból 2,66 GHz-es core2duo-ját feltoltam neki 3 GHz-re. Jelezte, hogy fagyogat meg újraindul, így visszaállítottam neki 1 hete alapra a procit, de azóta elég siralmas dolgokat produkál. A windows sokszor még a töltés közben lefagy, visszaállítja magát 800*600-ra, kiírja, hogy nincs fenn Ati driver, újraindul, szóval teljesen használhatatlan. Valami tipp? Mert ha tuningolva lenne, akkor arra fognám, de vissza lett állítva default értékekre. Csak memóriatesztelésre tudok gondolni első körben, mert az az új alkatrész, de ezen kívül nincs ötletem. Meg nem is hinném, hogy azzal lenne a probléma.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
1 levél
10.09.17. 13:08 #1791
hollo29
Hello. Az én problémám hogy van egy sis7012 hangkarim amihez bármilyen illesztöprogramot probálok telepiteni nem müködik megfelelöen. Elözöleg sounmax2 illesztöje volt de tévedésböl kitöröltem most meg nem engedi azt telepiteni... Már mindent probáltam a sis.com-ról illesztöprogrammal és sokat mást de érdekes modon habár elfogadja az illesztöt nem müködik vagyis hibásan. Jó magyarul és egyszerüen nem ott jön ki a hang ahol kéne és ahol eddig hanem a mikrofon bemenetelen (rózsaszin dugasz) és rettenetesen halkan... HELP
2088 levél
10.09.16. 13:24 #1790
Shadowguard
Úgy néz ki megvan a nyavalyás hiba
Igaz ráment a különböző oldalak olvasgatására a fél műszakom (mert okos ember a gyártó fórumát nézi utzoljára), de ha hazamegyek letesztelem a dolgot. Mindenesetre több helyen is ugyanazt a megoldást találtam: BIOS-ban ki kell kapcsolni az energiatakarékos nyavalyákat és utána szépen csendesen fog működni (elméletileg).Bemásolom, hátha más is járt már így:
We have seen that the CPU power saving features in the BIOS can cause the PSU to emit the noise. Try disabling these features to see if there is any improvement. C1E and EIST (Enhanced Intel Speedstep Technology) are two examples of power saving settings, but your motherboard manufacturer should be able to tell you specifically which features your board supports.
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
14253 levél
10.09.16. 13:21 #1789
Babykiller
Jó lenne pontosan ismerni a teljes konfigot, anélkül nehéz bármit is mondani. Vga kártyánál érdekelne, hogy fel van-e téve hozzá "normális" meghajtóprogram.

Kodekpakkokat jobb elfelejteni, csak azokat a kodekeket tedd fel, amire igazán szükséged van. Esetleg saját dekóderekkel rendelkező lejátszóprogramot használj, mint a VLC, KMPlayer vagy a MPC-HC.
563 levél
10.09.16. 11:18 #1788
raffin
Ezt próbáld ki,ha nem jó,akkor haldoklik a géped VGA részlege.
1 levél
10.09.16. 10:37 #1787
zoleyka
Sziasztok szakik!
A következő lenne a problémám: van egy internetezésre-filmnézésre-letöltésre használatos gépem. 9 éves volt,elvittem egy ismerőshöz, kicserélt benne ezt-azt (sokmindent), az 1,7-es processzor helyett átmenetileg azt hiszem,1,4-est rakott bele. Azt mondta,ha lesz jobb,szól. Hát, múltkor szólt...Mivel elég lassan ment a böngészés,azt mondtam,rendben,cserélje ki. Megtörtént,bekapcsolta a gépet,működött. Itthon viszont kiderült a probléma: bármelyik lejátszóval néznék filmet,pixeles (xp codec pack van fent). Sőt, az explorer böngészővel is pixelesek a képek,mozillával nem.
Mi lehet a probléma szerintetek? Ha lenne néhány ötletetek,amit egy laikus felhasználó ki tud próbálni,hátha...
Ja,és a lényeg: meg volt beszélve az időpont,mikor megyek,azt mondta a srác,itt van a processzor.Amikor viszont odaértem,legalább 5 helyen kereste,hol is van...Jó srác,csak szerintem nem azt tette bele,amit mondott,mert azt írja a rendszertulajdonságoknál, hogy 1,05-ös(...)amd athlon processzor,512 mb ram. Ez lehet a baj? Amúgy semmi gond a géppel,pörög,ha nem muszáj,nem vinném vissza...
Köszönöm a segítséget!
2088 levél
10.09.15. 21:02 #1786
Shadowguard
Azt csináltam. Csak a probléma okát nem értem.
Mondjuk annyira nem zavaró így, hogy nem hallom a ciripelést, csak azért furcsa és gondoltam hátha valaki tud rá valami okosságot mondani. Meg ugye így garanciába is feleslegesen küldeném vissza, mert voltaképpen semmi baja, legalábbis szerintem ez szoftveres probléma...
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
8894 levél
10.09.15. 20:41 #1785
goodboy007
Használd úgy, hogy az energiatakarékos beállításokat módosítod a kiegyensúlyozottnak megfelelően. Az energiatakarékos sémának úgyis csak notebookos használat esetén van értelme.

A hibát amúgy passzolom.
Nekem néha iszonyatos hangot ad ki, ha egy-egy pormacska beleakad, olyankor jól kifújom sűrített levegővel és már jó is, tégy vele egy próbát (bár ha minden új, akkor nem valószínű, hogy por okozná a ciripelést).

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.