Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

2087 levél
10.09.15. 20:20 #1784
Shadowguard
Na valami nagyon hardver (bár lehet szoftver) guru kellene nekem.
Megvan az új gépem, szép és jó minden. Csak a táp kezdett el ciripelni, olyan érdekes magas hangon. Mondjuk elsőre videókártyára gyanakodtam, mert leginkább az egér mozgatására reagált így, de nem...
Kicsit elkezdtem gondolkodni, hogy mitől lehet, mert tegnap nem csinálta, kíváncsiságból belenéztem az alaplap Asus express gate-jébe, felmentem vele netre és ott sem. Mostanra sikerült is megoldani:
Ha az energiaellátási sémát az ajánlott kiegyensúlyozottra teszem akkor ciripel. Ha átteszem energiatakarékosra akkor nem. A vicc, hogy ha átvariálom a kiegyensúlyozottnak megfelelően az energiatakarékos beállításait akkor sem. Valaki tudja, hogy ilyenkor egész pontosan mi a franc van?
A táp egy 650W-os Corsair, az oprendszer Win7 64 bit.
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
545 levél
10.09.05. 09:37 #1783
Bomc.
Jó lett... az első gép kikapcsolásig. Másnap visszaállt most mindennap át kell állítgatnom ezt a sz*rt?!
3073 levél
10.09.04. 17:02 #1782
Sucee
Start menüben keresés -> gpedit.msc, enter -> User Configuration alatt Administrative Templates -> System -> Crtl+Alt+Del Options -> Remove Task Manager.
Ott asszem Disabled kell legyen, és akkor működni fog...
You'd be surprised how people just tell me their darkest secrets. I must look trustworthy.
545 levél
10.09.04. 16:55 #1781
Bomc.
3073 levél
10.09.04. 16:08 #1780
Sucee
Milyen operációs rendszered van?
You'd be surprised how people just tell me their darkest secrets. I must look trustworthy.
545 levél
10.09.04. 16:04 #1779
Bomc.
1941 levél
10.09.04. 14:54 #1778
Qwen
CTRL+SHIFT+ESC-re is az a válasz?
545 levél
10.09.04. 14:29 #1777
Bomc.
El akarom indítani a Task Managert erre azt a hibaüzenetet kapom hogy a "Feladatkezelőt letiltotta a rendszergazda"
1727 levél
10.08.26. 18:52 #1776
jani0624
Legutóbb beszámoltam róla, hogyan jártam pórul egy MSI alaplappal.
Gariba kicserélték a vásárlást követő 3 napon belül, elfogadták hogy gyári hibás. Kaptam egy újat. Hállelúja, működik. Ment 20 percet, windows telepítés, kék halál ZSír új cucc volt csak a gépben, aszongya hardver hiba stb stb. Jo, előről kezdtem, windows telepités, 10 perccel ekzdés után pakk. Leállt. Onnantol kezdve ujraáramtalanításonként egyszer lehetett bekapcsolni, mindösszesen egy tized másodpercre nyekkent, azt is 2 másodperces delay-el a bekapcsoláshoz képest. Hasonló mint az előző.
Hogy vagyok ennyire szerencsétlen, hogy ugyan arról a polcról kaptam még egy szart, vagy mi tehet tönkre egymás után két alaplapot? Nem értem...
Visszavittem az egészet, és megkértem a srácokat hogy rakják is össze ezúttal, többet nem szeretnék gépbe nyúlni. Nem egyet összeraktam már, de ugyérzem most ettől kiégtem... teljes kudarc
119 levél
10.08.25. 20:31 #1775
joe005
Köszi a segítséget mindenkinek. béke
27765 levél
10.08.25. 18:55 #1774
LordMatteo
Proci vagy VGA lesz, takarítsd ki a gépet, ha úgyis, akkor új hűtés...Esetleg megnézheted nincs-e mondjuk a procihűtő meglazulva, vagy a ventilátorok mennek-e rendesen stb.
A kibaszás társas játék, sose feledd.
119 levél
10.08.25. 18:52 #1773
joe005
Hát szinte mindegyik játéknál csinálja ezt (kivéve a counter-strike 1.6nál nem) nem tudom mi lehet a gond a a HDD 40-42 fokon szokott menni kánikulában a többit annyira nem tudom de szerintem videó kártya (szóval inkább az olyan játékoknál ami kihasználja a dolgokat pl: mafia 2,Kane and Lynch: Dog Days stb stb..
1560 levél
10.08.25. 18:11 #1772
Retee
Hőmérsékletet figyelsz? Mert ez eléggé úgy hangzik, mintha valami túlmelegedne a játék miatt és beblokkolna mikor eléri a veszélyes hőfokot (igaz, akkor inkább automatikusan újraindul, de hát ki tudja). Vagy csak egyetlen játéknál reagál így?
119 levél
10.08.25. 16:34 #1771
joe005
Sziasztok. Nekem az lenne a problémám hogy egy adott játék idő után elszáll valami a gépembe na most ez úgy néz ki hogy játszok egy olyan 15-20 percet és ahol ép jön a hang "hangfal" vagy "füles"-ből elkezd olyan hangot adni mint amikor egy ventilátor bekapja az újságpapírt de ez csak hang nem a gépházból jön és + a monitor is "mintha kikapcsolnám a gépet" kikapcsol a monitor és se kép se hang csak ha nyomok neki egy POWER resit akkor indul újra mert még a reszettel se reagál. Segítsetek köszönöm előre is

Hardwer: AMD Athlon 64 x2 3.00ghz,ZOTAC 9800 GT,Hitachi 500 GB,OCZ Gold Edition 1066 mhz 2x2 gb,Gigabyte MA770- UD3,Gigabyte 460 Wattos táp
1727 levél
10.08.23. 16:48 #1770
jani0624
Köszönöm mindenkinek a segítséget, az alaplapot cserélik gariban. Meg sem voltak lepődve... Már bánom hogy MSI, de ha adnak egyet ami működik, azért remélem jól fog dolgozni.
A hűtés egyébként megoldott, két plusz hűtő is lesz a házban, az összerakásnál és a teszten viszont ház nélkül sem kapcsolt be, pontosabban pár másodperc után leállt.
3225 levél
10.08.18. 14:41 #1769
sHarris
A MediaCoderrel tégy egy próbát! Ha minden igaz, minden indításkor bead egy oldalt, amivel nagyon erőszakosan azt akarja elérni hogy frissítsd, de hátha figyelmen kívül hagyja kapcsolat híján.
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
563 levél
10.08.18. 14:11 #1768
raffin
Xilisoft Video Converter a legjobb!
10589 levél
10.08.18. 13:22 #1767
Dark Archon
DivX Converter-t pont erre találták ki emlékeim szerint.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
10.08.18. 12:59 #1766
lindus8
Hahó Mindenki!

Nem vagyok egy nagy észkombájn ilyen téren és a segítségeteket kérem!
Mp4 formátumú videót szeretnék átalakítani dvd, divx, vagy mpeg formátumba.
Na most, én már kerestem konvertáló programokat. De: nincs otthon netem és szinte egyiket sem tudtam telepíteni emiatt. Honnan tudhatom azt, hogy a későbbiekben szükséges-e az Internet kapcsolat az elindításhoz????? Azért ne tépjétek a hajatokat....
18826 levél
10.08.18. 12:54 #1765
Peace
Kéne egy pontos konfiguráció leírás, amiből főleg a táp típusa érdekelne. Addig nem igazán lehet mit mondani erre. Kéne tudni, hogy van-e pc speaker az alaplapra dugva. Ha nincs, akkor értelem szerűen nem tudjuk értelmezni a hibajelzést(ha esetleg lenne). Érdekelne még a gépház szellőzése is. Van-e rendszerhűtő(hány, hol)? Bár ez bekapcsolásnál még nem okozhat gondot, de a későbbiekben igen.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
563 levél
10.08.18. 10:41 #1764
raffin
MSI-az egyik legmegbízhatatlanabb alaplap,naponta több hibás alkatrész megy nekik vissza,mint bármelyik gyártónak!Prociból 1000-ből 999-tökéletesen működik,velük soha nincs baj!Ha nem jól raktad volna fel a hűtést,akkor csíkos kép,meg sípolóhang szokott általában jelentkezni,vagy lefagy!Természetesen a másik probléma a tápegységeddel lehet,ha tökéletesen működik és helyére dugtad normálisan az alaplapba a lábait,akkor 100%,hogy alaplap a szar!Hibajelenséged simán adódhat rossz tápegységtől,ha áramtalanítod utána indul be....Ez a két lehetőség áll fent!Próbáld ki más gépben ha tudod a tápodat,ha minden oké,vidd vissza az alaplapot.Legközelebb válasz AsRock vagy Asus vagy Gigabyte lapot,én AsRock-lapokban bízok a legjobban.
1727 levél
10.08.18. 09:29 #1763
jani0624
Sziasztok,
Tegnap vettem egy i7-870-est, és egy MSI P55-cd53-as alaplapot.
Egy olyan hibajelenség lépett fel, hogy nem kapcsol be Pontosabban bekapcsol, majd pár másodperc után leáll. Csak áramtalanítás után lehet újraindítani. Ebből gondolom hogy valami biztonsági funkció zárhat le talán.
A kérdés, hogy mi lehet a probléma? Létezik hogy gyárilag hibás egy ilyen kategóriájú cucc? Esetleg rosszul raktam volna össze? Nem egy gépet szereltem már össze, eddig nem hibáztam, úgyhogy nem tudom, mit ronthattam el. A proci könnyedén a helyére ment, semmi nem feszült, nem hajlott, nem fogtam meg érintkezőket, a műhely kellőképpen steril volt... Szóval nem értem. ( elolvastam az útmutatót, habár anélkül is ment volna. Így viszont biztosan helyére raktam mindent. Memória megfelelő modulban, próbáltam mindenféle variációban, lehúztam mindent az alaplapról, de ugyan az a jelenség, ebből gondolom hogy a proci és/vagy alaplap a hibás )
Ha van valakinek valami tippje, kíváncsi volnék, mire gondoltok. Én már nem tudtam mit kitalálni. Természetesen megy vissza garanciába mindjárt, a fő kérdés az, hogy valóban hibázhattam-e, mert nyilván bepróbálkozhatnak a boltban, vagy esélyes a gyári hiba?
Köszi
2087 levél
10.08.17. 08:37 #1762
Shadowguard
Alapesetben én is erre gondoltam, de ez hogy függ össze a PQ2-vel (plusz nincs másfél éves az alaplap, ennyit azért bírnia kellene)? Tegnap még kicsit kísérleteztem vele, csináltam szinkronizálást, játszottam vele egy órát és megint csúszott az óra. Újraszinkronizáltam, reggel néztem egy másodperc késése nem volt. És ezt csak és kizárólag ennél a játéknál produkálja, az SC2-nél semmi baj nem volt, de még más játéknál sem láttam hasonlót...
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
563 levél
10.08.17. 07:45 #1761
raffin
Alaplapban az elemet cseréld ki,mert már gyenge!
2087 levél
10.08.16. 19:27 #1760
Shadowguard
Nem pont hardwere, de hátha tud valaki segíteni az okban. A gépen idáig mindig teljesen pontos volt az óra (legnagyobb örömömre), de most hirtelen elég durva csúszást produkált (reggel potom 13 percet késett). Gondoltam semmi gond, leszinkronizáltam (először ugyanis arra gondoltam, hogy a délutáni szinkron kavart be), hazajöttem megnéztem tökéletesen pontos volt.
Na most jön a dolog érdekes része: beszereztem a Puzzle Quest kettőt még a hétvégén, játszottam vele ma is egy órácskát és már másfél perc volt a késés. Újabb szinkron, azóta megint tökéletesen pontos. Most ilyenkor mi van? Még egy-két próbát teszek, de ez több, mint érdekes...

Mondjuk nem biztos, hogy ez az ok, de reggel óta egy percet sem késett, játék után meg hirtelen másfelet, szóval legalábbis gyanús...
...az élet álom, az álom halál, a halál megváltás, a megváltás élet...
14252 levél
10.08.14. 11:06 #1759
Babykiller
Most nem tudok elővenni 2003-as office-t, de szerintem már meg fogod találni.
51808 levél
10.08.14. 11:02 #1758
Barthezz
Eredeti Office, de még a 2003-asat használom.

Blogomba már feltettem a táblázatot, itt jól látható, amire gondoltam (Energiaital neve, Űrtartalom, Cukormentes-e? stb. sor minden oldalon látható; ettől eltérő a fejléc, amit használtam is a jobb és bal felső sarkokban).
14252 levél
10.08.14. 10:39 #1757
Babykiller
Fogalmazd meg másként a problémád.

Rájotttem mi a volt a bajod, nyomtatási kép nézetben nem tudod szerkeszteni, csak külön a lap elrendezése fülön, legalábbis nálam csak akkor szürke az a mező.
51808 levél
10.08.14. 10:16 #1756
Barthezz
Élőfejbe hogy szúrsz be táblázatot? Másrészt az élőfej és a dokumentum többi része között mindig van egy kis távolság, ponthogy nem élőfejről van szó. De kösz, hogy hülyének nézel és elolvastad, mit is szerettem volna megvalósítani.
14252 levél
10.08.14. 10:12 #1755
Babykiller
Az élőfej szó neked mond valamit?
51808 levél
10.08.13. 11:33 #1754
Barthezz
Nah mindegy, maradtam a favágós, minden oldalra fejlécet becopyzós módszernél...
51808 levél
10.08.13. 11:17 #1753
Barthezz
Annyit előre jutottam, hogy a nyomtatási képnél a "Lap" fülön lehet beállítani, méghozzá a "Címként nyomtatandók a fent ismétlődő sorok" résznél kell megadni a legelső sort. Nah igen, de nekem ez a rész inaktív, nem tudok semmit sem beírni ide.
51808 levél
10.08.13. 11:06 #1752
Barthezz
Azt hogyan lehet beállítani Excelben, hogy ha egy több oldalas táblázatot nyomtatni akarok, akkor a táblázat fejlécet minden egyes lapon megjelenítse? Negyed órája ezzel szarakodom, de már hülyét kapok tőle.
563 levél
10.08.13. 08:02 #1751
raffin
+4-3*8+16-(3^3+3*5) +1
27765 levél
10.08.08. 14:17 #1750
LordMatteo
+4-3*8+16-(3^2+3*5)

fail
A kibaszás társas játék, sose feledd.
27765 levél
10.08.08. 14:14 #1749
LordMatteo
+4-3*8+16-(3^3+3*5)
A kibaszás társas játék, sose feledd.
14252 levél
10.08.08. 14:11 #1748
Babykiller
4133 levél
10.08.08. 14:07 #1747
gothmog
"Nyilván nem 11-es verzio lesz fent ha csak a VGA-d pl.:10 vagy 10.1-es."

-Facepalm -
Endure. In enduring, grow strong.
563 levél
10.08.08. 13:47 #1746
raffin
Alapból rajta van kártya függően a DirecX.Nyilván nem 11-es verzio lesz fent ha csak a VGA-d pl.:10 vagy 10.1-es.A Sok hibázás viszont lehet,nem végleges Win 7!Én végleges Win 7 64-et használok,de még nem találtam programot ami nem futott volna tökéletesen...
16989 levél
10.08.08. 12:59 #1745
KisCsirkee
Igen, azóta átnyálaztam magam a dxdiagon, és kiderült, hogy itt már alapból rajta van a DX11...-.-
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111
4133 levél
10.08.08. 12:55 #1744
gothmog
Miért akarsz win7-re DirectX-et telepíteni, amikor alapból rajta van a 11-es? (vagy esetleg azt próbálod valami magasabb "al-verziósra" frissíteni?)
Endure. In enduring, grow strong.
16989 levél
10.08.08. 12:26 #1743
KisCsirkee
Újdonsült Win7-em, és valamiért nem tudom telepíteni a DirectX-et. Mindig elkezdi, és a Finalizing Installnál mindig kidob valami buta hibát. Tudja valaki, ez mitől lehet?
"Es rasseln die Ketten, es dröhnt der Motor, Panzer rollen in Afrika vor!"||| http://battlelog.battlefield.com/bf3/soldier/Szalami111/stats/226302379/ ||| =PPS=Szalami111
16062 levél
10.08.07. 13:54 #1742
david139
Oké, ez is sikerült, viszont full undorítóan néz ki az egész. Minden körül vastag fehér vonal van, nem értem. És meg se tudom mutatni.
I'll still come out laughing, 'cause me? I never fail, loser!
16062 levél
10.08.07. 13:41 #1741
david139
Kép megoldva, már csak az kéne, hogy nyitott laptoppal is működjön a dolog.
I'll still come out laughing, 'cause me? I never fail, loser!
16062 levél
10.08.07. 13:38 #1740
david139
Laptomat kötném rá tv-re, eddig RGB kábelt használtam, úgy működött is minden csak, az nem a legjobb minőség.
Most HDMI-vel akarnám, sikerül is, de ha így van összekötve, akkor nem működik a laptopomon a monitorválasztó gomb, illetve a felbontást is csak a laptop alapján engedi állítani. A TV-n pedig kilóg a kép.

Ötlet?

szerk.: ha lecsukom a laptopot, akkor a TV felbontás jó lesz, de úgy is kilóg...
I'll still come out laughing, 'cause me? I never fail, loser!
10960 levél
10.08.06. 18:21 #1739
Lacko
@DarkArchon: nagyon kosz a segitseget. Ma megcsinaltam a bios es chipset frissitest. Egyelore nem latok semmi latvanyosat, majd a kovetkezo egy honap eldonti, hogy sikeres volt-e. De legalabb ezt is kiprobaltam. Meg egyszer koszonom a helpet!
7500 levél
10.08.04. 17:15 #1738
Dealer
Jó, mindegy, én befejeztem. A létező összes variáción legalább tízszer végigmentem az elmúlt 3 órában, és semmi, úgyhogy ennyi. Gondolom egy kábel megtört a négymillió közül, de mivel úgyis rengeteg pénzem van, nem okoz gondot venni egy vadonatúj szettet.

Éljen a technika!
27765 levél
10.08.04. 16:01 #1737
LordMatteo
Egyrészt ja, másrészt a legjobb tudomásom szerint az ilyen üresen hagyott dugók egészségtelen - azt ne kérdezd miért, de eddig minden hangfal-rendszeremnél megkaptam a tanácsot hogy ha nem is használom mindet, de hagyjam bedugva a mélyládába. Vagy pedig kábeltörés.
A kibaszás társas játék, sose feledd.
7500 levél
10.08.04. 15:50 #1736
Dealer
Nincs bedugva, de régebben is így használtam, semmi baja nem volt. Azt mondod, próbáljam meg?
27765 levél
10.08.04. 15:22 #1735
LordMatteo
Javítást sem akarta megcsinálni elsőre, de aztán kb 4x leművelte azt is, most így oké lett.

Hardveresen egyelőre minden megy, RAM is megvan mindkettő, de tudom, hogy a win7nél a kékhalál az hardverhiba
A kibaszás társas játék, sose feledd.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.