Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

12270 levél
10.07.30. 10:24 #1684
asas01
A konfig már 1,5-2 éve megvan, fagyogatások először akkor voltak, mikor bekerült az új HDD és fel lett téve a Win 7, de erről akkor kiderült, hogy a proci túlmelegedése okozta, mivel kilazult rajta a venti. Ezután egy ideig nem volt gond, néhány hónapja viszont egyre többet kezdett fagyni, utóbbi időben pedig szinte képtelenség volt, hogy 1-2 óra használat után ne adja meg magát. Reinstall még nem volt, de az lesz a következő lépés valószínűleg, csakhogy történt valami érdekes -- miután kiderült, hogy nem az új merevlemez okozta a problémát, visszatettem a gépbe és azóta egyszerűen szándékosan sem tudom lefagyasztani olyan műveletekkel, amiktől előbb még lazán kikészült. Egyelőre várok, hogy valami csoda történt-e, de azért nagyon nem bízom benne, hogy véglegesen meggyógyult csupán az érintésemtől. Mindenesetre érdekes, hogy ha nem is javult meg, mindenképpen jobb lett a helyzet attól, hogy egyszerűen kivettem és visszatettem az új merevlemezt.
i tell it like it is, cause im a bold figure
18823 levél
10.07.30. 09:32 #1683
Peace
Mióta van meg a konfig és mikor kezdődtek a fagyogatások? Volt-e változtatás hardware terén közvetlenül a fagyások megkezdődése előtt? Volt-e software változtatás(op. rendszer, valami új program vagy driver, amit a fagyások előtt tettél fel)? Ha a 3D-s alkalmazások nem akasztják ki a gépet, akkor a videókártya túlmelegedése akár ki is zárható. Próbálkoztál már a teljes rendszer újrarakásával? Esetleg átállni másik windowsra?
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
12270 levél
10.07.29. 18:31 #1682
asas01
Hát, emberek, kéne egy kis segítség, remélem tud valaki mondani valami okosat. Az a helyzet, hogy egy ideje rendszeresen fagyogatott a gépem, elsősorban ha valamilyen terhelés érte, akár csak egy kisebb is. Azt vettem észre, hogy különösen szeret lefagyni, ha az egyik merevlemezről/re másolok; őt nevezzük mostantól D-nek. Namármost, hogy kiderüljön a turpisság, letiltottam a D meghajtót és így futtattam a gépet, aminek az eredménye az lett, hogy a másfél napos próba alatt semmilyen probléma nem jelentkezett, szemben a korábbi napi akár 4-5 fagyással. Megörültem a diagnózisnak és kivettem a HDD-t, hogy visszatalálhasson a szervízbe, azonban sajnos másnap ismét fagytam egyet, aztán a rákövetkező napon megint, szóval a jelek szerint a probléma a merevlemez kiszerelésével nem hárult el, csupán mérséklődött.
Nem tudja valaki, hogy mi lehet a ludas? Egyik tippem az volt, hogy talán a táp haldoklik, ezért segített rajta a kisebb terhelés, de a gép megizzasztása valami komolyabb grafikájú játékkal vagy 3DMarkkal nem okoz feltétlenül hibát, fagyás pedig volt netezés közben, röviddel a gép bekapcsolása után is. Nem tudom számít-e, de a fagyás nem hirtelen szokott bekövetkezni, hanem szép lassan megáll minden: pl először a böngésző nem válaszol, aztán a kurzor hal meg, végül a hang is megáll.
i tell it like it is, cause im a bold figure
39 levél
10.07.28. 15:26 #1681
Pickwick
Konkrétan tudom mi a probléma, azt nem tudom hogyan csináljam vissza. GTA 4-t futattam 1280x1024-es felbontáson, de ki akartam próbálni 1024x768-n mennyire fut "jobban", csak az a bibi hogy mostmár 3d-s hibát ír ki. Nem tudja valaki melyik fájlban kell visszaírni az eredeti értéket?
51800 levél
10.07.27. 19:47 #1680
Barthezz
SMS-kóddal lehet csak belépni, szal szerencsére védve vagyok azért ilyen téren. Persze itthonról a vírus fentlétéig inkább hanyagolom a netbankot.
39 levél
10.07.27. 15:14 #1679
Pickwick
Nekem mindennap, de csak azóta amióta a legújabb mozilla van fennt -.-.
106 levél
10.07.27. 15:12 #1678
JeRo
Jaja, 1-2x már nekem is előfordult ilyesmi, bár nekem nem zavarő sűrűséggel

Szerk: Landomer,köszi megnézem én is,
Magyarország a legjobb villamosenergiával ellátott ország. Nagy a feszültség, kicsi az ellenállás, minden csak volt és a vezetők érinthetlenek...
39 levél
10.07.27. 15:12 #1677
Pickwick
Kipróbálom, meglátjuk javul-e.
237 levél
10.07.27. 15:09 #1676
Ladomer
Nekem is szokta csinálni a laptopomon, szegénykém már igen kopott (P4 2 GHz, 512 MB DDR1...). Ilyenkor mindig ráeresztem a speedyfoxot, egy időre megoldja a problémát.
39 levél
10.07.27. 15:00 #1675
Pickwick
Gondolom sok ember használ mozillát, megkérdezem valaki tapasztalta-e azt hogy amikor bezárod a mozillát, akkor a feladatkezelőben úgyanúgy fut tovább, és ha szeretnél új mozilla ablakot nyitni, szimplán kiírja, hogy a mozilla már fut. Nem egy nagy dolog, csak anyámat szokta kiakasztani, hogy mi van már megint ezzel a géppel.
10589 levél
10.07.27. 09:30 #1674
Dark Archon
Nyilván nem szórakoznak e-mail, iwiw fiókok megszerzésével, az ilyenek főleg a banki adatokra, bankkártyák adataira utaznak. Netbank-hoz többek közt ezért nem árt, ha kéred az sms-es hitelesítést is.

GustyX: bármilyen program bétájával csak felesleges gondokat akaszt a nyakába az ember Érdemesebb az utolsó normál kiadást használni.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5011 levél
10.07.27. 09:25 #1673
Gump
Ilyenkor esetleg még jelszót is lehet cserélni...
51800 levél
10.07.26. 22:18 #1672
Barthezz
Most már ezt a kis időt kihúzom, sokat úgyse vagyok hétközben itthon a gép előtt. Ha jelszavat akarnának lopni, már úgyis megtették volna az elmúlt napokban, a böngésző catch-éből is kiszedhető minden adat. Mivel valószínűleg egy külföldi vírus, több (száz)ezer megfertőzött géppel, nem hinném, hogy egyéni kártevésekre, iwiw- és e-mail-feltörésekre stb. használnák ki. Nyilván netbankot hanyagolom addig itthonról, de azért beszarni teljesen nem fogok tőle. Nemsokára pedig úgyis újrarakom a rendszert.
6479 levél
10.07.26. 17:21 #1671
GustyX
Ja, ezt elfelejtettem javítani. Már frissítette magát, programoknál 3.6.8 van írva. Gondolom csak az ikon maradt az eredeti. esetleg tegyek fel neki egy korábbi FF-t vagy inkább egy új böngésző? Youtube, zenehallgatás, általános netezgetéshez szükséges.
De böngészőtől függetlenül továbbra is adhattok tippeket, mitől lehet lassabb a friss rendszer és hogyan lehetne gyorsítani. Vezérlőpult is sokára jött be...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
27765 levél
10.07.26. 17:08 #1670
LordMatteo
FF szintén a legújabb (3.6 beta 5)


Itt a problematika, ugyanis FF-ből a legújabb már 3.6.8, ami még nem béta.

Chrome: Licence szerződés powaaaa, Operát nem ismerem.
A kibaszás társas játék, sose feledd.
2826 levél
10.07.26. 17:01 #1669
Dilizs
Háááááát én megkockáztatnám, h. a Google Chrome legyűri gyorsaságban az Operát...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
12083 levél
10.07.26. 14:19 #1668
Gobiakos
Ha tényleg esedékes a böngészőváltás, akkor csakis Operára! Jelenleg nincs annál gyorsabb a világon(!) .
6479 levél
10.07.26. 12:51 #1667
GustyX
Nem tartozik szervesen ide, de hátha valaki tud segíteni.

Barátnőm gépét most formáztam le, mert vírusos volt és nagyon lassú. Tisztán gyorsabb lett valamivel, azonban az internet lassabb mint volt. FF is több ideig tölt be, egy oldal betöltése is tovább tart. FF szintén a legújabb (3.6 beta 5). Valami tipp, mivel lehetne esetleg felgyorsítani az egész rendszert? Vagy pusztán használjon másik böngészőt, ha igen, melyiket? Amire én gondolok, h a háttérben fut az automatikus frissítés. Lehetséges h azt kellene kilőni?
Letöltöttem az audio chip driverét (Sis valami), ami azt írta ki, nem tud települni. Nincs hang, vezérlőpultban is "nincs eszköz"-t ír ki.
A gép nem nagy eresztés, 1,7 celeron, Gf4MX440, 256 ram.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
10.07.26. 07:32 #1666
Dark Archon
Míg meg nem találod a CD-t, jobban jársz, ha Ubuntu Live CD-vel működsz. Nem kell telepíteni semmit, letöltöd, kiírod és CD-ről bootolva elindítod. Netezésre ebben a formában jó.

NOD32 crack helyett meg a jövőben Avast vagy a MS saját írtója
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51800 levél
10.07.25. 22:37 #1665
Barthezz
Hát még akkor ez is lehet a ludas, mert 1-2 hete ezzel is próbálkoztam, azok meg ugye a registrybe másznak bele...
14248 levél
10.07.25. 21:29 #1664
Babykiller
Amúgy a legtöbb nod32 crackben van valami fertőző.
51800 levél
10.07.25. 18:00 #1663
Barthezz


(Sajnos ez alól senki nem kivétel sztem... )
27765 levél
10.07.25. 17:58 #1662
LordMatteo
A kibaszás társas játék, sose feledd.
51800 levél
10.07.25. 17:57 #1661
Barthezz
Hát volt egy külföldi weboldal, ahol múlt héten bejelzett a NOD32-m, s szinte bekattant tőle.

Nah mindegy, ezt a hetet még kihúzom, aztán utazom vissza Egerszegre, ahol elvileg ott kell lennie a Windows CD-imnek. Aztán ezután tűzfalat is használni fogok, nem csak NOD-ot. Most már tettem fel azóta ZoneAlarm-ot, de így, hogy fent a rootkit vírus, gondolom már szart sem ér.
27765 levél
10.07.25. 17:55 #1660
LordMatteo
Nézd az ilyenek eltávolítása nem egy winchester scannelésből áll, meg egy "Törlés" gombra kattintással áll.

Tényleg jobban jársz, ha win reinstall.
A kibaszás társas játék, sose feledd.
27765 levél
10.07.25. 17:53 #1658
LordMatteo
Sosem lehet tudni...

Töltöttél le valami szart mostanában, vagy kaptál pendriven valamit, stb?
A kibaszás társas játék, sose feledd.
51800 levél
10.07.25. 17:41 #1657
Barthezz
Most már mindegy. Pár napja bejelzi a vírust és mindenhova beléptem már. Netbankot tudom hanyagolni egyelőre, bár oda egy sms-ben kapott kód is kell szerencsére. Tényleg ennyire veszélyes egy ilyen kémprogram? Gondolom több ezer ember beszívta, csak nem engem találnak meg vele.
27765 levél
10.07.25. 17:10 #1656
LordMatteo
Addig inkább ne lépj be fontos helyekre Hidd el, jobban jársz, de még akkor is, ha ncoreról leszedsz egy szar kis xp sp2-t, és felrakod, amíg nem jutsz hozzá a saját telepítő-cuccodhoz.
A kibaszás társas játék, sose feledd.
51800 levél
10.07.25. 11:29 #1655
Barthezz
Hát ez fasza, pláne, hogy nem találom a Windows telepítő CD-imet. (valószínűleg Egerszegen hagytam őket utoljára...)
10589 levél
10.07.25. 11:23 #1654
Dark Archon
Így van, akár logolhatja a jelszavaidat és küldi szépen a vírus írójának.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
16062 levél
10.07.25. 11:22 #1653
david139
Nem, méri, hogy mennyit Mariozol, és azt küldi tovább
I'll still come out laughing, 'cause me? I never fail, loser!
51800 levél
10.07.25. 11:21 #1652
Barthezz
Az információk alatt jelszavak is értendőek? Ergo feltörhetik az e-mailemet, iwiwemet, vagy durvább esetben a netbankomat? Vagy ennyire nem durva a helyzet? (ez esetben még azért várnék a rendszer reinst-tel)
14248 levél
10.07.25. 10:53 #1651
Babykiller
Ez egy rootkit, a kernelmagba épül, szinte kiírthatatlan és információkat lophat, valamint lassítja a működést.
51800 levél
10.07.25. 10:33 #1650
Barthezz
Értem. A vírus amúgy mennyire kártékony és veszélyes?
14248 levél
10.07.25. 10:15 #1649
Babykiller
Húzhatod újra az oprendszert. Mielőtt kérdeznéd, van más megoldás, de számodra az bonyolultabb lenne.
51800 levél
10.07.25. 09:56 #1648
Barthezz
Köszönöm, megcsekkolom ezt a progit!


Lenne egy újabb kérdésem. A NOD32 Kryptik.FPA nevű trójai vírust talál minden rendszerindításkor a gépemen. A Windows\system32\userinit.exe és a Temp\svcnost.exe a fertőzöttek. Előbbi esetén kiírja, hogy a megtisztítás nem lehetséges, utóbbinál, hogy törléssel megtisztítva, de mégis minden gép bekapcsolás után újratermelődik. Próbáltam a Spybot-ot is lefuttatni, de azután sem tűnt el.

Szal mi a teendő és mit csinál ez a trójai egyáltalán? Leszarhatom, vagy veszélyes és muszáj lesz megszabadulnom tőle valamilyen módon?
2743 levél
10.07.24. 19:45 #1647
Aryx
A problémádra a megoldás itt!

Itt is thx sipecnek, ez a másik program tényleg jobb.
"A tanítómesterem egy macska volt. Tőle tanultam meg a jelenben élni."
51800 levél
10.07.24. 14:23 #1646
Barthezz
Tárgytalan, ráakadtam a "megoldásra"...

July 22, 2010 - YouTube has updated their website in a way that breaks YouTube Downloader 2.5.6 and older. We are working on version 2.6 which fixes this problem and should have it ready in a few days. We appreciate your patience while we investigate and fix this problem. Please check back in a few days for an updated version.

Nincs más lehetőség hát, mint várni pár napot...
51800 levél
10.07.24. 13:27 #1645
Barthezz
Segítsetek, mert hülyét kapok... Youtube-ról szeretnék lementeni videokat Youtube Downloader-rel, de azt írja ki folyamatosan, hogy "no flash video found"... Eddig simán lementette mindig, nem volt ilyen probléma...
10589 levél
10.07.12. 07:51 #1644
Dark Archon
Hát a noname táp helyett mindenképp érdemes egy márkásat venni, 450W körül, ha az a baja, ha nem. Az alaplapon - ha van - világít a LED? Valamint totál nem csinál semmit? Semmi csipogás vagy ilyenek? Ehhez persze nem árt, ha az alaplapi prüntyögő be van kötve. Mindenesetre a te következtetésed helytálló: vagy a táp vagy az alaplap rossz.

Amit még esetleg megpróbálhatsz, hogy ház nélkül, egy szivacson és azon egy antisztatikus zacsival natúr összerakod a gépet a legminimálisabban szükséges elemekkel, egy csavarhúzóval összeérinted a kapcsoló lábait és meglátod, úgy mit csinál.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
2597 levél
10.07.12. 03:08 #1643
neumark
Az a probléma, hogy beállítottam végre tök faszán a TV Tunert, nagyszerűen jön a kép és a hang is, csak annyi hogy akárhányszor elindítom a tv néző szoftvert, a hangot azonnal lecsapja a hangot Windowsba és mindig újra és újra fel kell szabadítanom az Auxiliary kimenetet a némítottból. Ezt mitől produkálhatja?
"És megbasznak. Képernyőn keresztül érzem, hogy megbasznak! Leradíroznak a térképről. Elpusztítanak." - Slyder
3 levél
10.07.12. 00:09 #1642
kipli666
Üdv mindekinek.
A segitségeteket kérném. Van egy nem túl modern pc-m jelenleg amit fejleszteni szerettem volna szeretnék! Vettem 1 új alaplapot, memóriát, processzort és VGA-t is. A fejlesztés azért kellet mert AGP foglalatos vga volt eddig benne és elszált nem volt szükségem nagyobbra ahoz amikkel játszom. De gondoltam ha már cserélni kell kicsit befektetek és legyen jobb PCI ra akartam váltani. Ehez kellet szinte mindenből új.

A régi cuccok:
Asrock 775i75G alaplap
Intel Celleron 2.8/256/533
Ati Radeon 9800pro VGA (AGP)
2x512/400mb memória
Samsung 160 gb IDE HDD
350 wattos 20 pines táp valami noname

Az új cuccok:
Asrock wolfdale 1333 d667
Intel Pentium D 820 2x2.8/2x1/800
2x 512mb/533 Corsair ram
Asus 7900GS Pci
Samsung 160 gb IDE HDD
350 wattos 20 pines táp valami noname de vettem hozzá egy 20/24 pines táp átalakítót igy 24 pines táp lett.

A probléma az lenne hogy összeraktam az egészet elindul a gép de nem ad jelet a monitornak tehát nem kapcsol be. Ha visszarakom a régi alkatrészeket akkor működik. Sőt a régi lapom is megy a PentiumD820-as processzoral. A memóriákat is teszteltük jól működnek. Viszont az alaplapot még nem tudtam tesztelni sehogy. Gondoltam arra is hogy a VGA rossz mert használtan vettem de integráltba dugva sem ad jelet. Arra gondoltam hogy vagy a táp nem megfelelő neki így hogy 20/24 pines átalakítóval használom bár elvileg működnie kéne hisz erre találták ki és az átalakító zsír új. Vagy kevés neki a 350 watt. Vagy az alaplap rossz. Ha bármien megoldást tudtok vagy van ötletetek szívesen várom!

Előre is köszönöm. Üdv.
3 levél
10.07.12. 00:09 #1641
kipli666
Üdv mindekinek.
A segitségeteket kérném. Van egy nem túl modern pc-m jelenleg amit fejleszteni szerettem volna szeretnék! Vettem 1 új alaplapot, memóriát, processzort és VGA-t is. A fejlesztés azért kellet mert AGP foglalatos vga volt eddig benne és elszált nem volt szükségem nagyobbra ahoz amikkel játszom. De gondoltam ha már cserélni kell kicsit befektetek és legyen jobb PCI ra akartam váltani. Ehez kellet szinte mindenből új.

A régi cuccok:
Asrock 775i75G alaplap
Intel Celleron 2.8/256/533
Ati Radeon 9800pro VGA (AGP)
2x512/400mb memória
Samsung 160 gb IDE HDD
350 wattos 20 pines táp valami noname

Az új cuccok:
Asrock wolfdale 1333 d667
Intel Pentium D 820 2x2.8/2x1/800
2x 512mb/533 Corsair ram
Asus 7900GS Pci
Samsung 160 gb IDE HDD
350 wattos 20 pines táp valami noname de vettem hozzá egy 20/24 pines táp átalakítót igy 24 pines táp lett.

A probléma az lenne hogy összeraktam az egészet elindul a gép de nem ad jelet a monitornak tehát nem kapcsol be. Ha visszarakom a régi alkatrészeket akkor működik. Sőt a régi lapom is megy a PentiumD820-as processzoral. A memóriákat is teszteltük jól működnek. Viszont az alaplapot még nem tudtam tesztelni sehogy. Gondoltam arra is hogy a VGA rossz mert használtan vettem de integráltba dugva sem ad jelet. Arra gondoltam hogy vagy a táp nem megfelelő neki így hogy 20/24 pines átalakítóval használom bár elvileg működnie kéne hisz erre találták ki és az átalakító zsír új. Vagy kevés neki a 350 watt. Vagy az alaplap rossz. Ha bármien megoldást tudtok vagy van ötletetek szívesen várom!

Előre is köszönöm. Üdv.
316 levél
10.06.20. 23:13 #1640
Leadtek
Hát akkor ez van Kösz a választ!
14248 levél
10.06.20. 15:28 #1639
Babykiller
Kb. egy vírusos gép keres magának egy védtelen gépet, de mivel a tied nem az, ezért kiírja, hogy blokkolta a támadási kísérletet.
316 levél
10.06.20. 14:57 #1638
Leadtek
Sziasztok!

Kb egy hete minden nap 5 percenként felugrik egy ilyen ablak mindig más IP-vel. Kezd idegesíteni vajon mitől lehet?
15990 levél
10.06.17. 17:46 #1637
ufodani
...nem tudtam,de ha így érzed,

szerk:ja mármint a styl
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
29145 levél
10.06.17. 17:44 #1636
Germinator
Híres vagyok, már idéznek
Donut wrong, yo. No special dead, just... dead.
15990 levél
10.06.17. 17:39 #1635
ufodani
Leszed,alkalmaz,boldog és térdreborul
THX!
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.