Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Mi lehet a probléma?

827 levél
10.04.12. 15:37 #1534
_Sun_
Egyik ismerősnél most volt, hogy vírus miatt nem ismerte fel a dvd-t, szal lehet ez is.
Gaming is about killing time, not killing people
27769 levél
10.04.12. 14:58 #1533
LordMatteo
Ha winreinstall után van a dolog, lehet érdemes lenne egy alaplapi driver lemezt előszedni...(mármint, izé, asztali PC-nél így megy a dolog általában, gondolom laptophoz is vannak ilyen lemezek amik az alapvető dolgokat telepítik fel).
A kibaszás társas játék, sose feledd.
20579 levél
10.04.12. 14:56 #1532
Pyrogate
Nem ismeri fel húgom laptopja se CD-t se az USB-ket. Ez mitől lehet? És hogy tudnám felmérni, hogy mi a pontos probléma?
54 levél
10.04.07. 18:36 #1531
martin6
Üdv!

Az mitől lehet, hogy egy lemez írásánál kikapcsol a gépem? Több programmal is próbálkoztam, az eredmény ua. Nem akarok több lemezt elb...ni (már 3 DVD lemezt sikerült ), szal akinek van 5lete, írjon pls. Köszönöm.
52 levél
10.04.06. 15:24 #1530
drifter001
Valaki tudna segíteni? Eredeti , új játékot tettem fel (Racedriver:GRID), telepítés, gép, directx és minden OK, de ha rákattintok az ikonra egy ideig tölt majd leáll a töltéssel , és nem történik semmi.
http://picasaweb.google.hu/113395952181341876523
197 levél
10.04.06. 12:27 #1529
tompejani18
A gepemen Windows 7 van es ha felekarom tenni a GTA IV -et akkor azt irja ki h "Your sysitem is incompatibil" miert nem engedi feltenni??
27769 levél
10.04.05. 21:33 #1528
LordMatteo
Win7, Asus p5k alaplap, alaplapi hangkártya, nem jó a mikrofonom, és rohadtkurvasürgős lenne hogy jó legyen. Babykiller meg Razor meg mindenki aki tud segíteni pls mondja meg mit kell tennem
A kibaszás társas játék, sose feledd.
51828 levél
10.04.05. 11:25 #1527
Barthezz
Nah most meg az lenne a kérdésem, hogy van-e esetleg olyan beállítás Firefox-ban, hogy widescreen esetén a Dome-ot és a hozzá hasonló oldalakat ne balra, hanem középre igazítsa? Máris megoldódna a jobb oldali üresség problémája. (Jó tudom, kis ablak és középre húzom, de kényelmesebb lenne, ha teljes méretben is középre igazodna.)
51828 levél
10.04.05. 09:48 #1526
Barthezz
51828 levél
10.04.04. 21:52 #1525
Barthezz
Oks, közben eszembe jutott, hogy van a profile-omról egy mentésem, szal megpróbálom azt visszarakni és talán megoldódik a problémám.
14253 levél
10.04.04. 21:50 #1524
Babykiller
Most frissült amúgy a FF 3.6.3-ra, szóval passz, nem mostanában mentettem el a jelszót
51828 levél
10.04.04. 21:46 #1523
Barthezz
Előző gépemen nekem működött új hozzászólás írásánál, de most minden egyes alkalommal üresek a mezők. A felhasználónevet sem tölti automatikusan, csak ha beírom az első karakterét. Szal korábban ott volt a felh.név meg a jelszó is és semmit nem kellett beírnom.
14253 levél
10.04.04. 21:41 #1522
Babykiller
Egyedül a fenti "Lépj be" mezőknél nem látszik a kiválasztott név, de a hozzászólás előtt beírja rendesen. Lehet php motor különlegesség.
51828 levél
10.04.04. 21:37 #1521
Barthezz
Kivételek listáját néztem, az üres. Szal marad az un- és reinstall. Ezek szerint ez egy Firefox-bug?
14253 levél
10.04.04. 21:28 #1520
Babykiller
Full uninstall és reinstall, vagy simán letörlöd a kivételek listáját.
51828 levél
10.04.04. 20:56 #1519
Barthezz
A boltban, ahol az új gépet vettem,felrakták a Firefoxot is helyettem, viszont most nem jegyzi meg a jelszavakat és pl. Dome-ra is minden belépéskor újra be kell írnom, ami baromi zavaró. Hogyan lehet visszakapcsolni a jelszavak automatikus megjegyzését? Elvileg Firefox beállításoknál ott van előtte a pipa, mégsem jegyez meg egy jelszót sem...
4 levél
10.04.04. 15:11 #1518
sanccy
Köszönöm szépen a gyors választg. Megpróbálok egy tápot cserélni. Üdv : Sanccy
14642 levél
10.04.04. 14:16 #1517
Razor03
Valószínűleg bekapcsoláskor nehezen detektálja a winyót, vagy az írót... az szokott sokáig tartani. A szabálytalan leállás pedig táp irányába mutat. Ha tudod kérj kölcsön egy másik tápot és próbáld bele a gépbe... vagy vidd szervizbe aztán kiderítik neked.
Kevés vagy, mint Celeronban az L2 cache!
4 levél
10.04.04. 13:48 #1516
sanccy
Sziasztok. Nekem olyan problémám lett, hogy amikor bekapcsolom a gépem, bejön az alaplapnak egy képe, és ott gondolkodik vagy 5-6 percet mire feláll a rendszer. Illetve mikor leállitom az oprendszert, utána nem kapcsol ki a gépem. A rendszer leáll, elsötétedik a monitor, de a ventilátorok pörögnek tovább. Csak a bekapcsoló gomb nyomvatartásával tudom kikapcsolni. Tudna valaki biztos segitséget adni hogy mi lehet ez? Talán táp probléma? előre is köszönöm a segitségeteket.
51828 levél
10.04.03. 22:41 #1515
Barthezz
Akkor ezek szerint egyetlen karakteren múlt...
827 levél
10.04.03. 22:30 #1514
_Sun_
Nincs mit. A teljesen pontos válasz:
A MAX_PATH változó értéke a Windowsban 260, de ebből lejön a meghajtó eléréséhez szükséges 3 karakter (pl.: D : /) és az elérési út utolsó látható karaktere után van egy nem látható karakter, ami az elérési végét jelöli.
Gaming is about killing time, not killing people
51828 levél
10.04.03. 22:19 #1513
Barthezz
Köszi, akkor jól sejtettem, s ez okozta a problémát.
827 levél
10.04.03. 22:16 #1512
_Sun_
Maximális karakterszám az elérési útban 256 a Windowsnál.
Gaming is about killing time, not killing people
51828 levél
10.04.03. 21:06 #1511
Barthezz
Milyen házifeltöltős oldalamról beszélsz?

Nah meg lenne még egy kérdésem, most hogy másoltam egyik vinyóról a másikra, jött elő a probléma:

A DVD-kre már kiírt file-jaim egy plusz mappába vannak bemásolva és egyik videonak baromi hosszú a neve és az elérési útja így. A file a Windows szerint "nincs rajt a gépemen", se törölni, se lejátszani, se másolni nem tudom. Betettem a DVD-t, amire kiírtam és onnan tökéletesen lejátssza.
Lehet-e a probléma oka az, hogy amikor a DVD-re való kiírás után bemásoltam a DVD-s gyűjtőmappámba, éppen átugrotta azt a maximális elérési út hosszúságot, amit a Windows még tud kezelni?

D:\DVDs\Gaaboor 12 (2010.02.14.) - data\Fényképek (2008.03.01 - 2010.02.01.)\@ Partyfotók és videók @\2009.07.30. - RIO Summer Festival - Chris Lake, ATB, Markus Schulz\ATB part 07 - Fedde Le Grand – Amplifier (part 2), Airscape feat. Jes - My Love (remix).flv

(karakterszám: 260)


Kimásoltam a DVD-ről, és beraktam rövidebbre átnevezve ugyanebbe a mappába és így elfogadja:

D:\DVDs\Gaaboor 12 (2010.02.14.) - data\Fényképek (2008.03.01 - 2010.02.01.)\@ Partyfotók és videók @\2009.07.30. - RIO Summer Festival - Chris Lake, ATB, Markus Schulz\ATB part 07 - Fedde Le Grand – Amplifier (part 2), Airscape - My Love.flv

(karakterszám: 242)


Szal a kérdésem, hogy az-e az oka, amire gyanakszom, vagy pedig elhalt a vinyón egy szektor? Utóbbit nagyon nem szeretném, hiszen ha ilyen előfordulhat, akkor egyik file-om sincs biztonságban.
14253 levél
10.04.03. 20:56 #1510
Babykiller
Ami agy forgalamt generál azt úgyis törlik. Nekem még megvan a php házifeltőltős oldalad atw-n, viszont az msn emoticonos oldalamat már rég törölték
51828 levél
10.04.03. 20:45 #1509
Barthezz
Itt tenném fel a kérdést, mert jobb topic-ötletem nincs.

Van-e lehetőség vhol olyan ingyenes tárhelyre, ahol évek múlva is megmarad a feltöltött anyag és nem csak képeket lehet feltenni, hanem pl. pdf, file-okat, vagy 1-2 zenei mixet?
51828 levél
10.04.02. 19:04 #1508
Barthezz
Semmi, megoldottam, hülye Winamp kavart be...

(Mielőtt lámának néznétek, nem ebből a mappából szól perpill a zene. )
51828 levél
10.04.02. 18:59 #1507
Barthezz
Van egy buzi mappa a gépemen, amivel semmit nemtok csinálni, mert írásvédett és ha kiveszem tulajdonságoknál az írásvédettség elől a pipát, legközelebb újra ott van. Mi a francot csináljak?
197 levél
10.03.30. 20:20 #1506
tompejani18
De az a baj h windows 7 em van es arra nem tudom feltenni a GTA IV et
4981 levél
10.03.30. 18:15 #1505
tibi6893
Nem tudom működik-e de hátha.
Mikor installálod állítsd be a telepítőt Vista SP1 kompatibilisre.
http://shudzsi.blogspot.com
197 levél
10.03.30. 17:25 #1504
tompejani18
Gyerekek az lenne a probleme h Windows Vista SP1 en szepen ment a GTA IV de most ahogy feltettem a Windows 7-et nem engedi feltenni azt irja ki h "Your system is incompatibil" most ugyan azt irja ki mint mikor sima Vistam volt es miutan feltettem az SP1 et hoza ment de a windows 7 hez meg nincsen SP ugye?? vagy akkor miert nem engedi?
206 levél
10.03.29. 11:10 #1503
HIS
Szevasztok nekem a következö lenne a problémám remélem tudtok majd segiteni!"
"Az amdkmdap képernyőillesztő nem reagált, és utána sikeresen helyreállt"
Ezek az üzenettek például facebook-on történö Farmville teljes képernyős futtatásánál jön elö egy ideig minden szép és jó de egyszercsak fekete képernyő és az alábbi üzenet fogad jobbik esetben de van amikor ugy lezzsibbad hogy csak a restart segit!
Másik hibaforrás meg a következö oldalnál jön elő és ez is szintén teljesképernyös futtatásnál

http://www.pixelcase.com.au/vr/2009/newyork/

ha valaki vamit megtud vagy tud segiteni azt megköszönném mivel már elég régóta van ez!
Elöre is köszi!
14642 levél
10.03.17. 16:06 #1502
Razor03
Tedd fel a játékhoz való patch-eket (1.33-ig) ha nem segít telepítsd újra a Windows-t és mindenből a legfrissebb driver-t (chipset, hang, lan, videó kártya) tedd fel. A gyártó honlapján fent vannak. Ha ez sem segít akkor lehet hogy hibás a 7600 GT-d. Nézz 3DMark-ot is. Esetleg próbáld ki a gépet másik kölcsön kért GeForce kártyával. Ha nem boldogulsz irány a szerviz, keressenek megoldást!
Kevés vagy, mint Celeronban az L2 cache!
1 levél
10.03.17. 15:52 #1501
snailbite
Hello!
Bocs hogy ide írom a kérdésem de nem találtam ennél jobb topicot.

Szoval az lenne a probléma h. pl elindítok egy játékot most pl a far cry-t próbáltam és szépen bejön a menü meg az intro de amikor elindulna a játék a képernyő elsötétedik a gép nem válaszol semmire. az újraindítás sem segít ,csak a bekapcsológomb nyomvatartásával tudom kikapcsolni szerintetek mi lehet a baj a gépem simán megfelel a rendszerkövetelményeknek
CPU típusa Intel Celeron D 320, 2433 MHz (18 x 135)
Alaplap neve MSI 865PE Neo2-V (MS-6788 ) (5 PCI, 1 AGP, 3 DDR DIMM, Audio)
DIMM1: Kingston K 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)
DIMM2: Transcend 256 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)
DIMM3: SpecTek 256 MB PC3200 DDR SDRAM (3.0-3-3-8 @ 200 MHz) (2.5-3-3-7 @ 166 MHz)
Videokártya NVIDIA GeForce 7600 GT (256 MB )
remélem ennyi adat elég lesz
plz mihamarabb válaszoljatok

51828 levél
10.03.14. 11:21 #1500
Barthezz
Levonni még nálam sem vonták, de a teljes összegre megbízást adtak. Elvileg a feltöltött utalványokat automatikusan kellene a UPC rendszerének beszámítania a számlába, de valóban az lesz, hogy jövő héten felkeresem az egyik ügyfélszolgálati irodájukat, mielőtt még levonnák a teljes pénzösszeget.
14253 levél
10.03.14. 10:43 #1499
Babykiller
Nem tudom, hogy működik náluk, de t-nél miután kiállították a számlát és csak azután, annak a megfelelő részét kifizetheted utavánnyal. Na de ilyenkor már a csekket kiküldték a teljes összegről.

Tudsz nekik mailt írni, vagy bemész személyesen az ügyfélszolgálati irodába.
51828 levél
10.03.14. 10:32 #1498
Barthezz
Van itt olyan vki, aki hozzám hasonlóan szintén kap internetutalványt a munkahelyén? A helyzet az, hogy nekem UPC-nél egyben van a net és tv számla, de azt mondták, ez nem probléma az utalványok beváltásánál. 2 hete megkaptam az első 2 havi utalványomat, fel is töltöttem a névértéküket a upc honlapján. Erre most belépek netbankra és azt látom, hogy a teljes net + tv számlám ellenértékére függő tételt írt ki a upc, holott elvileg ebből a net összegét a feltöltött utalványokból kellene vonnia (mivel 2 havit töltöttem fel, ez megvan a számlámon). Mi a tökömért nem működik? Felhívni nem hívhatom őket, mert az emelt díjas ügyfélszolgálatuknak köszönhetően minimum egy ezresembe kerülne a hívás.
8895 levél
10.02.28. 19:30 #1497
goodboy007
Nem ártana portalanítani a gépet. Ha megtörtént és még mindig csinálja, akkor nézd meg a procihűtőt, hogy rendesen illeszkedik-e a procira. Érdemes lehet még megejteni egy újrapasztázást, lehetőleg valami normális pasztával, nem ezüstössel.
27769 levél
10.02.28. 19:24 #1496
LordMatteo
Volt 72 fölött is, pont miután leizélte az fps-t, akkor néztem 74 volt. Ez valami kritikus pont lenne ezek szerint?
A kibaszás társas játék, sose feledd.
14253 levél
10.02.28. 18:10 #1495
Babykiller
Nézted a melegedést is? 72 fok fölé nem megy a proci? Tápcsati jól van rádugva a vga-ra, próbáltad kicserélni?
27769 levél
10.02.28. 17:57 #1494
LordMatteo
Igen, azon megy.
A kibaszás társas játék, sose feledd.
14253 levél
10.02.28. 16:01 #1493
Babykiller
Arra, hogy azon járatod-e, amikor előfordul a hibajelenség.
81 levél
10.02.28. 15:52 #1492
Bud2
Hi!

Egy icipicikét OFF lesz, de úgy látom ez az egyetlen épkézláb hardveres topik, ami mostanában frissült. Szóval a kérdésem:

1,5 TB-os külső vinyót szeretnék venni. Ahogy néztem, ez kb. a 25-35 ezres árkategória. Ki milyet ajánl? Elsődleges szempont, hogy működjön Windows 7-el, ugyanis olvastam, hogy valakinek pl nem működött még ha leszedett hozzá külön drivert, akkor sem(mondjuk az egy ALDI-s Chiligreen csoda volt, nem tudom, az mennyire mérvadó).
27769 levél
10.02.28. 15:36 #1491
LordMatteo
3,00 Ghz, egy magos, Intel Pentium 4-es. Remélem erre voltál kíváncsi.
A kibaszás társas játék, sose feledd.
14253 levél
10.02.28. 15:29 #1490
Babykiller
27769 levél
10.02.27. 23:33 #1489
LordMatteo
Hi

Az összes hardware és software szakit kérdezem, mert kurva idegesítő a gondom.

A gépem néha, teljesen véletlen időközönként gondol egyet és lekorlátozza az fps-t 15-re az összes játékban. Bf2, Warcraft 3, LoTRBME, GRiD, minden 15 fps-sel akad. Kikapcsolom a gépet, két óra múlva be, visszalépek a játékba, fél perc múlva megint. Kikapcsolok minden hátteres alkalmazást, akkor is. Tipp, akármi?
A kibaszás társas játék, sose feledd.
11 levél
10.02.27. 20:16 #1488
druzil
Sziasztok!
Az a problémám, hogy miután feltettem egy bios frissítést, 5 percenként leáll a gépem (egy HP laptop. Létezik valami módszer/program amivel el lehet távolítani. Van egy olyan sejtésem h akkor kapcsol ki amikor bizonyos értékhatár felé emelkedik a proci hőmérséklete. De ezt a védelmet sehogyan sem tudom kikapcsolni. Valami ötlet? köszi előre is!
197 levél
10.02.22. 20:47 #1487
tompejani18
Van egy nagyon erdekes jelenseg. Az egyik haveromnak windows XP je volt es pl: a Test Drive Unlimited full grafikan 20-25 fps -el ment. Feltette a windows 7-et a videokartyanak a leegujabb drivert minden programot ami kell a c++2005-is mindent es a Test Drive Unlimited minimum grafikan 5 fps el megy. A gep configja: AMD Athlon 3500+ , 2 GB DDR2 800-as , GeForce 8600 GT . Miert mennek ilyen roszul a jatekok a windows7 en.?? pls help
51828 levél
10.02.20. 15:48 #1486
Barthezz
Rendben, így akkor már ténylegesen is megnyugodhatok a kiírt adatok biztonságát illetően, thx mindkettőtöknek.
14253 levél
10.02.20. 15:47 #1485
Babykiller
A lezárásnak DAO írásnál semmi jelentősége, mert annak már nincs köze az adatokhoz.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.