Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Nemtom mennyire hardver de segítsetek pls

6 levél
Válasz 12.04.19. 08:50 #13
Fabregass
Üdv!

A DVD-Rom meghajtód SATA-s vagy IDE csatlakozó felületű? Mert ha SATA-s elképzelhető hogy a Bios-ban át kell állitani a Sata Master-t hogy ugy kezelje mintha elsődleges ide dvd meghajtó lenne, de ez csak tipp, mert pl nekem sata-s van és tudok bootolni. Amikor előszőr olvastam amit irtál egyből én is a boot sorrendre gyanakodtam, vagy hogy pl rossz a dvd meghajtó de ugye ezeket kizártad.

Asus P5E-VM-HDMI, Intel Core2duo 3.06 Ghz, 4 Gb DDR 2 800 Mhz, Asus Geforce GTX 560 1 GB TOP HDMI
28 levél
Válasz 11.11.21. 15:16 #12
MaisterDj
Sajnos nem ez a baja, mert bootolás be van állítva rendesen.
De alapból amikor megy az XP és beteszem a CD-t, már akkor sem olvassa be, nem érzékeli, mind ha nem is lenne benne. Több XP vel is próbáltam ami mind jó, mert azokat szoktam használni, de itt egyiket se olvasta, de más ilyen zenei cdket meg hasonlókat igen :/
5011 levél
Válasz 11.11.21. 15:12 #11
Gump
Nem lehet, hogy le van tiltva a BIOS-ban, hogy CD-ről bootoljon, vagy a boot sorrendben a vinyó a CD előtt van?
Egyik esetben sem fogja a gép induláskor a CD-ről indítani a rendszert.
Ha amúgy a lemezt beolvassa a gép, csak nem bootol róla, akkor szinte biztos, hogy ez áll a háttérben.
28 levél
Válasz 11.11.21. 15:05 #10
MaisterDj
Sziasztok!

Segítségeteket szeretném kérni WinXP.SP3 telepítés vagy DVD meghajtó ügyben.

Nekem az lenne a problémám, hogy egyik gépen újra szeretném telepíteni az XP-t, de amikor beteszem a meghajtóba a CD-t, nem olvassa be és nem is bootol róla.
Eredeti XP lemez, nincs baja, másik 2 gépen teszteltem és ott gond nélkül működött.
Itt nem tudom miért nem jó, mert a meghajtónak elvileg nincs baja, pl: angol hanganyagos cd-t és filmeket gond nélkül lejátssza.
Több fajta XP-t próbáltam, de egyikkel sem működött, és nem tudom mi lehet a baja.
Aki tudja mi lehet a probléma, kérem segítsen.

Választ előre is köszönöm!
9786 levél
Válasz 01.09.07. 20:56 #9
Sirmelon
Akkor nem szar okozza, ha azt sem találtak!
Tehát: IE reinstall.
Ha nem oldja meg a gondot: win reinstall, de hagy a fenébe a ME-t, sokkal jobban jársz egy Win98 SE-vel!
Utána jöhet rá az IE 5-ös hun.
Si vis pacem, para bellum!
5113 levél
Válasz 01.09.06. 20:02 #8
rage
Vajon azt az "Ezulaagent.dll"-t mi installálta fel?

Pl nálam ilyen egyáltalán nincs...
persze, lehet neked WinMe-d van, s abban van, passz.

Tipp
Ezulaagent.dll átmásolása a win könyvtárból egy ideiglenes könyvtárba
Majd a file törlése a win könyvtárból

Próbáld ki így is
Ha valamelyik program esetleg hiányolná a dll-t, akkor másold be annak a könyvtárába
Ha a Win hiányolná, akkor bármikor vissza tudod másolni a helyére

Próbáld ki ezt, s írd meg, mi történt

rage
3553 levél
Válasz 01.09.04. 20:01 #7
The Lord
lefutattam, meg 2 vírusírtót is... szart sem találtak. mi akkor a baj?
"Félelmetes amúgy, hogy tőled állandóan csak elégedetlenkedő levelek jönnek..." A köbön!
3488 levél
Válasz 01.09.04. 18:28 #6
jatfield
Kösz szépen, azt hiszem kipróbálom. Van valami fántásztikus újítás benne?
98 levél
Válasz 01.09.04. 16:59 #5
kutya
jatfield!!
nyugiba nyomd fel, nekem is működik w98 alatt(nem "SE")már jó ideje, semmi probléma vele..

Ja és Lord!!!
fut már a scandisk?
3488 levél
Válasz 01.09.04. 07:24 #4
jatfield
Neked milyen Windows van, Bogyee? Én is kíváncsi lennék az új Explorerre, de régebben egy angol verzió felinstallálása már hazavágta a rendszeremet (Win9.
131 levél
Válasz 01.09.03. 23:16 #3
Bogyee
The Lord:
Szerintem toltsd le az Internet Explorer 6.0-t.Mar megjelent a teljes verzio is es NAGYON JO! De azert futtassad le a scandisk-et is...
::Qualita Gamer:: - http://qgamer.iec.hu
1936 levél
Válasz 01.09.03. 23:07 #2
seqesx
akármilyen hihetetlen, de futtasd le a scandisket...
3553 levél
Válasz 01.09.03. 22:38 #1
The Lord
Mostanság amikor beindítom a freemailt azaz rámegyek az oldalra szokásosan kijön a kék ablak be a jelszot és beadja az én részemet a nagy halbol, de amint megnézhetném a levelem, jön az hogy a program szabálytalan műveletet hajtott végre, és ez jelenleg az IEXPLORE-nál de itt az üzenet:

IEXPLORE érvénytelen laphibát okozott a(z)
EZULAAGENT.DLL modulban a 0167:0228823d. címen.

A többit nem jelöltem, nem tudom, hogy ez vkinek mond vmit, de hogy ha igen, akkor az segítsen nekem pls, mert 2-3 napja nemtom megnézni a leveleimet. Több freemail címem van, mind1iknél ez a hiba, régebben az egonos mailcímemmel volt ezagond, de ott elmúlt (igaz akkor tértem át a freemailre). Szal segítsen rajtam aki tud.
"Félelmetes amúgy, hogy tőled állandóan csak elégedetlenkedő levelek jönnek..." A köbön!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.