Bloodborne
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

50091 levél
Válasz 15.02.16. 10:23 #7178
Barthezz
A firmware-t azért én is tudom, hogy mi, bár valóban nem vállalkoznék a frissítésére, meg nem is tudom, hogyan kell.

ivanova: Végülis legrosszabb esetben ez is megoldás lehet, bár jó lenne, ha hagyományos módon is megoldódna. (Sajnos nincs elől USB kimenet azon a házon és a hátsó portok nagyon telítettek már, pl. pendrive vagy gamepad csatlakoztatása esetén ki kéne húznom ezt a wifis izét és nem lenne addig net.)
14200 levél
Válasz 15.02.15. 15:28 #7177
Babykiller
Azt se tudja megnézni, hogy DHCP-n kapja-e az ip-t, szerinted értette, amit írtál?
14855 levél
Válasz 15.02.15. 12:42 #7176
ufodani
Router firmware frissítés. Lehet, h csak ennyi a gond.
De Gea írj alá !
329 levél
Válasz 15.02.15. 12:37 #7175
ivanova36
wifi stick = usb pendrive méretű cucc amin keresztül wifihez jutsz. mivel a többi gépeden megy a net, így nem modem gond. Ha nem akarsz hálózati kártyát venni és beleépíteni a gépedbe úgy egy ilyen usb-wifi adapter megoldás lehet.

Pl:

8LEVEL WUSB-150
Leírás
- IEEE 802.11b/g/n sztenderdek támogatása
- Magas adatátviteli sebesség – akár 150Mbps
- Támogatja a 64/128/152-bites WEP, WPA, WPA2
- Használható Windows XP/Vista/7 rendszerekkel
Specifikáció
Hálózati eszköz típus: USB Stick
WiFi : 802.11n

Vagy valami hasonló termék. Ez ugyan legmárkásabb, de olcsó.

50091 levél
Válasz 15.02.15. 11:24 #7174
Barthezz
Légyszíves magyarul írjatok...

Amúgy ma utazom vissza Pestre, szóval kb. másfél hónap múlva fog kelleni újra az itteni asztali gépem. Addig remélhetőleg anyámék kihívnak egy informatikus ismerőst és talán fény derül a hiba okára. Lehet a router ment tönkre, lehet a hálókártyám, lehet a szolgáltató modemje, vagy lehet hogy vmi szoftveres gebasz van....
329 levél
Válasz 15.02.14. 22:22 #7173
ivanova36
Router másik portját gondolom próbáltad már, vagy ezt a kábelt pl egy másik notebookba.
Így marad az hogy vagy egy plusz lan kártya, vagy a wifi stick.
14200 levél
Válasz 15.02.14. 21:49 #7172
Babykiller
Vegyél egy wifi sticket és akkor nem kell paráznod, ráadásul azt máshol is használhatod
50091 levél
Válasz 15.02.14. 20:44 #7171
Barthezz
Nincs belőle tartalék, így azt nem próbáltam még. Mindenesetre világít a gépbe dugott csatlakozóban, így észlelni észleli.

ivanova: Egyáltalán nincs net, nemcsak a böngészőben. Hálózatot sem látja, alul a system trayben is ott van folyamatosan a "Nincs hálózat" hibaüzenet. A hálókártyát az Eszközkezelő látja, elvileg "tökéletesen működik". És igen, routerrel osztjuk meg a netet, de mivel az asztali gép nem wifi-képes, az a routerből hálókábellel kapja.

Szóval ezutóbbival lesz a gond, a google is ilyesmi találatokat adott a 651-es hibakódot beütve. Sajnos azonban a routert anno nem én állítottam be, nem is értek hozzá, így attól tartok, ezt magam nem fogom tudni megoldani, a neten talált tippek pedig nagyon hosszadalmasak és bonyolultak, ráadásul konkrét megoldás azokból sem olvasható ki.

Csak azt nem értem, hogy már 2 éve routerünk van és sosem volt eddig gond. Ráadásul tényleg semmi nem lett elállítva, mint írtam, a gépet be se kapcsolta senki január óta és addig volt rajta net. A szolgáltatót pedig sajnos hiába hívnám, mivel nem a nettel van a baj... Úgyhogy marad vmi informatikus ismerős, bár holnaptól újra Pesten leszek és csak kb. másfél hónap múlva jövök vissza.

Nah de a pozitív hozadéka a fentieknek: Legalább évek óta először ma könyvet vettem a kezembe...
14200 levél
Válasz 15.02.14. 00:36 #7170
Babykiller
5719 levél
Válasz 15.02.13. 20:44 #7169
GustyX
Laptopban is csak úgy elszállt a wifi. Este van, gép kikapcs, másnap nincs.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
329 levél
Válasz 15.02.13. 20:30 #7168
ivanova36
Modem mögött van router is? ha igen, attól kap IPt a gép? ha igen, helyi hálózaton lát másik eszközt? pl megosztott mappa,stb? Ha igen, böngészőben internet beállítást ellenőrizd. esetleg skype, bezöldül annak ellenére hogy böngészőben "nincsen" net?

Ha a routertől nem kap IP-t, látja még azt? vagy egyáltalán nem, ki van Xelve pirossal?

Ha ki van Xelve, akkor lehet hogy le van tiltódva, pl win nem tudta betölteni, vagy vicces kedvében az energiatakarékosság jegyében letiltotta az alaplapi lan-t.

Ha nem is látszik a hálókártya az eszközkezelőben akkor lehet BIOS tiltás, vagy rosszabb eset: elszállt tényleg, akár túlfesz, akár áramszünet, akár villámcsapás miatt.

Jó vadászatot.
50091 levél
Válasz 15.02.13. 19:02 #7167
Barthezz
Helyzet a következő, remélem vki tud segíteni:

Egerszegi gépemen vagyok most, utoljára január elején voltam "itthon" és akkor még gond nélkül ment a net. Azóta a gépet senki nem használta, szüleim a laptopot használják és én is most arról vagyok. Szóval hazajöttem és az asztali gépemen nincs net. Mindenhol máshol (laptop, mobiltelefonok) van. Wifin osztjuk amúgy meg. Tehát a szolgáltatással nincs gond. Az asztalin természetesen ellenőriztem a beállításokat, ki- és visszadugtam a hálókábelt, többször újraindítottam a gépet, szóval az alapdolgokat megcsináltam, de semmi eredmény.

Ha manuálisan próbálok csatlakozni a netre, ezt írja ki egy idő után:

"Hiba: 651: A modem (vagy a csatlakozáshoz használt egyéb eszköz) hibát jelentett."

Mivel a gépet időközben senki nem használta és 1 hónapja még nem volt semmi gond, a vírust kizártnak tartom. Arra tudok csak tippelni, hogy elszállt a hálókártya, ami egyébként alaplapra integrált. De így, hogy a gép bekapcsolva sem volt, ez is elég valószínűtlen.

Szóval miért nincs net az asztali gépemen?

(Amúgy vmi borzalom laptopról gépelni, ide-oda ugrál a kurzor folyamatosan és a szöveg közepébe ír folyton bele, szóval sorry, ha esetleg vmi értelmetlenség maradt volna, bár igyekeztem javítani.)
7633 levél
Válasz 15.01.03. 12:10 #7166
Lovi Tommy
Az ad okot valami parára, hogy ment a torrent meg a wow egyszerre first time ever, s egyszercsak kaptam egy kék képernyőt, majd kikapcsolt a laptop, újraindulásnál azt állitotta, hogy a hp bios corrupted or missing, majd gond nélkül elindult a gép?
"mostantól nincs hozzám közöd én nálad messzebről jövök"
50091 levél
Válasz 14.12.22. 15:09 #7165
Barthezz
Okés, akkor kivárom, míg újra Pesten leszek és hétvégenként lassan végigjátszom majd, szerencsére van más játék, amit a szünet alatt ki tudok helyette játszani és régóta halogatom. Mindenesetre így is elég bosszantó, mert teljesen beterveztem ezt a napokra, azt meg álmomban nem gondoltam volna, hogy ennek a játéknak ilyen gépigénye lesz, ezért nem is néztem utána előzetesen. Ha a Rise of the Tomb Raider majdani PC-s verziója követelne erőgépet, azt még simán megérteném és természetesen az esetben költenék is egy jobb gépre (lassan időszerű lesz amúgyis újítanom a 4 éves konfigomon), ahogy a tavasszal megjelenő MK X esetén is hajlandó lennék a gépbővítést megtenni, ha az megköveteli (az előzetes videok alapján brutál grafikája lesz). De egy max. 7-8 óra játékidőt adó, egyszerű felülnézetes, izometrikus nézetű casual-játékért nem fogok gépet fejleszteni, teljesen el vannak ezek szállva maguktól...
27274 levél
Válasz 14.12.22. 14:52 #7164
LordMatteo
95% hogy el fog menni azon is.
A kibaszás társas játék, sose feledd.
50091 levél
Válasz 14.12.22. 14:25 #7163
Barthezz
Sajnos erre a kérdésemre sehol nem találtam meg a választ, hogy egyáltalán a pesti gépemen van-e esély futtatnom. Ha támogatja a HD5xxx széria a DX11-et, akkor miért a HD6xxx széria van megjelölve minimum gépigényként, ha indításnál is csupán azt vizsgálja, hogy a kártya DX11-es?

Abba már kezdek lassan beletörődni, hogy a HD4850-emen esély sincs elindítani, így lőttek annak a tervemnek, hogy az ünnepek alatt kijátszom (ezúton is ismételten üzenem a Sqaire Enixnak, hogy a kurva anyjukat). De legalább a másik gépemen jó lenne akkor, ha elindulna és később ha lesz időm, azon kijátszanám vmikor jövő év elején.

Szóval 5xxx-en elindul-e, ha egyik helyen 6xxx van minimumként jelölve, máshol meg DX11-képes kártyát ír, aminek az 5xxx megfelel?
50091 levél
Válasz 14.12.22. 13:42 #7162
Barthezz
Tök felesleges lenne, úgyse cipelgetném magammal sehova. Akkor már sokkal inkább egy tablet, de arra sincs szükségem perpill.
50091 levél
Válasz 14.12.22. 13:41 #7161
Barthezz
Utánanéztem, Steam alapján a játék minimum gépigénye "AMD Radeon HD 6000 series or better". Ez alapján akkor a HD5770-em se fogja vinni, pedig az már támogatja a DX 11-et... Tényleg kapják be tövig ezek a pénzéhes gecik, először XBox One-exkluzívvá teszik a következő TR-t, ezt a PC-seknek koncként idedobott mellékszálat meg indokolatlanul magas gépigényhez kötik... Pusztuljanak meg.
27274 levél
Válasz 14.12.22. 13:40 #7160
LordMatteo
Miért nem veszel egy laptopot úgy aktuálisan egyébként?
A kibaszás társas játék, sose feledd.
50091 levél
Válasz 14.12.22. 13:26 #7159
Barthezz
Sajnos januárig nem megyek vissza Pestre és amúgy is túl macerás lenne két gép között cipelgetnem a kártyát. Egy 8-10 óra játékidőért meg nem fogok itt Egerszegen új kártyát venni, pláne, hogy valószínűleg ehhez az alaplaphoz már nem is nagyon kapható, szóval a komplett konfigot kellene lecserélnem, ezt meg egy játékért, egy olyan gépen nem fogom, amin ha 1 hónapot eltöltök összesen az év 365 napjából...

Akkor hát kapja be a Sqaire Enix. Teljesen indokolatlan ennek a játéknak magasabb gépigényt szabni, mint a Tomb Raider-nek. Mitöbb, ennek fele olyan erős konfigon is gond nélkül futnia kellene...
1083 levél
Válasz 14.12.22. 13:18 #7158
Baracklekvár
A Dx11 a Windows7-tel jön, akármilyen kártyád is van. De ez a HD4850 Radeon csak a 10.1-est támogatja, szóval ezt sajnos bebuktad. Vegyél pl. egy R260-ast, ami elég olcsó, s egész sok játék elketyeg rajta.

(Vagy bármely más, modern kártyán...)



ui.: Az 5xxx-es kártyák már Dx11-et támogatják.. Legjobban-legolcsóbban akkor jársz, ha vagy te, vagy valaki ismerős szépen kiszereli egyik gépből kártyát és a másikba be. Ha van erre lehetőség..
pogessor.pcdome.hu
50091 levél
Válasz 14.12.22. 13:14 #7157
Barthezz
Segítség kellene. Telepítettem a Lara Croft and the Guardian of Light-ot, de indításnál azt a hibaüzenetet dobja, hogy DX 11-et támogató videokártyára van szüksége. Megnéztem, milyen verziójú DX van a gépemen és 11-es, nem is engedi újrarakni, merthogy az van fent. (Feltételezem, hogy akkor a kártya is támogatja, ha egyszer fel tudtam rakni, másrészt soha egyetlen játékkal nem volt eddig még problémám, hogy ne indult el volna vele egy játék, ez meg pláne nem olyan grafikával bír, hogy egy csúcsgép kellene neki. A Tomb Raider pl. gond nélkül ment közepes grafikán, ez a játék meg nem üti meg azért annak a grafikai szintjét...)

Jelenleg Egerszegen vagyok, itt Radeon HD4850 a videokártyám. Tudom, régi darab, de eddig tényleg minden játék elfutott vele, ami érdekel. A pesti gépemen egy erősebb, HD5770 van, de az ünnepek alatt egész végig itt leszek Zegen és kizárólag most lenne időm végigjátszani. Ha visszamegyek Bp-re és januártól újra beindul a munka, már nem lesz szabadidőm ehhez, így mindenképpen ezen a gépen kellene most végigjátszanom...

Szóval plz help, akinek van vmi ötlete, hogyan bírhatom működésre a játékot...
7633 levél
Válasz 14.10.14. 16:44 #7156
Lovi Tommy
Köszi a választ, valahogy így gondoltam én is, csak nem tudtam, hogy a programok telepítése közben a multitasking miatt akad be néha a sok króm tab, vagy mert sok a 64 (az ajánlott ram 2gb hozzá, s ezen pont annyi van)
De most, hogy nem futnak sorban a setupok, normálian megy.
"mostantól nincs hozzám közöd én nálad messzebről jövök"
580 levél
Válasz 14.10.14. 10:56 #7155
SityiSXT
A 64 bites Win picit több memóriát használ, mint a 32 bites, de nem éri meg ezzel bíbelődni, mert csekély a sebességkülönbség (r=1 usernek fel sem tűnik). Személyes véleményem meg az, hogy 2 GB fölött érdemesebb 64 bites OS-t felrakni, mert ott már kezd értelme is lenni.
11560 levél
Válasz 14.10.14. 10:55 #7154
Gobiakos
Szerintem teljesen felesleges, de ezt olvasd el, ha többet akarsz tudni a témáról.
7633 levél
Válasz 14.10.14. 09:56 #7153
Lovi Tommy
MEgkért egy kedves ismerősöm, hogy a laptopon amit örökölt nővérétől, tegyem újra a win7-t. A gép olyan rossz állapotban volt, hogy nem lehetett megnézni a rendszer tulajdonságait sem, nem indult el semmi futtatható program, ezért csak a típusszámra tudtam rákeresni, ahol nekem 4gb-os verziókat dobott ki. 64bitest tettem fel, de aztán kiderült, hogy 3gb ram van. ÉRdemes újratenni 32bites windowst, vagy ez nem lesz probléma memóriamennyiségben?
"mostantól nincs hozzám közöd én nálad messzebről jövök"
14200 levél
Válasz 14.07.27. 14:03 #7152
Babykiller
Router és telepítő CD?
5719 levél
Válasz 14.07.26. 16:41 #7151
GustyX
Megoldva, a "hogy-ra" csupán "már működik" a válasz
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
5719 levél
Válasz 14.07.26. 15:17 #7150
GustyX
Ez mi a pöcs?
Most tettem fel egy wifi routert, lemezről instaláltam, minden rendben volt, telefonról tudtam minden gond nélkül csatlakozni, de laptopról nem. Tipp?
Tegyük hozzá, hogy laptopról tettem fel, lehet ez volt a probléma és egy rendes, kábeles asztali gépről kellett volna?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
14200 levél
Válasz 14.05.06. 22:34 #7149
Babykiller
Driverhiba is lehet, tedd újra a rendszert, ha tudod.
6357 levél
Válasz 14.05.05. 18:07 #7148
Beny12
Mikor bekapcsoltam a laptopot ez a hiba fogadott: DPC_WATCHDOG_VIOLATION. Aztán újraindult. Eddig nem volt ilyen, utánanéztem neten, hogy ez mi lehet, de a legtöbb helyen az SSD-vel hozzák összefüggésbe, ami nekem nincs. Vagy ez a hiba előrejelezheti a merevlemez végét?
50091 levél
Válasz 14.04.28. 19:19 #7147
Barthezz
Nah jó, ez esetben az imént meg is oldódott, mert végül a KMPlayer bezárása után automatikusan hozzárendelte magát a szükséges file-okhoz. Viszont a megoldásra ettől függetlenül kíváncsi lennék, mert azért nem állapot ez, hogy egy iylen alapfunkció ne működjön.
50091 levél
Válasz 14.04.28. 19:17 #7146
Barthezz
Már egy ideje fennáll a probléma, csak leszartam. De a KMPlayer esetén konkrétan meghülyülnék, ha minden filmet a programból kéne megnyitnom.
2577 levél
Válasz 14.04.28. 19:15 #7145
Dilizs
Gép restart? Hátha segít...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
50091 levél
Válasz 14.04.28. 19:14 #7144
Barthezz
A következő problémám adódott Win7 alatt. Nem tudok alapértelmezettként társítani a fájlokhoz semmi olyan programot, ami nem szerepel a Windows által felkínált listában. Természetesen a fájlra jobbkatt és társítás opció után tallózással megkeresem a kívánt programot, de hiába megyek a Megnyitás gombra, nem teszi be sem az ajánlott, sem az egyéb programok közé. Így pedig nem tudom hozzárendelni a file-hoz. Régen ilyet nem csinált, szóval mi lehet a probléma oka és hogyan lehetne megoldani?

Amúgy konkrétan a KMPlayert raktam újra és szeretném pl. az mkv kiterjesztéshez betársítani.
50091 levél
Válasz 14.04.06. 12:27 #7143
Barthezz
Nah ezt a ClearType-ot megpróbáltam, majd meglátjuk, milyen lesz így. Köszi.

A natív felbontás nálam nem működik, ez már kb. 1 oldallal hátrébb ki lett tárgyalva. 1920 x 1080 -on van, ez az, amin kitölti a képet oldalsó csíkok és torzítás nélkül, de nem ez a natív (kissé anomália jellegű a dolog).
1083 levél
Válasz 14.04.06. 12:08 #7142
Baracklekvár
Próbáld még meg esetleg a ClearType betűtípust állítani oprendszer szinten, vagyis (win7 esetén) Vezérlőpult/Megjelenítés és személyes beállítások/Képernyő/bal oldalt opció.
Ugyanitt van egy-két másik opció is, beleértve a képernyőfelbontást is - ha esetleg nincs natív felbontásra állítva monitor, de a szemed már észre sem veszi a megszokás miatt...
WinXP esetén is valahol a megjelenítési beállításoknál megtalálható.
pogessor.pcdome.hu
50091 levél
Válasz 14.04.06. 00:01 #7141
Barthezz
Mégse jó. A Dome most már nem mosódik el, de a többi oldal továbbra is, akárhogy is állítom be a nagyítást.
50091 levél
Válasz 14.04.05. 23:10 #7140
Barthezz
Hát ez hihetetlen, eszembe nem jutott volna, pedig tényleg ez megoldotta az első problémát. Szóval köszönöm.

A másodiknál sajnos nem ezek az okok. Az elsőt kipróbáltam, de eleve az is ellentmond neki, hogy a gép kikapcsolásakor sem megy aludni a monitor. A második lehetőség sem jó, mert fent a monitor gyári drivere.
1083 levél
Válasz 14.04.05. 21:02 #7139
Baracklekvár
Csak halovány ötlet: módosítsd a nagyítási beállítást. Lehet most egy szerencsétlen nagyítás van beállítva. (Pl. Jobb CTRL+egérgörgő)

Második problémának lehet oka esetleg, hogy a videokártya hamarabb megy aludni, mint a monitor. Ha pl. 1 percre állítod a monitor bealvását, akkor is ez van? Esetleg a monitor plug&play monitorként van csatolva, s nincs rendes drivere, aztán ebből meg valamiért a bármi is következik.
pogessor.pcdome.hu
50091 levél
Válasz 14.04.05. 20:20 #7138
Barthezz
Korábban, talán 1 éve jeleztem itt az alábbi problémákat, lehet írtatok is választ, de őszintén szólva akkor nem foglalkoztam vele, mert csak az egerszegi gépemen jönnek elő, itt meg kb. havonta vagyok másfél napot, szal mindig elfeledkezem róla... Anyámat meg nem zavarja annyira, keveset használja a gépet. De most fontosabb dologra kellene neki, meg én is azért van, hogy többet vagyok itt, így jó lenne megoldani:

Szóval a böngészőben FF alatt folyamatosan elmosódnak a betűk. Ilyenkor ha elmozdítom a sávot, vagy kijelölöm a szöveget, visszaáll, de utána randomszerűen mindig máshol mosódik el és így tovább. Baromi idegesítő, kb. 1 éve nem szűnik meg, hiába frissül folyamatosan az FF.

A másik kevésbé akkora gond, inkább csak energiatakarékossági okokból. A monitorom a stand by üzemmód helyett nem kapcsol le, hanem elsötétül és "check the signal cable" feliratot ad. Így mindig manuálisan kell kinyomni a monitort akkor is, ha lekapcsolom a gépet és akkor is, ha itt hagyom hosszabb időre és a képernyőkímélőnek, majd az automatikus monitor-lekapcsolásnak kéne jönnie.
10589 levél
Válasz 14.03.08. 22:51 #7137
Dark Archon
Riva Tuner Statistics Server. Én használom, de ilyeneket nem csinál. Ha fent van, uninstalláld, ha nincs ilyened vagy fogalmad sincs, miről van szó, akkor vírus.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14200 levél
Válasz 14.03.08. 13:55 #7136
Babykiller
Google szerint valami vga tuning program része.
27274 levél
Válasz 14.03.08. 13:38 #7135
LordMatteo
RTSS.exe

Pár napja random elindul a mocsok, 80% körüli CPU-t használ, rengeteg memóriát is, a Win7 rendszeresen átvált eccerű színösszeállításra, a böngésző is villog a kurzorral együtt, stb.

Vírus lenne?
A kibaszás társas játék, sose feledd.
50091 levél
Válasz 14.02.16. 11:27 #7134
Barthezz
Az a baj, hogy semmi normális kontakt cím nem lelhető fel sehol, ráadásul a készítő nem azonos a kiadóval és csak a kiadó felé tudtam a honlap felületén kérdést küldeni, amiről aztán ki se írta, hogy sikeres volt-e. A Softendoról van szó egyébként és a New Super Mario Forever-ről. Tegnap beleszaladtam egy olyan bugba, ami miatt az aktuális mentésem használhatatlanná vált és elölről kellett az egészet kezdenem. Még egyszer nem szeretnék így járni, főleg ha már a vége felé tartok... Szóval időnként kimásolnám magamnak az aktuális állásom, hogy hasonló bug esetén vissza tudjam tenni.
27274 levél
Válasz 14.02.16. 00:53 #7133
LordMatteo
Érdemes megpróbálkozni ilyenkor a játék készítőjének az oldalával, akár egy kérdést is megér, ha van ilyen felület. Mindenféle temp nevű mappákban is lehet kutatni, bár mintha az alap windowsos temp mappák nem erre szolgálnának.
A kibaszás társas játék, sose feledd.
50091 levél
Válasz 14.02.15. 21:34 #7132
Barthezz
Hogyan lehet kideríteni egy freeware játék mentésének a helyét, ha sehol nem találom a szokásos helyek közül? (Sem a játék mappája, sem a ProgramData, sem a Users / Documents, sem a Users / AppData részen belül nincs.)
7633 levél
Válasz 14.02.14. 20:52 #7131
Lovi Tommy
nem fogott ki rajtam a rohadék...
"mostantól nincs hozzám közöd én nálad messzebről jövök"
7633 levél
Válasz 14.02.14. 19:25 #7130
Lovi Tommy
valakivel volt mar olyan hogy win7t usbrol telepitett s lefagyott a telepites befejezese pontnal?
"mostantól nincs hozzám közöd én nálad messzebről jövök"
10589 levél
Válasz 14.01.20. 11:12 #7129
Dark Archon
Ez az egész költözéskor volt, tehát szétszedtem a gépet, majd pár nap múlva összeraktam. A pár nap alatt törlődött a BIOS és utána volt, hogy elfelejtettem beállítani az AHCI-t.

Tehát nem raktam fel semmit, mire felélesztettem a rendszert, már nem ismert fel semmilyen USB tárat. Az mondjuk 100%, hogy össze-vissza kevertem, hogy melyik USB cuccot hova dugtam vissza, lehet az hülyítette meg.

Mindegy, mert egy ideig még kínlódtam vele, aztán újraraktam a gépet.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.