Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

1371 levél
Válasz 07.12.18. 07:17 #6368
U.S.F. Voyager
.net keresztrendszerNálam is sok gondot okozott...
Never trust others....
1941 levél
Válasz 07.12.18. 02:06 #6367
Qwen
Megszünt a hiba.A net framework-al volt valami gebasz.Feltettem a 3.5-öst és mindem müxi.
1941 levél
Válasz 07.12.16. 23:05 #6366
Qwen
Ez mitől van?

"Az alkalmazás nem sikerült elindítani,mert a konfigurációja helytelen.Az alkalmazás újratelepítése megoldhatja a problémát."

A nero-nál,win live messenger-nél,Crysis-nél csinálta eddig.
Hiába teszem fel újra,ugyan ez a hiba.
38325 levél
Válasz 07.12.16. 10:10 #6365
kopé
öhm izé...
ez normális?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1989 levél
Válasz 07.12.11. 15:01 #6364
georgee
koszontem!
Hiába, ha az egyetlen hang lakásodban a merevlemez olvasófejének percegése, hiába, mert nincs csajod...
10589 levél
Válasz 07.12.11. 14:19 #6363
Dark Archon
Vagy leginkább a Java Runtime Environment (JRE) 6 Update 3.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 07.12.11. 14:17 #6362
Dark Archon
sun.com
JDK 6 Update 3 kell neked.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1989 levél
Válasz 07.12.11. 14:13 #6361
georgee
sziasztok! honnan tudom leszedni azt a progit ami a javas alkalmazasokat futtatni tudja? konkret linkre gondolok! (mert ugye ha ilyenel talalkozik az xp akkor fel ajanlja a letoltest.)
Hiába, ha az egyetlen hang lakásodban a merevlemez olvasófejének percegése, hiába, mert nincs csajod...
51 levél
Válasz 07.12.09. 09:55 #6360
bneder
lehet akár alaplap is, meg kell nézni, hogy a táp, ha csak az alaplappal van összekötve, felpörög-e, ha nem, akkor akár alaplap is lehet a ludas. próbáld ki egy másik táppal előtte mindenképp szerintem.
Balázs
6483 levél
Válasz 07.12.07. 20:12 #6359
GustyX
Korábban hallottam a szobámban egy kis zúgást(ami kb mint az 17khz-es hang), de nem tudtam rájönni mi az.
Ma oda mentem a géphez, és mintha erősebb lett volna, bár nem voltam benne biztos. Gondoltam kikapcsolom az elsoztót hátha azzal van valami. Miután visszakapcsoltam az elosztót, a gép magától bekapcsolt(power gomb utoljára 3 hete volt érintve, akkor semmi gond nem volt), felpörgött-halkult, felpörgött-halkult usw., de nem jött be semmi.
Na jó, kikapcs elosztó, próba no2. Ugyanez. Kikapcs megint, táppal együtt. Elosztó bekapcs, zúgás nincs, táp is bekapcs van zúgás. Jó, eddig működött, úh gép bekapcs, Felpörög-halkul, felpörög-halkul... Mondom itt már táp gond lesz, noha eddig csak zúgást hallottam ami mellett a gép működött.
Kérdésem annyi, hogy ez akkor táp gond és egy csere megoldja(2,5 éves)?
A többi alkatrészt nem vághatja/vághatta haza?
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
51824 levél
Válasz 07.12.07. 14:16 #6358
Barthezz
Hmm, ezt jó hogy írod, fogalmam sem volt hogy egyáltalán lehet ilyet FF-ben csinálni és mindig az agyamra ment, hogy újra és újra meg kellett csinálni a könyvjelzőimet
5613 levél
Válasz 07.12.07. 11:14 #6357
csuvi
könyvjelzők-könyvjelzők kezelése---fájl-exportálás

lemented valahova, majd mikor újrarakod:

könyvjelzők-könyvjelzők kezelése---fájl-importálás fájlból
A szó a legerősebb kábítószer, amit ember valaha is használt
164 levél
Válasz 07.12.07. 01:13 #6356
Yeager
Help!!
Windows újra rakásnál a mozzila Firefox könyvjelzőit hol találom meg??
Tehát hol tudom elmenteni,hogy majd a friss winfoson is tudjam használni,sehol nem találtam csak az ie kedvenceit.
51824 levél
Válasz 07.12.06. 15:09 #6355
Barthezz
Nah időközben én is megoldottam a problémát és pont ugyanígy. Vmiért kitörlődött a WA a társításból.
TC-ből pedig a 7.02a-t raktam fel én is, tényleg jó, a design-ja is sokkal szebb, mint a 6-os szériáé volt.
10589 levél
Válasz 07.12.06. 14:13 #6354
Dark Archon
Rendeld (Társítás) hozzá normálisan a WinAmp-ot Egyébként a 7.02a a legújabb és hibamentes(ebb) verzió.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51824 levél
Válasz 07.12.06. 13:32 #6353
Barthezz
Ennek anyagi korlátai vannak jelenleg, szal kénytelen vagyok beérni ezekkel a gépekkel egyelőre

Mindenesetre ha vki tudná, miért csinálja ezt a TC (felraktam a 7.0-t, de nem szűnt meg ez az mp3-as probléma), az akkor segítsen plíz!
10589 levél
Válasz 07.12.06. 13:28 #6352
Dark Archon
Szerintem meg most már inkább vegyél új gépet Laptopot, és nem lesznek otthoni/nem otthoni gép gondjaid
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51824 levél
Válasz 07.12.06. 13:05 #6351
Barthezz
Vki nem tudja, miért nem tudok TC-ből mp3-at megnyitni? Csak itthoni gépemen csinálja és nem is mindig jön elő a probléma. Szal ilyenkor ha rákattintok duplán az mp3-ra, azt írja ki, hogy "Programfuttatási hiba". WinAmp-ból tallózással viszont meg tudom nyitni a zenéket.

Asszem format c: lesz itt nemsokára...
10589 levél
Válasz 07.12.04. 12:21 #6350
Dark Archon
Hagyd akkor bekapcsolva a Turbo gombot
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51824 levél
Válasz 07.12.04. 12:17 #6349
Barthezz
Jogos, most megfogtál
6266 levél
Válasz 07.12.04. 11:28 #6348
Lyobag
tudtom szerint nincs, de most bekapcsoltam a gépet, egyből hasít minden megint. lehet, hogy a windowst kéne újrarakni de előbb legyen új VGA-m
5113 levél
Válasz 07.12.04. 01:04 #6347
rage
Firefox alatt nincs bekapcsolva valami effekt, ami a fontkészletet érinti ? Árnyékolás, elmosás, akármi.
5113 levél
Válasz 07.12.04. 01:03 #6346
rage
"kipróbáltam egyik haverom gépében és ott semmi baja nem volt neki. "

Mint a pendrive-nak ?
6266 levél
Válasz 07.12.04. 00:58 #6345
Lyobag
csak gondoltam megnézem, mi van a 7-es expolerrel! azzal nem aggat a gép, míg a firefoxal! abban viszont letiltottam a bővítményeklet, a javascriptecet meg hasonlókat, de ennek ellenére döcög az a szar. tippek?
6266 levél
Válasz 07.12.04. 00:54 #6344
Lyobag
nem is gondoltam, hogy a mai VGA-k menniyre beleszámítanak a számítógépbe! most TNT2-es van a gépemben, és egyenesen döglődik a net: a sok, csili-vili honlap miatt az egész gép laggol, mintha az FPS nagyon leesne játék közben. persze nem játszok, csak netezek. azt hiszem a megoldás a következő: javasriptec, meg flash animációk kitiltása a böngészőből...
51824 levél
Válasz 07.12.04. 00:48 #6343
Barthezz
"NOD globális probléma - talán a NOD szervere kiszűri ezt a patchet ?"

Igen, ez tűnik valószínűnek, csak nem akartam a warez témát előhozni

"A másik problémádra az eddigi logika alapján a válasz:
Döglődik a DVD íród "


Ez viszont tuti hogy nem, mivel egyrészt formázás után 1 hónapig tökéletes sebességel ír mindig, másrészt amikor először elkezdett belassulni, kipróbáltam egyik haverom gépében és ott semmi baja nem volt neki.
5113 levél
Válasz 07.12.04. 00:45 #6342
rage
NOD globális probléma - talán a NOD szervere kiszűri ezt a patchet ?

A másik problémádra az eddigi logika alapján a válasz:
Döglődik a DVD íród
51824 levél
Válasz 07.12.04. 00:17 #6341
Barthezz
Váááááááááááááááááááááááááááááá!

Visszavova a korábbi problémáim, a szervíz a részletes bevizsgálás után ugyanis megállapította, hogy a másodszorra kapott pendrive-om is hibás és kb. minden 10 gépből 8-on működik, 2-n pedig nem!

Most kaptam egy harmadik Kingston 4 MB-s pendrive-ot is és ez már tökéletes sebességgel működik! Mi több, nagyobb file-okat 10 MB/sec-mal másol rá, sok kicsi file-t pedig 1500-2000 kbyte/sec közötti sebességen! (az előző 2 példány azokon a gépeken, amiken működött, is csak maximum 4 MB/sec-ot ért el nagyobb file-ok esetén).

Szal még egyszer köszönöm mindenkinek, akik a pendrive - alaplap driver problémámra próbáltak megoldást találni, de végülis most kiderült, hogy semmi baja a gépeimnek, csupán érzékenyebbek egy kicsit a szériahibás pendrive-okra

A vírusurtó probléma is elhárult már amúgy, már nemcsak az én gépeimen nem frissíti magát a NOD, szal úgy látszik ez egy globális probléma és nem az én gépeimé.



Egyedül már csak a DVD-íróm belassulásának okára kéne megoldást találnom...
51824 levél
Válasz 07.12.01. 18:40 #6340
Barthezz
Igen, ezek a lépések már megvoltak, felraktam a legújabb nvidia nforce drivert, de semmi javulás nem történt
6266 levél
Válasz 07.12.01. 01:56 #6339
Lyobag
az USB 2.0-ás vezérlő driverek? próbáltad őket frissebbre cserélni esetlegesen? illetve az eszközkezelő nem jelez problémát a működésükben?
51824 levél
Válasz 07.12.01. 00:28 #6338
Barthezz
ABIT NV-1.23M a pesti gépemen, otthoni pedig egy komplett NEC Powermate ML 4 konfig, fogalmam nincs milyen alaplappal.


Amúgy jöhetnének még a tanácsok, főleg a pendrive-os problémámra! Szal bárkinek bármi eszébe jut még, leírhatja nyugodtan. (Eddigi tippekért meg köszi, főleg rage-nek és Babykiller-nek.)
Vmi megoldásnak csak kell lennie és az sem lehet véletlen, hogy egyik gépem sem tud normális sebességgel írni a pendrive-okra, míg minden más számítógép igen.

Tényleg szeretném megolsani a problémát, mert újraírható CD-ken meg DVD-ken nagyon szar hurcolászni hetente oda-vissza az adataimat a 2 gép között, ráadásul úgy, hogy DVD-íróm belassulása miatt 1 óra alatt ír meg 1 DVD-t
6266 levél
Válasz 07.11.30. 11:49 #6337
Lyobag
milyen típusú az alaplap?
51824 levél
Válasz 07.11.30. 11:11 #6336
Barthezz
Nah belelestem BIOS-omba, fogalmam nincs mit lehetne állítani ott USB-vel kapcsolatban, de takláltam 1-2 sort, ami talán erre utalhat:

Enhance PCI Performance: Disabled
CPU Disconnect Function: Enabled
AGP Data Transfer Rate: Auto
AGP Fast Write Capability: Enabled

Átállítgatni mindenesetre nem mertem őket.



Amúgy most le fogom cserélgetni az eddig használt főbb programjaimat, pl. TC 6.5-t a 7.0-sra, vagy pl. megpróbálok egy másik Catalyst driver-t. A 6.5-ös helyett melyiket tanácsoljátok?
38325 levél
Válasz 07.11.30. 06:04 #6335
kopé
kb 40szer kapcsolgattam vele a gépet ki-be s jumpereltem összevissza...
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
51824 levél
Válasz 07.11.30. 01:19 #6334
Barthezz
11785 levél
Válasz 07.11.30. 01:15 #6333
Star Wars
Az mp3 lejátszómból indultam ki, bocs...
51824 levél
Válasz 07.11.30. 01:12 #6332
Barthezz
Pendrive-ot mióta csatlakoztatnak USB kábellel egy géphez?

Ha arra gondoltál, hogy több hubon is megnéztem-e, akkor viszont a válaszom igen. Ráadásul mindkét gépemen ugyanez a hiba történt...
11785 levél
Válasz 07.11.30. 01:07 #6331
Star Wars
Lehet, hogy le van tiltva. Próbáld meg eltávolítani, aztán a következő indításkor remélhetőleg új hardverként megjelenik.

Barthezz: És ha egyszerűen csak rossz az USB kábel?
38325 levél
Válasz 07.11.29. 22:12 #6330
kopé
a következő problémám van:
a kivehetős vincsim...
tökéletesen máködött, aztán apámnak odaadtam, az ő gépe nem ismerte fel...
teszem vissza enyémbe és nem ismeri fel... egyetlen jumperen sem, sehol, villog a rack led-je mint a hülye, még a biosban is találni nyomokat miszeritn bent van, de tcmdr-ben már se kép se hang, hogy akár csak gépközelben lenne a cuccos, vmi ötlet?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
51824 levél
Válasz 07.11.29. 20:44 #6329
Barthezz
Elgondolkodtam ezen a BIOS beállításos dolgon, sztem ha ez okozná a bajt, akkor anyám 1 GB-s pendrive-jának is be kéne lassulnia sztem.

Amúgy az is érdekes, hogy a pendrive-ok olvasási sebességével nincs gond, az megy maximumon, csupán az írás lassul be, de az eszméletlen mértékben

Az nem lehet esetleg, hogy régebbi alaplapok esetleg nem támogatják az 1 GB-nál nagyobb kapacitású pendrive-okat?
5113 levél
Válasz 07.11.29. 18:23 #6328
rage
Próbáld azt, hogy elindítod csökkentett módban a Windowst
Nyiss meg egy Total Commander ablakot, hogy az fusson
Most a feladatkezelőben lődd le az explorer taskot
Az asztalról eltűnik minden,de a total commander mivel fut, most meg tudod keresni,s ki tudod törölni azt a dll-t.
A feladatkezelőben file - new task - írd be: explorer, hogy újra elinduljon, majd indítsd újra a gépet normál módban.

A rendszervisszaálítást a művelet előtt állítsd le.
51824 levél
Válasz 07.11.29. 17:43 #6327
Barthezz
Értem, hát remélem ez megoldja a DVD író problémáját. Bár jó kérdés, hogy ha ez a driver kell neki, akkor 2 évig miért működött gond nélkül az íróm és idén nyárig miért nem jött elő a belassulás? (Nah meg formázás után miért jó 1 hónapig?)

Sztem precedensnek számítanak a problémáim a számítástechnika történetében, hihetetlenül peches ember vagyok
51824 levél
Válasz 07.11.29. 17:41 #6326
Barthezz
Az a baj, hogy még ha a 2.0-ás támogatás ki is van kapcsolva, a mostani sebesség még az 1.1-esnek is csak töredéke. Ha már 1.1-es sebességgel képes lenne felmásolni a pendrive-okra, már attól boldog lennék. Így viszont a 4 GB-os pendrive-om megtöltése kb. egy teljes napba kerülne

Ráadásul otthoni gépemen elő se tudom hozni a bios-t. A szokásos f8 meg DEL gombokra nem jön elő, a kiírást meg nem lehet elolvasni, mert minden újraindítás után automatikusan kikapcsol a monitor, s mire újra bekapcsolódik, már mindig a Windows töltőképernyő látható
15515 levél
Válasz 07.11.29. 17:18 #6325
Silent
Sajnos még mindig nem jó... warningol ez a szar, ha rákattintok a buborékra bejön a reklámweb...

ja és ezt nem tudtam kilőnni...
O2 - BHO: (no name) - {8CF02A76-EBBD-4B2A-ABDD-8CC4C26DC546} - C:\WINDOWS\system32\lprmonu.dll
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
14253 levél
Válasz 07.11.29. 16:29 #6324
Babykiller
Nem minden NEC gépnek, de anank a típusnak SIS, ami neked van
10536 levél
Válasz 07.11.29. 16:22 #6323
TcG|Rommel|Hun
Bios-ban rengeteg dolgot lehet állítani, nekem pl az Usb 2.0 támogatást is ki/be lehet kapcsolgatni, ajánlom figyelmedbe én is. Igazából nem kell nagyon érteni hozzá, nem egy bonyolult dolog. Nézz körül ott is.
51824 levél
Válasz 07.11.29. 15:50 #6322
Barthezz
Értem, akkor ezt az IDE driver-t majd csak jövő hét végefelé tudom kipróbálni, amikor legközelebb otthon leszek. Ezek szerint a NEC gépeknek akkor ilyen Sis chipset-es alaplapja van?

A pendrive-ot meg próbáltam természetesen több USB hubon is, ráadásul otthoni gépemen USB kártyán keresztül csináltam, de mindegyik hubon szar a sebesség

BIOS-hoz meg sajnos abszolút nem értek. Mindenesetre át nem lett benne állítva semmi, az tuti, szal elvileg minden alapértelmezett beállításon van.
14253 levél
Válasz 07.11.29. 15:32 #6321
Babykiller
Én azt a dvd íróra írtam és ha nem rontottál el semmit, akkor DMA módban kell mennie.

Akkor is gyenge a pendrive, ha másik gyökérhubra dugod? Biosban nem lehet állítgatni valamit?
51824 levél
Válasz 07.11.29. 14:43 #6320
Barthezz
Kipróbáltam amiket írtatok, de egyik sem oldotta meg a problémát

Találtam sis honlapján egy olyat, hogy IDE204a driver, ezt leszedtem, felraktam, újraindítottam, de a pendrive nem lett jobb...

Uninstalláltam a vírusirtót is, újraindítottam a gépet, de a csiga sebességen ez sem változtatott...


Azt viszont most észrevettem, hogy Total Commander-en belül lényegesen lassabb a pendrive. Intézőben sem vmi gyors (kis file-okkal ott is belassul), de Total Commanderen belül ugyanazt a 240 MB-nyi zenét kb. fél óra alatt másolta volna át, míg Intézőn belül ez 2 perc 10 másodperc volt. Persze ha ez a 240 MB képekből állt volna, akkor Intézőn belül is nagyságrendekkel rosszabb időt produkált volna (minden egyes mappa, ill. file-váltáskor hirtelen visszaesik a sebesség, szal minél több file, annál lassabb).

Szal nekem úgy tűnik, hogy a Total Commander nagyon durván belassít (persze csak az én gépemen), bár Intézőben sem kielégítő a sebesség... Szal nem a TC a probléma forrása, de mintha tetézné a bajt.
5113 levél
Válasz 07.11.29. 01:00 #6319
rage
R1 - HKCU\Software\Microsoft\Internet Connection Wizard,ShellNext = http://82.79.99.99/uploader
O2 - BHO: (no name) - {8CF02A76-EBBD-4B2A-ABDD-8CC4C26DC546} - C:\WINDOWS\system32\lprmonu.dll

Ezeket lődd ki.




A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.