Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

15515 levél
Válasz 06.02.07. 20:28 #4868
Silent
Fasza. Meghót a gépem. Másik topicban irtam hogy kikapcsol vmikor.
namos szombat éjjel dobta ki a lelkét a gépem, mert egy szép kis fasza virus kinyirta. nem reagál a powergombra. gondoltam hogy táp szart be, ki is cserélték, és úgy adták vissza. itthon bekapcsolom, 1 perc múlva meg az egér és a billi halt meg... mondom fasza. megy vissza a szervizhez, erre mondják, hogy a gépem egy kész virus-múzeum. mondom bazz... még most is a szervizben próbálják újraéleszteni a gépem...

apám laptopjáról irtam.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 06.02.05. 23:00 #4867
rage
Mondd meg a barátodnak, hogy töltse le a hijackthis nevű programot
Indítsa el, s válassza a scan opciót.
Aztán save to log -gal mentsen el mindent egy naplófileba, aminek aztán a teljes tartalmát tegyétek be ide.

Ha ez megvan, akkor már könnyebb a problémán segíteni.
1514 levél
Válasz 06.02.05. 22:27 #4866
balpet
Egy barátom gépe igencsak meg van hülyülve. Már elég sok szarságot letisztítottam róla az ad-aware progival, meg nod32-vel, raktam fel tűzfalat is, de úgy néz ki, vmi csak van még rajta. Az internet explorert nem tudja használni, egy oldalt sem hoz be, mindig a www.securityerror.com-ra akar menni, de azt is folyamatosan hozogatja be, ha kész, újra kezdi a betöltést, és ezt így nagyon gyorsan ismétli a végtelenségig. Firefox-szal tud netezni, de bizonyos oldalakhoz mindenképp kéne neki az explorer. Vki találkozott már ezzel a problémával, meg lehet vhogy egyszerűen oldani?
---
131 levél
Válasz 06.02.05. 20:31 #4865
JuveNorbee
Sziasztok! Nemtom, hogy jó helyre írok-e, de olyan kérdésem lenne, hogy hogy lehet router mögül IP címmel összekapcsolni két gépet...



Multizni szeretnénk haverommal, és Direct IP-vel, de mindketten router mögül akarunk, és nemtom hogy lehetne megszerezni azt az IP símet, amelyikkel tudunk csatlakozni egymáshoz...



Remélem tudtok segíteni...
előre is kössz....!!!!
ASUS A8V, AMD Athlon64 bit 4000+ Venice, 4X512 mb 400mhz DDR, MSI 6600GT VIVO
5113 levél
Válasz 06.02.05. 12:54 #4864
rage
Még ma sem működik semelyik ?
14253 levél
Válasz 06.02.05. 11:26 #4863
Babykiller
Elég közel van a backspace-hez, szerintem azért
6480 levél
Válasz 06.02.05. 00:22 #4862
GustyX
Thx.Működik.

(Csak azt tudnám, hogy a fenébe nyomtam meg az insertet, mikor arra még a holló sem jár)
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
7503 levél
Válasz 06.02.05. 00:20 #4861
Attila88
az én problémámra nem tudsz vmi tippet?
"This movie isn't about cars, it's about a guy who owns a car"
5113 levél
Válasz 06.02.05. 00:07 #4860
rage
Ha írás előtt megnyomod az Insert gombot, az sem segít?
Mert igazság szerint, mindkét módon működhet a dolog, vagy beszúr, vagy felülír, s ezt az insert megnyomásával lehet váltogatni.
7503 levél
Válasz 06.02.04. 23:53 #4859
Attila88
csak azt vágom,h lehet kapcsolni pl. wördben,h felülírja a szót vagy arréb tolja.

de így más progikban nem vágom.
"This movie isn't about cars, it's about a guy who owns a car"
6480 levél
Válasz 06.02.04. 23:43 #4858
GustyX
HELP!!!
Néha meghülyül a billentyűzetem!
Ugyanis néha, ha két szó közé akarok írni egy új szót, akkor hiába a szóközt akarom használni, nem arrébb viszi a 3. szót, hanem kitörli annak az első betűjét.EZ főleg MSN-ben történik, de van amikor egy foruzm hsz.-nél is
Eme hsz. momentumában viszont a forum jó, az MSN nem...
Nem rég vettem egy új billentyűt, fel is telepítettem.Talán az lenne a baj?
Mert ha igen, eskü többet nem veszek ilyen billentyűt és megmaradok a "god modos" 1000Ft-os bill.-nél!
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
7503 levél
Válasz 06.02.04. 13:33 #4857
Attila88
HelP please!!
"This movie isn't about cars, it's about a guy who owns a car"
7503 levél
Válasz 06.02.04. 00:04 #4856
Attila88
vmi gond van a géppel! :'(

sem MSN, sem Steam sem w3 nem csatlakozik a netre!! pedig semmit nem állítottam át...

internetkapcsolat is stabil.

annyit talán sikerült leszűrnöm,h vmit a portokkal gatyázik. tűzfal kikapcs sem oldotta meg!!

nem tom mi a gond! segítség!!
"This movie isn't about cars, it's about a guy who owns a car"
4956 levél
Válasz 06.01.29. 14:29 #4855
bodajoci
Nya a DC megint kihúzott a sz@rból, sok jó ingyenes progi van ottan. Csak az ütött szöget a fejembe, hogy hogy a 'csába tudott kb 10-szer gyorsabban másolni a meglelt partícióról a windóz??? Szal egy 700 megás avit kb 15 sec alatt átmásolt az én vinyómra!!! Mikor már újracsináltam a partíciót PM-el, aztán megformáztam ntfs-re, a visszamásolás sokkal tovább tartott. Erre adjatok magyarázatot!
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14253 levél
Válasz 06.01.29. 13:17 #4854
Babykiller
Ugorj be a krémre és akkor majd nem lesz ez probléma.
4956 levél
Válasz 06.01.29. 12:29 #4853
bodajoci
Köc, közben én is ráakadtam, mostmá csak egy igyenes verzió kéne, mert a demo, csak az adatokat látja, sőt meg is nyitja a fájlokat, de nem engedi menteni
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 06.01.29. 11:58 #4852
rage
Próbáld meg a GetDataBack nevű programmal
Van NTFS és FAT32 verziója is, a neked megfelelőt szerezd be.
4956 levél
Válasz 06.01.29. 08:44 #4851
bodajoci
Nem bírok egyik haver vinyójával Le kéne menteni róla az adatokat. Igazság szerint hardveresen semmi baja, csak a fájlrendszer sérült, és lemezkonzisztencia ellenőrzésnél azt írja ki, hogy a chkdisk megszakadt. Fájlkezelő látja, de nem tudja megnyitni, a windóz aszongya, hogy RAW fájlrendszer van rajta, viszont a felügyeleti eszközökben kifogástalan ntfs partíciót ír. Má próbáltam ntfsdos-sal, partíció magic-al, disk doctorral, de nem megy sehogysem. Ötlet?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 06.01.28. 21:25 #4850
rage
Nevetséges módon, a Gamestarra egy lejárt bétát tettek fel...
14253 levél
Válasz 06.01.28. 20:00 #4849
Babykiller
NAgolul tudsz ugye? Telepíts fel egy újabb változatot belőle
Esetleg tedd fel a QuickTime Alterenative-ot
6480 levél
Válasz 06.01.28. 19:23 #4848
GustyX
Ezt miért csinálja?
Ez akkor van, amikor elindítok egy .mov-ot.A legfrisebb GS DVD-ről frissen telepítettem, de nem akarja lejátszani a file-t.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6480 levél
Válasz 06.01.19. 17:45 #4847
GustyX
Canon ScanD646U.
Érdekes, mikor elsőnek akartam telepíteni, akkor, neten keresett hozzá drivert, de nem talált

Már megoldódott.Rájöttem, hogy létezik "Hardver hozzáadása" is
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
14253 levél
Válasz 06.01.19. 16:51 #4846
Babykiller
Tedd fel manuálisan, milyen gyártmányú és típusú a scanner?
6480 levél
Válasz 06.01.19. 16:21 #4845
GustyX
Nem tudom feltenni a scannerem softwareét, mert ez van
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6609 levél
Válasz 06.01.15. 09:19 #4844
Kolin Mekré
Te jó ég!

Mind a hármat köszönöm!

Ezt a drag&drop módszerre gondolhattam volna, én ezzel a vonszolásos módszerrel hasznalom a Nero-t is , még ilyet...
Ez a ctrl+7 pedig nálam az év gyorsbillentyűje lesz.

1000 köszönet és hála
Minden ellenállás hasztalan! 8-)
325 levél
Válasz 06.01.15. 09:13 #4843
Screeeam
és akkor még egy harmadik lehetőség

Gyorsbillentyűk:

ctrl + 7
325 levél
Válasz 06.01.15. 09:12 #4842
Screeeam
most néztem meg pontosabban!
A media player classic könyvtárában lennie kell egy mplayerc.ini nevezetű fájlnak!

Abban van egy ilyen sor:

[ToolBars\Playlist]
Visible=0

Cseréld ki erre:

[ToolBars\Playlist]
Visible=1

Mentsd el & ezután látni fogod a playlistet!
325 levél
Válasz 06.01.15. 09:03 #4841
Screeeam
kijelölöd a filmeket és belehúzod a lejátszási ablakba
6609 levél
Válasz 06.01.15. 08:44 #4840
Kolin Mekré
Hi!

Media Player Classic lejátszónél, hogy kell előcsalogatni azt hogy egymás után fűzze a filmeket...azaz lejátszási sor legyen.
Media player 10-nél semmi gond, de nekem az nem gyere be, lassu
Viszont ha a kijelölt videokat megnyitom Classical vagy megnyitja mindet (hogy van beállitva az "open options" ugye) vagy sokat gondolkozik és utána csak az elsőt.

Tudom nem egy nagy windows hiba,sőt nem is az , de gondolom sokan használják a mpclassicot is
Minden ellenállás hasztalan! 8-)
14253 levél
Válasz 06.01.14. 18:13 #4839
Babykiller
Nem baj, nekem azt írta
1514 levél
Válasz 06.01.14. 17:27 #4838
balpet
Igen igen, most már az új driverrel ott vannak ezek a cuccok, a régivel nem voltak ilyen beállítási lehetőségek. Meg csak nForce2-es a lap, nem 4-es.
---
14253 levél
Válasz 06.01.14. 16:56 #4837
Babykiller
Ide vezérlők alatt nvidia nforce4 pata controller(vagy hasonló) és ott van primari és secondary channel. Azon belül van a transfer mode, ami alapból let bios select-en van.
1514 levél
Válasz 06.01.14. 16:15 #4836
balpet
Én is arrafele keresgéltem, de nem igazán találtam ilyen jellegű beállítást, gondoltam rákérdezek. Most leszedtem egy kicsit újabb nForce drivert, és bár ahogy néztem, most sem lehet állítgatni, de most már legalább alapból engedélyezve van.
---
14253 levél
Válasz 06.01.14. 14:39 #4835
Babykiller
Az eszközekezelőben, az alaplapi drivertől függően vagy az ide vezérlőnél, vagy magánál az eszköznél.
1514 levél
Válasz 06.01.14. 14:25 #4834
balpet
Hol is lehet engedélyezni/letiltani a meghajtóknak a DMA-t?
---
14253 levél
Válasz 06.01.14. 12:47 #4833
Babykiller
A szolgáltatóra gondoltam, de akkor nem.
1946 levél
Válasz 06.01.14. 12:44 #4832
devastator
EQnet azmi?

jah dns cim automara van belove. ez baj ?
Too stubborn to die...
14253 levél
Válasz 06.01.13. 23:25 #4831
Babykiller
EQnet-ed van esetleg? Automatikusan vannak beállítva a dns címek?
1946 levél
Válasz 06.01.13. 21:36 #4830
devastator
uj fejlemeny, minden magyar oldal bejon, es egy kulfoldi oldal se mukodik ilyenkor... ez mi miatt lehet?
Too stubborn to die...
1946 levél
Válasz 06.01.13. 21:29 #4829
devastator
basszameg kezdek idegbajos lenni

miert van az hogy neha kifagy a net latszolag, mozilla firefoxxal barmit meg tudok nyitni, viszont msn nem tud bejelentkezni, mirc se tud bejelentkezni, lineage2 amit jatszok mostanaban kifagy net szetkapcsolodas miatt, mohaa-ban pedig 3-4 masodperces 999 pinges laggjaim vannak, es neha onnan is kifagyok. ez mi a raker lehet mar bocsanat de telleg idegbajt fogok kapni mar...
Too stubborn to die...
5661 levél
Válasz 06.01.13. 21:20 #4828
ati2002
Szerintem át kell jumperolni az alaplapot, erről a könyvében találsz infókat.
---
836 levél
Válasz 06.01.13. 21:04 #4827
shinter
Hi! Volt (van) egy olyan problémám, hogy a 2500+-os Barton procim csak a lowgrade-elt (csökkentett órajelű) 1400Mhzen volt hajlandó normálisan futni. Az alap, 1800-as beállításokkal már resetelt, kikapcsolt a monitor, kékhalál... (főleg játékok alatt). Mivel egy 300W-os Codegen tápom volt, ezért arra gondoltam, hogy lehet ezzel nincs rendben valami. Ma vszont beraktam egy 450W-os Chieftecet, de semmi javulás, sőt minden bootolást megállít azzal az üzenettel, hogy: "Hardware monitor found an error. Enter power setup menu for details." Eddig még nem jöttem rá, hogy mi lehet a hiba a hardware monitor menüben, mert ott kb csak a hőmérsékleti értékek + feszültség adatok vannak (utóbbiak túl sokat nem mondanak számomra)
Help plz!
5113 levél
Válasz 06.01.07. 22:28 #4826
rage
http://www.kellys-korner-xp.com/regs_edits/restoreshowdesktop.vbs

Futtasd ezt.
5613 levél
Válasz 06.01.07. 18:50 #4825
csuvi
dehogynem a kis nyiltól balra jelenik meg halványan + még egy nyil
A szó a legerősebb kábítószer, amit ember valaha is használt
8000 levél
Válasz 06.01.07. 18:33 #4824
Porker
Nem történik semmi.
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
913 levél
Válasz 06.01.06. 17:56 #4823
toi
Jobb klikk a tálcán, eszköztárak/asztal.
Seed for leechers ... leech to seed
8000 levél
Válasz 06.01.06. 17:54 #4822
Porker
A tálcára a gyorsindításhoz hogy lehet letenni az "Asztal megjelenítése" parancsot?
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
14253 levél
Válasz 06.01.06. 11:06 #4821
Babykiller
Igen, de az garivesztéssel jár elméletben. És a sis chipsetnek nem használ, ott 90%-ban rossz az inno, még frissített bios-szal is. De érdekes, hogy manapság, már a 6600GT-k is kezdik.
5011 levél
Válasz 06.01.06. 09:42 #4820
Gump
Alapból az enyém is 500/900-on megy. Nem cseréltem le, BIOS is az eredeti. Driver cserénél egyszer kell belőni aztán jó.
5113 levél
Válasz 06.01.06. 09:14 #4819
rage
Ha lehet benne BIOS-t cserélni, végülis, akkor javítható ez...
Elvileg.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.