Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

5113 levél
Válasz 05.09.13. 18:55 #4468
rage
Területi beállítás is magyar nálad ?
11699 levél
Válasz 05.09.13. 15:38 #4467
.:[Kain]:.
hát nálam ilzen nincs, natúr billem van, semmi külön syoftver telepítő lemey meg izlenek csak in ayt nzomhatom sytájl.
"If you take care of the things that take care of you then you will be taken care of." - Kevin Levrone
6609 levél
Válasz 05.09.13. 15:19 #4466
Kolin Mekré
Ki lehet választani, hogy qwertz féle, vagy qwerty legyen a bill kiosztás...valahol a bill. beállításoknál lesz vala
Minden ellenállás hasztalan! 8-)
11699 levél
Válasz 05.09.13. 15:07 #4465
.:[Kain]:.
a helpet előre is kösy! nagzon hálás lennék, ha nem kéne átsyoknom a két betű miatt.
"If you take care of the things that take care of you then you will be taken care of." - Kevin Levrone
11699 levél
Válasz 05.09.13. 15:04 #4464
.:[Kain]:.
hi!
beállítottam angol xp ben hogz magzar legzen a billentzűyet, de a y betű nem lett Z ahogz ey látsyik is. hogz tudnám megoldani?
"If you take care of the things that take care of you then you will be taken care of." - Kevin Levrone
14250 levél
Válasz 05.09.09. 14:47 #4463
Babykiller
Ez jó ötlet!

Egyébiránt a memória illeszkedése is okzhat ilyen problémát, mert tegnap majdnem szétvágtam a gépet egy hasonlóért. Valami miatt, kilazult a foglalatból, utána kétszer vettem ki és tettem be mire megjavult.
5113 levél
Válasz 05.09.09. 13:58 #4462
rage
Meg kellene nézni, hogy a DVD, ami jó esetben a secondary channel-en ül egy másik optikai eszközzel együtt, UDMA módban van-e, vagy csak PIO-ban.
4851 levél
Válasz 05.09.09. 01:45 #4461
Yuber
Jelenlegi helyzet az új géppel kapcsolatban.
Lett új alaplap csere, kaptam egy MSI K8N Neo Platinumot, igaz ez egy tizessel drágább lett volna, de a Főnök elnézte nekem.
De a probléma (lentebb olvasható) nem oldódott meg, pontosabban nagyon instabillá vált a rendszer, percenként kékhalálozott és újraindúlt és az alkalmazásokat folyamatosan zárta be, hibát észlelve.
Újből jött a Főnök, memória csere, Samsung, de azzel se kép se hang se volt.
Vissza az előző memó, beállítás módosítás, a teljesítménye lett visszavéve 400ról és így most jó.
Stabil a cuccos már 2 napja *lekopogja*.

Csak ha dvd/cdről másolok vmit, azután megfagy a tálca, majd szép lassan az egész gép... ez mitől lehet? Köszi a türelmeteket.
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
1946 levél
Válasz 05.09.03. 16:57 #4460
devastator
hm azota sztem rajottem

kiprobaltam funbol egy uj lineage servert, es ott kresselt gep 3/3x, miota nem mentem fel ra, 1x se... erdekes...
Too stubborn to die...
1946 levél
Válasz 05.09.03. 11:46 #4459
devastator
en vgara es virusra gyanaxok...
Too stubborn to die...
1946 levél
Válasz 05.09.03. 11:45 #4458
devastator
hal istennek reg kellett ideirnom, de most miegnt:S

eppen lineagezek, erre hirtelen monitor kepe elszall, nagy feketeseg, zold lampba sargara valt rajta... jovan mondom restart... boot minden megvan, windows bootscreen is megvan, de ahogy belepne kress... jovan csokkentet mod... abban elindul, gondolom vga driver elkurodott, leszettem. restart, minden tokeletes. felteszem ujra a drivert, restart, es jo minden. mondom kira. fel orara ra megint ilyen procedura.. ez tegnap este volt, es ma is csinalt 1x mar ilyet, szoval 3x eddig... mi lehet ez?:S
Too stubborn to die...
5113 levél
Válasz 05.09.01. 22:34 #4457
rage
De azt nem várhatod tőle, hogy tökéletesen működjön...
S így igazán a hálózati problémára sem tudok jó tanácsot adni

Esetleg tilts le a service-ek közül és a hardware-ek közül mindent, ami benne van/fut, de nem használod.
6609 levél
Válasz 05.09.01. 14:15 #4456
Kolin Mekré
Jó ok, de mit tehetek ha így kaptam meg?

Venni aksit bel sem olcsó 50e FT, ahol meg gyári töltőt árulnak, az meg szept. 9-én nyit...

Addig meg muszály vagyok használni...
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 05.08.31. 20:01 #4455
rage
"Win újratelepítéskor kikapcsol, mivel nem elég neki az adapter kraftja"

Szerintem, előbb-utóbb tönkre fogod tenni a gépet...
6609 levél
Válasz 05.08.31. 19:10 #4454
Kolin Mekré
Adott egy laptop, aminek tönkrement az adaptere, és az aksi sem üzemel magától, így egy olyan adapterrel működik amin lehet a Voltot állítgatni.

A laptopnak: 19V-hoz 3,12A kellene, ez az új adapter 19V-hoz 1,8A-t tud csak... így leáll, kikapcsolh ha a DVD olvasót használja az ember
Az integrált hálókártya is kontakthibás, így pcmcia kártya van benne hogy működjön a hálózat..

A gond csak most kezdődik

2-3* leállt a masina (a DVD olvasónak hála) ez sem lenne gond, csak az hogy megkergült a windows, és nem kap IP-t a routertől.

Fix IP címmel volt kiosztva a gépeknek, internet nuku, viszont a helyi gépeket látja.
Ha automatikus IP kiosztáson hagyom (DHCP) akkor nem kap IP (kis felkiáltójel befigyel), azaz "nem tud megújúlni az IP", kap IP-t de az a router range-n kívüli ilyen 163.142.xx.xxx.
(Win tűzfal ki van kapcsolva ofkóz)

Gondolom megsérült a win (próbáltam az SMC Pcmcia kártyát újratenni, de semmi gondot nem ír ki, sőt minden normálisnak tűnik...)

Munkahelyi laptop most nincs nálam , mert tele lett a kukim a sok próbálkozással.

Win újratelepítéskor kikapcsol, mivel nem elég neki az adapter kraftja.

ötlet ahhoz hogy hogyan lehet a hálózatba életet lehelni?
Minden ellenállás hasztalan! 8-)
4956 levél
Válasz 05.08.29. 22:11 #4453
bodajoci
Adj meg egy ip-t a helyi kapcsolat tulajdonságaiban, ha adsl-ed van. Pl 192.168.0.1, ha nem akkor passz.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
21647 levél
Válasz 05.08.29. 20:26 #4452
padavan
Probléma a következő: Nod 32-t használok XP pro sp2 alatt, all update included. Bootoláskor, amikor kidobja az asztalt, megjelennek az ikonok, legalább két percet molyol a rendszer, mire enged hozzányúlni bármihez is. Ez valszeg a Nod műve, de állítom, hogy ezt az okosságát ki lehet kapcsolni, csak nemtom, hogy. Ha meg mégsem Nod, akkor mi? (egyébként az említett két perc után beugrik a nod kisablak, ebből gondolom, h az szarakodik.)
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4531 levél
Válasz 05.08.25. 23:45 #4450
Anonymus23
Kellene egy kis segítség:

Tudtok olyan programot, ami egy beállított idő után kikapcsolja a gépet?
Vagy ezt tudja maga a win is?

Előre is köszönöm a segítséget!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
4851 levél
Válasz 05.08.16. 00:33 #4449
Yuber
Az lesz, új gép félre, mert már a win is összeomlott teljesen, alkalmazások nem indúltak, a lemezellenőrzőt meg nagyon lassan futtatta át, félbe is kellett hagyni, mert 1 nap lett volna, mire átfut.
A zenefileok, videófileok is elég érdekesen szóltak...
És a win nem is volt hajlandó leállni.

Lehet anno a nagy meleg tett be neki, volt, hogy a vinyó (Seagate) 50 °-os volt, nem tudom mennyi a tűréshatár.

Még szerencse hogy garis a gép, így aki összetette bármit kicserél benne ingyen, sőt ha lehet jobbat hoz, csak kár hogy nem Bp-i, így várni kell.
Jó lenne az a gép, ha végre megállna már a lábán...
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
14250 levél
Válasz 05.08.15. 20:50 #4448
Babykiller
Meglehet anyira meggyengült a csatlakozó, hogy már kevés van a végleges elromláshoz. A helyedbe nevnné egy új vnyót és erről szépen átteni, ami fontos, amíg végleg be nem hal.
4956 levél
Válasz 05.08.15. 20:19 #4447
bodajoci
Nagyon valószínű, de hogy hol van az a hiba, az már egy másik történet.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4851 levél
Válasz 05.08.15. 01:53 #4446
Yuber
Érdekes, másnap gond nélkül elindúlt és nem is jelentkezett a probléma... a mai napig. Mikor elkezd kattogni, a win pillanatokon belűl lehal, kék képernyő kíséretében, majd csak a reset segít.

Az eseménynapló ezt rögzíti: Az eszköz (/Device/Ide/IdePort0) a határidőn belűl nem adott választ.

Akkor itt vmi érintkezési probléma lesz?
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
5113 levél
Válasz 05.08.10. 20:15 #4445
rage
12314 levél
Válasz 05.08.10. 20:14 #4444
vortób
Eltartott egy ideig amig rájöttem miről beszélsz, mert az CCC teljesen kiírottta ezt a részt, tehát catalyst control center uninstall, és ott átálitottam, és müködik Köszi rage
,,Happiness is only real when shared."
5113 levél
Válasz 05.08.10. 19:33 #4443
rage
Ha beállítod a driveren belül (ahol a kijelzőket lehet kiválasztani, rákattintasz a monitorra, bejön egy új ablak,
s az override ablaknál a 85 HZ-et beállítod véglegesre)
az sem segít ?
130 levél
Válasz 05.08.10. 19:30 #4442
MadCow
hehe ismerős nekem is úgyanezt csinálta, drivert leszedtem aztán visszaraktam. De ma pl azt csinálta h google earthel hülyültem aztán megfagyott, 60 Hz-re visszarakta aztán újraindult a gép. holnap winfos install lesz mert valamitől bootolos kurvára belassult meg tegnap óta új videókártya van szal lehet attól fagyott be google earth..
12314 levél
Válasz 05.08.10. 19:18 #4441
vortób
Semmit nem használok Catalyst Control Centert de az nem kavarhat be...
,,Happiness is only real when shared."
5113 levél
Válasz 05.08.10. 19:02 #4440
rage
Akár még az egér drivere is lehet, a megadott adatok nagyon kevés infot tartalmaznak.
5113 levél
Válasz 05.08.10. 19:01 #4439
rage
Nem használsz képfrissítés-beállító programot ?
Az tud ilyet okozni.
12314 levél
Válasz 05.08.08. 19:59 #4438
vortób
Ma egésznap wowoztam, szokásomhoz híven. Azonban amikor kiléptem a windows át állt 60 hertzre(tudom mert a monitorom beállitója jelzi), azonban a beállitásoknál aztmondja hogy 85hertzen van, ami nálam az alap.
Most akkor mi a halál van? Plz valaki segitsen, mert égeti a szemem de kurvára.
,,Happiness is only real when shared."
14250 levél
Válasz 05.08.08. 15:40 #4437
Babykiller
Először a tápkábel illeszkedését nézd meg a vinyóban, utána az IDE/SATA kábelt cseréld le. Utána lehet a vinyó meghalására gondolni, Ilyet még memóriahiba is okozhat.
4851 levél
Válasz 05.08.08. 00:13 #4436
Yuber
Hali, help kéne!
Ismét az új gépel van a gáz (ilyenkor jó hogy meg van a régi). Régebben volt, hogy néha nagyon lassan állt fel a Win, de most már egyáltalán nem akar!
Mikor bekapcsoltam még feljött a rendszer, de a progikat már nem tudta betölteni, majd újra is indúlt a gép (kékhalál).
Emellé egy kattogó, tölteni próbáló (mint mikor egy rossz lemezt teszel be és nem tudja beolvasni, de próbálkozik) hang párosúl a házból!
Ezután újraindúl, de akkor már a win egyáltalán nem jön fel, hanem egy ilyen üzit dob ki:
Reboot and select proper Boot device or Insert Boot Media in selected Boot device and press a key.

Vinyó adta volna be az unalmast?
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
836 levél
Válasz 05.08.01. 13:09 #4435
shinter
Hogy kell azt megcsinálni, hogy az asztalon levő ikonok nevénél a betűk között és mellett ne legyen egy egyszínű sáv?
A legutóbbi bekapcsolásnál ilyenre változott, de nekem nem tetszik.
6609 levél
Válasz 05.08.01. 10:27 #4434
Kolin Mekré
Nem akarsz találgatni mondjuk mi ütközhet össze? (Dr DivX-es bugot egyből kitaláltad )

Driverek:
Vga - Nvidia legújabb , gyári oldalról
Alaplap - Nforce legújabb gyári oldalról
Víruskereső - Nod32 legújabb .... oldalról
Milyen driver ütközhet szted? Azaz melyik? :-C
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 05.07.31. 22:46 #4433
rage
Driver - összeakadás voltaképp
6609 levél
Válasz 05.07.31. 21:11 #4432
Kolin Mekré
Mikor kék halál volt, ezt irta ki:
NO_MORE_IRP_STACK_LOCATIONS
Találtam 4 oldalt ahol leirja, de nem értem mi a megoldás...azaz a hiba...
1,2,3,4...
Minden ellenállás hasztalan! 8-)
14250 levél
Válasz 05.07.31. 14:57 #4431
Babykiller
A smart doktort én már a V6600-nál utáltam, sosem tartottam szükségesnek a jeleenlétét. Mindig ugatott az AGP feszültség alacsony volta miatt, ugyanakkor semmi problémát nem tapasztaltam.
17778 levél
Válasz 05.07.31. 14:45 #4430
MagicMoment
én is,de az enhance driver az elvileg kéne,h a smartdoki minden csiribirijét kihasználassam. csak nem tom mineki,mikor leginkább cs-zek,annál viszont a smartdoki 5sec-enként okoz egy pillanatnyi megállást.(5sec-enként mittomén mit polling time interval )így olyankor kivan kapcsolva. rendesen hűt. szal gond nincs. na mind1,ez is egy ilyen vinfoscsodajelenség.
6609 levél
Válasz 05.07.31. 02:57 #4429
Kolin Mekré
Ahhaaaa most kék halál volt, de mielőtt leolvashattam volna miért lett kék halál újraindult. (pedig direkt ki an kapcsolva hogy ne induljon újra...)

Eseménynaplóban ez volt kb akkor mikor lefagyott...
Service Control Manager
A szolgáltatás (PfModNT) a következő hiba következtében leállt:
A rendszer nem találja a megadott fájlt.


DCOM
A DCOM a következő hibát észlelte :"A szolgáltatási adatbázis zárolva van. " netman szolgáltatásnak "" paraméterekkel való indítása közben. Ezért a következő kiszolgálót nem sikerült futtatni:
{BA126AE5-2166-11D1-B1D0-00805FC1270E}
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 05.07.31. 02:50 #4428
Kolin Mekré
Hát letöltök 1-el régebbi drivert ,mert mosta alegújabb van fenn az egérhez.
Alaplaphoz most tettem fel a legújabbat.
A gond ott van hogy ez szite új masina, és úgyanaz a hiba.
Amikor az egerek bedöglöttek (pislogtak) akkor más gépen is produkálta a hibát.
Lehet már csak holnap állok neki, mert ma már szenvedtem vele 2-3 órát
Minden ellenállás hasztalan! 8-)
6266 levél
Válasz 05.07.31. 02:43 #4427
Lyobag
illetve keress az egérhez új vezérlőszoftvert... hátha
6266 levél
Válasz 05.07.31. 02:42 #4426
Lyobag
próbáld meg áttenni ps2 portra, hátha segít! ha nem, akkor a gépednek nem tetszik a környezete... (találkoztam már ilyesmivel... egyik gép ment probléma nélkül x helyen, egy laptop odakerült, és nem működött... utána máshol pöccre indult...)
6609 levél
Válasz 05.07.31. 02:41 #4425
Kolin Mekré
Az új gépre új win-t húztam, tehát nem a régi Windows-t használtam...ha ze segít
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 05.07.31. 02:39 #4424
Kolin Mekré
Üdv!

Lenne pici gondom

Van egy egér ami ki-kialszik. A baj csak az hogy előtte volt egy Mx310 egérke ami szintén igy halt meg, ki kaludt az érzékelője, miután a szervízesnek éppen akkor nem aludta ki, így vettem egy másikat. (Razer Dback) Akkor még a régi gép volt (A7N8X-E Del;2400+;512MB;Coolink400W

A razer is elkezdett ilyen "effekteket" csinálni, ezt viszont cserélték.
A gép el lett adva majd ez lett belőlle AN8-Ultra;A643000+;2*512márkas;500WBluestorm,jól szellőző Thermaltake ház...

Nos, a már cserélt új egérnél is előjön ez a hiba.
Nem tudom mitől lehet.
Ami biztos hogy NEM tuningoltam 1*sem az egeret ezzel a 500Hz és 1000Hz-es dologgal.
Talán a futó programok közt összeakadhat vmivel és lelövi az egeret?

Azért beteszek egy Hijack loggot

Logfile of HijackThis v1.99.1
Scan saved at 2:35:51, on 2005.07.31.
Platform: Windows XP Szervizcsomag 2 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe
C:\Program Files\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE
C:\WINDOWS\system32\CTHELPER.EXE
C:\Program Files\D-Tools\daemon.exe
C:\Program Files\Java\j2re1.4.2_05\bin\jusched.exe
C:\Program Files\Razer\razerhid.exe
C:\Program Files\Eset\nod32kui.exe
C:\WINDOWS\system32\ctfmon.exe
C:\WINDOWS\system32\CTsvcCDA.exe
C:\Program Files\Common Files\Microsoft Shared\VS7DEBUG\MDM.EXE
C:\Program Files\Eset\nod32krn.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\Program Files\Mozilla Firefox\firefox.exe
C:\Program Files\Razer\razertra.exe
C:\Program Files\Razer\razerofa.exe
C:\Documents and Settings\Gyulika\Asztal\hijackthis\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\PROGRA~1\FlashGet\jccatch.dll
O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\fgiebar.dll
O4 - HKLM\..\Run: [NVRTCLK] C:\WINDOWS\system32\NVRTCLK\NVRTClk.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [CTSysVol] C:\Program Files\Creative\SBAudigy2ZS\Surround Mixer\CTSysVol.exe /r
O4 - HKLM\..\Run: [CTDVDDET] C:\Program Files\Creative\SBAudigy2ZS\DVDAudio\CTDVDDet.EXE
O4 - HKLM\..\Run: [CTHelper] CTHELPER.EXE
O4 - HKLM\..\Run: [SBDrvDet] C:\Program Files\Creative\SB Drive Det\SBDrvDet.exe /r
O4 - HKLM\..\Run: [DAEMON Tools-1033] "C:\Program Files\D-Tools\daemon.exe" -lang 1033
O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\j2re1.4.2_05\bin\jusched.exe
O4 - HKLM\..\Run: [razer] C:\Program Files\Razer\razerhid.exe
O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE
O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O8 - Extra context menu item: E&xportálás Microsoft Excel formátumba - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
O8 - Extra context menu item: Letöltés a FlashGet-tel - C:\Program Files\FlashGet\jc_link.htm
O8 - Extra context menu item: Minden letöltése a FlashGet-tel - C:\Program Files\FlashGet\jc_all.htm
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\j2re1.4.2_05\bin\npjpi142_05.dll
O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\j2re1.4.2_05\bin\npjpi142_05.dll
O9 - Extra button: Kutatás - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.exe
O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program Files\Eset\nod32krn.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe


Néztem azért a Razer oldalát, ott csak annyit irnak ha hibernálás után nem ismerné fel az egeret, akkor az eszközkezelőben az USB hub energiagazdálkodásnál ki kell kapcsolni azt a funkciót, hogy kikapcsolhassa ezeket az eszközöket...
Ez sem vált be.

Talán BIOS beállítás lenne a baj?
Néztem azt is, de sok új opcio van amit nem ismerek pl:
usb park time, usb tdreads; usb periodic datareads...

HA vki tud oldalt ahol leirják ezek mire valók, hálás lennék, mert az abit oldalán nincs leirva...


Huhh elsőre ennyi.

Remélem kiderül mi okozza a hibát :C

Minden ellenállás hasztalan! 8-)
14250 levél
Válasz 05.07.30. 23:33 #4423
Babykiller
Tévedtem, mert XP-ben gondolkodtam, detonator XP-ben
14250 levél
Válasz 05.07.30. 23:28 #4422
Babykiller
Nem szeretnék beleszólni, de az a 12 inkább 21, mert attól kezdve támogatott a gf3
5113 levél
Válasz 05.07.30. 13:48 #4421
rage
Elég érdekes.
Én az Nvidia oldalán található hivatalos drivereket használom,
illetve a 9800-as kártyámhoz is csak az ATI oldaláról szedhető hivatalos drivereket telepítettem

Ilyen gondom nem volt sohasem.

Viszont : Anno, mikor 2001-ben megvettem az Asus V8200-as
GEF3-as kártyámat, először én is a 12. akárhányas drivert használtam, amit az Asus adott ki (az volt a telepítő CD-n)
Mivel kb minden második program működött csak, feltettem az Nvidia oldaláról az ugyanolyan sorozatszámú hivatalos drivert

Tökéletesen működött minden onnantól kezdve, egészen az 56.xx-es driverig. (Azóta is azzal megy egy másik, kisebb gépen)
5113 levél
Válasz 05.07.30. 13:44 #4420
rage
Ebben a melegben nem csoda, ha izzadnak a gépek
Nézd meg , hogy hány fokos a CPU, amikor épp sípol

Nem írtad, milyen alaplapod van, de mindegyikhez létezik
kis monitor program
Vagy ha az nincs neked, Everest, Aida, Sandra stb bármikor kiírja

A ház oldalát ilyen melegben érdemes leszedni, illetve,
ha a speakert kikötöd, akkor sem fog sípolni
17778 levél
Válasz 05.07.30. 09:18 #4419
MagicMoment
hát ez szánalmas.....
kb a directx-es problémámat az asus enhanced drivere okozta. feltettem ugyanazt az xp-t,ugyanazt az sp2-t,de az asus enhanced driver nélkül,és simán megmarad a direcx,nem kell újraindítani. taposni tudnám az ilyen drivergyárosokat.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.