Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

5113 levél
Válasz 05.07.11. 20:04 #4318
rage
Az üzenet nem tűzfal buherálása, semmi köze hozzá.
Egy csomó spyware mostanában ezt csinálja, a Security Center nevében ír, s ugye, elvisz bizonyos jobbnál jobb oldalakra.
1329 levél
Válasz 05.07.11. 20:02 #4317
Baker
a microsoft spyware kivételesen,hogy microsoft nagyon jó program ezt futtasd le,az az üzenet valami tűzfalnak a buherálása,ennek nézz utána,meg az antivirus 2005 sem árt,a pornóoldalt meg sima spyware csinálja
5113 levél
Válasz 05.07.11. 20:01 #4316
rage
Van-e a system32 mappában systr.dll nevű file ?
5113 levél
Válasz 05.07.11. 19:55 #4315
rage
A log elejét is tedd be légy szíves, ahol látszanak, hogy épp mik futnak
3164 levél
Válasz 05.07.11. 19:49 #4314
NeoExDeath
Valami megszállta a gépemet, állandóan ez az ablak jelenik meg bizonyos időközönként. Néha pedig böngészés közben ha egy linkre kattintok valami pornóoldal jön be.
Norton Antivirus és az Ad Aware semmit nem talált, és a Hijackthis se nagyon, de azért bemásolom mit adott ki.


R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - F:\Program Files\Norton AntiVirus\NavShExt.dll
O2 - BHO: FlashFXP Helper for Internet Explorer - {E5A1691B-D188-4419-AD02-90002030B8EE} - F:\PROGRA~1\FlashFXP\IEFlash.dll
O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - F:\Program Files\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [ATIPTA] F:\Program Files\ATI Technologies\ATI Control Panel\atiptaxx.exe
O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup
O4 - HKLM\..\Run: [DAEMON Tools-1033] "F:\Program Files\D-Tools\daemon.exe" -lang 1033
O4 - HKLM\..\Run: [Zone Labs Client] F:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
O4 - HKLM\..\Run: [ccApp] "F:\Program Files\Common Files\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [ccRegVfy] "F:\Program Files\Common Files\Symantec Shared\ccRegVfy.exe"
O4 - HKLM\..\Run: [Symantec NetDriver Monitor] F:\PROGRA~1\SYMNET~1\SNDMon.exe /Consumer
O4 - HKLM\..\Run: [WinFast Schedule] F:\Program Files\WinFast\WFTVFM\WFWIZ.exe
O4 - HKLM\..\Run: [NeroFilterCheck] F:\WINDOWS\system32\NeroCheck.exe
O4 - HKCU\..\Run: [CTFMON.EXE] F:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [MsnMsgr] "F:\Program Files\MSN Messenger\MsnMsgr.Exe" /background
O4 - Global Startup: MightyFAX Controller.lnk = F:\Program Files\Mightyfax\MFNTCTL.EXE
O16 - DPF: {B38870E4-7ECB-40DA-8C6A-595F0A5519FF} (MsnMessengerSetupDownloadControl Class) - http://messenger.msn.com/download/MsnMessengerSetupDownloader.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{041CB0CE-B12B-4714-85B4-47BF596AC9FD}: NameServer = 69.50.188.180,85.255.112.5
O17 - HKLM\System\CCS\Services\Tcpip\..\{91B80250-4C5C-4211-B38B-FD5F0C5F4DA1}: NameServer = 69.50.188.180 85.255.112.5
O17 - HKLM\System\CCS\Services\Tcpip\..\{F8CE6996-3E09-4ED8-8DF2-9D7ED9924147}: NameServer = 69.50.188.180,85.255.112.5
O17 - HKLM\System\CS1\Services\Tcpip\..\{041CB0CE-B12B-4714-85B4-47BF596AC9FD}: NameServer = 69.50.188.180,85.255.112.5
O17 - HKLM\System\CS2\Services\Tcpip\..\{041CB0CE-B12B-4714-85B4-47BF596AC9FD}: NameServer = 69.50.188.180,85.255.112.5
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - F:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - F:\WINDOWS\system32\ati2sgag.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - F:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Password Validation Service (ccPwdSvc) - Symantec Corporation - F:\Program Files\Common Files\Symantec Shared\ccPwdSvc.exe
O23 - Service: Norton AntiVirus Auto-Protect szolgáltatás (navapsvc) - Symantec Corporation - F:\Program Files\Norton AntiVirus\navapsvc.exe
O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - F:\PROGRA~1\COMMON~1\SYMANT~1\SCRIPT~1\SBServ.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - F:\Program Files\Common Files\Symantec Shared\SNDSrvc.exe
O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - F:\WINDOWS\system32\ZoneLabs\vsmon.exe


Van ötlete valakinek hogy lehetne ezt áltávolítani?
"I belong to the warrior in whom the old ways have joined the new"
1329 levél
Válasz 05.07.11. 19:38 #4313
Baker
pfff,esetleg safe módban nézz szét,vagy lehet ez a gyűrűk urás téma nem smakkol,vagy valami bezavar
2590 levél
Válasz 05.07.11. 19:37 #4312
Tódee
Nincsenek.
There's only one rule of metal: PLAY IT FUCKIN' LOUD!!!
1329 levél
Válasz 05.07.11. 19:28 #4311
Baker
most valahol télleg vannak még gombok,vagy nem?
2590 levél
Válasz 05.07.11. 18:48 #4310
Tódee
Na ezzel mi a tökömet kezdjek? Hiába okézom le, bármire kattintok a winfosban, újra előjön és már rohadtul idegesít.
There's only one rule of metal: PLAY IT FUCKIN' LOUD!!!
1329 levél
Válasz 05.07.11. 16:14 #4309
Baker
Nézd át a hardware-eket,passzolnak-e stb.,esetleg vigyétek el szakértőhöz,ha van ismerőshöz!
5113 levél
Válasz 05.07.11. 14:27 #4308
rage
Nézzétek meg a tápkábeleket és az adatkábeleket, nincs-e bármilyen törés. A kattogást pl ez is okozhatja
1778 levél
Válasz 05.07.11. 13:46 #4307
VOid-
A formázást már megtették azon a helyen ahova vittük. Úgytűnik nemsegített.
1329 levél
Válasz 05.07.11. 12:38 #4306
Baker
ilyen helyre ne vigyétek soha,a háttérben nem fotunak valami programok,valami talán belassítja,esetleg ha nem vészes egy format biztos nem ártana,ha az nem oldaná nem meg,esetleg egy géptisztítás sűrített levegővel,kicsit megmozgatni a hardware-eket,először formázd le aztán írj!
1778 levél
Válasz 05.07.11. 12:29 #4305
VOid-
Nemtom hogy ez mennyire tartozik ide, de nővérem gépe rettenetesen lassú, pl a saját gépbe belépni is 2 perc legalább, én hardware hibára gyanakodtam.. mivel a winchester környékéről kattiogásokat hallottam, mondom vigyük le oda szervízelni ahol vettük a winchestert ott még garis, hát ott azt mondták hogy a winchesterrel nincs gond a gyári teszt lefutott rajta, újra dobták rajta a windowst(jol megoldották...)és elkértek 10e FT-ot érte. Ami a legbosszantóbb mégis hogy még ezekután se lett jó a gép amit én sejtettem is, fogalmam sincs milehet a gond virusírtót nod32 futattam le rajta, de nemtalált vírust. Van valami tippetek mitől lehet lassú a gép? És az esetleges kattogás mitől lehet?
5113 levél
Válasz 05.07.10. 21:58 #4304
rage
A Ghost pl arra jó, hogy egy adott partíciót, vagy mindet
lementi neked egy az egyben lemezekre, vagy másik vinyóra

Így, ha mondjuk ma csinálsz egy ilyen mentést, holnap meg tönkre megy a vinyód, veszel egy újat, beszereled, elindítod a computert a Ghost bootolható CD-jéről (legalábbis a legújabb így van) s azt mondod , hogy az itt és itt lévő image-ből állítsa vissza a C-t, ebből az image-ből meg a D-t, stb.

S ha kész, elindítod a gépet rendesen, s mintha tönkre sem ment volna a vinyód, ott a tegnapi állapotú oprendszer, minden programmal.

Te otthon nagyjából erre használhatod, vagy az image-ből a Win alól is vissza tudsz hozni véletlenül törölt file-okat.

Sőt, lehet olyat is, hogy egy adott mentést mondjuk hetente optimalizáljon, az azóta történt változtatásokkal, hogy a másolat mindig naprakész legyen.

Az meg egy másik dolog, hogy egy nagyvállalatnál, ahol van 120 egyforma computer , fel tudsz telepíteni mindegyikre egy Windowst a meghatározott programokkal image-ből, akár hálózaton át is.
5661 levél
Válasz 05.07.10. 20:06 #4303
ati2002
Ez a Ghost hogy működik? Még nem ismerem, bár sejtem miről lehet szó.. Érdemes használni? Leírná valaki pontosan mit ment el a dvd-re gépről?
---
5113 levél
Válasz 05.07.10. 18:06 #4302
rage
Jó lenne akkor feltenni az oprendszert egy olyan telepítőről, amiben a hivatalosan megjelent SP2 is benne van.

Ugyanis, a béta verziós SP2 és Direct X a jövőben sok örömet nem fog okozni neked... Emiatt is nem ajánlatos béta verziójú frissítéseket felpakolni.
17778 levél
Válasz 05.07.10. 13:30 #4301
MagicMoment
huhh,ezt most nem értem
én felteszem a vinfost cdről,aztán lementen ghosttal,és kb 1 évig használok így egy vinfost.
a programok hozzáadásánál nem volt semmi ilyen
14253 levél
Válasz 05.07.10. 10:31 #4300
Babykiller
Ha elmentetted előtte a régi fájljaid, akkor a programok hozzáadása/ertávolítása menüből. Ha nem, akkor még mindig ott a visszaállítási pont, ha nem volt kikapcsolva a rendszervisszaállítás.

Ha egyik sem, akkor win reintall, de előtte tedd fel a 66.93-as nvidia drivert, nekem megoldotta most az összes vga problémámat.
17778 levél
Válasz 05.07.10. 09:54 #4299
MagicMoment
és hogyan uninstallálom az sp2-t?
5113 levél
Válasz 05.07.09. 23:26 #4298
rage
Igen, uninstallálnod kell az SP2-őt
Más nem fog segíteni!

S nyilván, fel kell tedd a hivatalost
17778 levél
Válasz 05.07.09. 22:23 #4297
MagicMoment
wáááá
ez van meg nekem is,és nem engedi
17778 levél
Válasz 05.07.09. 22:19 #4296
MagicMoment
valami 30napos van,amihez lekellett futtatnom valamit,amitől már nem 30 napos. akkor ez béta lenne?
mindesetre leszedem,és felteszem. remélem segít.
5113 levél
Válasz 05.07.09. 21:43 #4295
rage
Ugye, nem béta SP2 van béta Direct X 9.0c-vel?

Nemrég jelent meg a Direct X 9.0c-hez frissítés
Azt kell ráengedni, aztán majd csak felülír mindent, amit
réginek talál...

http://www.microsoft.com/downloads/details.aspx?FamilyID=9226A611-62FE-4F61-ABA1-914185249413&displaylang=en&Hash=55WHMV6

Pl itt van hozzá egy link is
Kb 34 mega
17778 levél
Válasz 05.07.09. 18:56 #4294
MagicMoment
nyah,vicces vinfosom van.
ilyen sp2-es,és kb ha zenét hallgatok,netezek és utána próbálok játszani,akkor elémvág egy ilyen üzenetet,hogy nincs a gépemen dx9.0c
ha meg újraindítom,és egyből játszom,akkor van.
ha dx-et próbálok feltenni,akkor azt írja,hogy már használatban van.
ötlet?
2 levél
Válasz 05.07.08. 21:30 #4293
Szilvafa
Akkor semmi. Megijesztettek, hogy ez is egy kémprogram. Nem az első lenne. Azóta vagyok paranoid Köszönöm segítséged
Szilvafa
5113 levél
Válasz 05.07.08. 21:16 #4292
rage
Háttérben fut, néha ellenőrzi, van-e frissítés a víruskeresőhöz.
Mi a gond vele ?
5113 levél
Válasz 05.07.08. 21:15 #4291
rage
A Norton Antivirus része
2 levél
Válasz 05.07.08. 20:36 #4290
Szilvafa
Sziasztok!
Lehet, hogy nem jó helyen kérdezek,de miután nem tudom, mivel van dolgom, nem tudom, melyik témában kellene kérdeznem. Szóval, valaki elmondaná nekem, mi az a SymNetDrv (SNDMon.exe)? Köszönöm a választ előre is.
Szilvafa
5113 levél
Válasz 05.07.08. 13:04 #4289
rage
Nekem a UPC váltogatja, kb úgy félévente

Amúgy meg nézd át a gépet, nem került-e fel rá spyware, ami esetleg
csatlakozni akar valahová, vagy fogja a gépet
3144 levél
Válasz 05.07.08. 13:02 #4288
nihilism
Fix IP cimem van, fel eve nem nyultunk a routerhez, es egy ideig teljesen normalisan mukodott.
5113 levél
Válasz 05.07.08. 12:59 #4287
rage
Amikor az IP cím változik , mert mondjuk a kábelnet (lásd UPC) változtatja, akkor nem kell a routert utána állítani ?
3144 levél
Válasz 05.07.08. 12:52 #4286
nihilism
Nem, csak az en gepemen, es amikor beallitottuk a routert, akkor nem volt ilyen problema csak par honapja. A routernak sajnos nem tudom a jelszavat.
5113 levél
Válasz 05.07.08. 12:50 #4285
rage
Mindkét gépen sokáig tart?

Akkor is, ha nem a routerbe kötöd a netet, hanem mondjuk az egyik gépbe ? Mert ha akkor jó, akkor nézd át a router beállításait.
3144 levél
Válasz 05.07.08. 12:13 #4284
nihilism
Nem, kabelnet. A belso allando IP cimem pont az, amit leirtal.
5113 levél
Válasz 05.07.08. 12:05 #4283
rage
ADSL-ed van ?

Mert ha igen, akkor meg kellene adni valamilyen belső állandó IP címet. (192.168.0.1 pl)
3144 levél
Válasz 05.07.08. 12:01 #4282
nihilism
Arra lennek kivancsi, hogy miert van az, hogy ugye korlatlan netem van, routerrel van megosztva, es miutan bootolom a gepet, 6 perc mulva tudok csak csatlakozni a netre. Regebben ilyen nem volt, pedig mar fel eve van ez a kapcsolat. A tobbi gepnel nem volt ilyen problema.
5113 levél
Válasz 05.07.07. 14:32 #4281
rage
Bírnia kell, inkább azt nézd meg, hogy hány HZ a képfrissítési frekvencia 800*600*256 színen

Továbbá, a Diablo2 video testjét indítsd el, s próbáld ki D3D módban valamint Direct Draw módban is
11357 levél
Válasz 05.07.07. 13:53 #4280
Tyrn
ma kaptam meg a Diablo2 goldot.egyből föl is raktam mind a kettőt,de amikor fölmentem battle.netre és regeltem utána belépek a játékba és döbbenet.fekete csikok "futkosnak" le-föl a monitoromon.1.10es patch van.lehet,h az a gond,h a monitorom 19colos es ezért nem birja az alacsony felbontast(800*600)?
kurva ideges vok,vki segitsen pls.
6437 levél
Válasz 05.07.07. 13:50 #4279
kelkáposzta
Csokolom csokolom..
Az lenne a problémám h nem tudok felíratot ráégetni 1 filmre.
A film mpeg formátumba van. A felírat saa/srt/sub ha ez segít vmiben.
Leszedtem mar 1-2 progit de mivel sose csinaltam ezé kezdeg ideges lenni a sok progitól.
A cél: Kiszeretném írni hogy aztan asztali dvd-n megnézzem a filmet.

Ha már volt róla szó, akkor linket
A hízás jó dolog ! 1367 B.u.É.k
1329 levél
Válasz 05.07.07. 13:35 #4278
Baker
tápnál szinte mindegy,beleférjen frankón a házba és egy 300w-os bőven elég
836 levél
Válasz 05.07.07. 12:34 #4277
shinter
akkor még azt kérdezném, hogy milyet érdemes venni 10ezer HUF alatt.
836 levél
Válasz 05.07.07. 12:26 #4276
shinter
ok, thx a segítséget!
5113 levél
Válasz 05.07.07. 12:13 #4275
rage
Próbáld ki egy nagyobb táppal (350W)

A 300W-os Codegen nem egy túl jó darab amúgy sem.
836 levél
Válasz 05.07.07. 11:10 #4274
shinter
Még nem lett cserélve, szal egybe vettem a házzal: Codegen 6066 ATX MIDI torony + 300W táp.
10589 levél
Válasz 05.07.07. 09:47 #4273
Dark Archon
Szerintem is valószínűleg a táp. Én is azzal szívtam anno.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1329 levél
Válasz 05.07.07. 09:18 #4272
Baker
ez hardware szerintem,lehet,hogy valamilyen alaplapi hiba okoz különböző mellékhatásokat,gondolok esetleges ramghibára (szokott ilyen tüneteket idézni)...mindenképpen vizsgáltasd át valami szakértővel!
5113 levél
Válasz 05.07.07. 00:50 #4271
rage
Szerintem sem software-es hiba
Ellenben , leírhatnád, hogy milyen márkájú, és mekkora tápegység van ehhez a géphez ?
836 levél
Válasz 05.07.07. 00:43 #4270
shinter
Na a következő a helyzet: Van egy 2500+os Athlon Xp-m alapjáraton 1800MHzn. Néha csakúgy magától újraindult a gép, levettem a a biosban az órajelet 1,4re így már múködött rendesen. Nemrég vszont már így is resetelt néha, szal 1,1re raktam . Így ment a gép két hétig, majd egyszercsak magától rebootol. És mielőtt még betöltené a windowst újra. A harmadik reset után automatice belép a biosba és a CPU speed beállítások descriptions szekciójába kiírja ezt a piros betűs szöveget:
" During the last boot up, your system hung for an improper CPU Speed setting. Your system is now working in safe mode. To optimize the system performance and reliabilty, make sure the CPU Speed conforms to the specifications on your CPU."
Ezek után nem volt hajlandó elindulni se 1,1, se 1.4en. 1,8on futtatom most, de elég gyakran szabálytalan időközönként resetel.
Az Xp már újra lett rakva és azelőtt is már csinálta ezt, szal nem hinném, hogy szofteres hiba lenne.
A configom: ASUS A7V600, AMD Athlon Barton 2500+, 512 MB DDR400 RAM, GeForce FX 5200 128MB
Akinek van ötlete, hogy mi lehet a gond az pls írja le!
70 levél
Válasz 05.07.06. 20:02 #4269
Tomy T
megtudná valakai mondani hogy hogy kell bekapcsolni a sata winchestert a biosban?

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.