Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

3164 levél
Válasz 05.07.05. 21:09 #4268
NeoExDeath
Thx a tippet, ezzel a progival simán sikerült leírtanom
"I belong to the warrior in whom the old ways have joined the new"
4851 levél
Válasz 05.07.05. 20:39 #4267
Yuber
Sztem másold be a hijackthis logfile-t és könnyebben tudnak majd segíteni.
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
3164 levél
Válasz 05.07.05. 20:34 #4266
NeoExDeath
Ilyen még nem volt, de valahogy sikerült rátelepednie a gépemre valami Toolbar-nak (gőzöm sincs hogy jutott át a védelmemen). Azóta lefuttattam az Ad Aware-t meg egy vírus ellenőrzést is (semmit nem találtak), és mégis még fentvan ez a cucc. Hogyan lehetne eltüntetni?
"I belong to the warrior in whom the old ways have joined the new"
12750 levél
Válasz 05.07.05. 14:08 #4265
okoska3000
My Computer-en egy jobb egérgomb -> properties és ott kiírja a processzor típusát, órajelét, és mennyi memória van a gépben, ha erre gondoltál...

ugyanez elérhető a Start menü - Settings - Control Panel - System rákattintással...
229 levél
Válasz 05.07.05. 14:03 #4264
@ttila
Csá!
Tudja valaki hogy kell megnézni a processort?
Attila nem megy a géphez a gép se megy Attilához!
4851 levél
Válasz 05.07.05. 13:43 #4263
Yuber
Két gyors kérdés.
Az Explorer nem frissíti magát autómatikusan, csak ha manuálisan teszem ezt, ezt hol lehet beállítani?

Ezt hogy lehet kikapcsolni? Ha belépek bizonyos fileokba, ezt dobja ki.

Thx előre is!
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
3164 levél
Válasz 05.07.05. 00:29 #4262
NeoExDeath
Na újraraktam megint a rendszert, már minden ok. Rájöttem hogy valszeg miattam nem ment a dolog, mert az XpAntispy ban letiltottam a win aktiválást Akkor átsiklottam felette, csak most tűnt fel hogy van ilyen opció is.
"I belong to the warrior in whom the old ways have joined the new"
12750 levél
Válasz 05.07.04. 16:50 #4261
okoska3000
ha ennyire nem megy, vidd szervízbe, ahol vetted, gondolom garanciális, de ha kiderül, hogy nincs is baja, megér párezrest munkadíjnak, hogy rendbekapják és ne idegeskedj többet...
7 levél
Válasz 05.07.04. 15:29 #4260
campers
Sziasztok. Megint a lassú 64 Sztem kib@szom. Tényleg nem tudom mi lehet a baj. Zsír új driverek és szűz xp. De nem megy. A chipseten meg a display driveren kívül kell még más? légszi írjatok!!!
A8NSli Athlon64.3000+ 1gkingmax 6600Gt
5113 levél
Válasz 05.07.03. 20:15 #4259
rage
Ebben a log file-ban ez a sor:

O4 - HKCU\..\Run: [System Kernel] C:\WINDOWS\lsass.exe

trojan jelenlétére utal.
Annak az exe-nek a system32-ben a helye, másrészt pedig nem kell betöltődnie a HKCU-ban.
Legjobb, ha csökkentett módban indítod az XP-t, majd itt a Hijackthis-t. Beteszed a pipát a sor elé, és FIX

Majd megnézed, hogy ott van-e még a Windows mappában a kérdéses exe, ha igen, manuálisan töröld

S indítsd újra normál módban a gépet.
21647 levél
Válasz 05.07.02. 23:44 #4258
padavan
http://www.abit.com.tw/page/en/motherboard/motherboard.php
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\PROGRA~1\FlashGet\jccatch.dll
O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\fgiebar.dll
O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE
O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [System Kernel] C:\WINDOWS\lsass.exe
O8 - Extra context menu item: Letöltés a FlashGet-tel - C:\Program Files\FlashGet\jc_link.htm
O8 - Extra context menu item: Minden letöltése a FlashGet-tel - C:\Program Files\FlashGet\jc_all.htm
O9 - Extra button: Kutatás - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://update.microsoft.com/windowsupdate/v6/V5Controls/en/x86/client/wuweb_site.cab?1120307304703
O17 - HKLM\System\CCS\Services\Tcpip\..\{09B515D4-7A13-4BBB-A0CF-FF2BE75D903F}: NameServer = 195.228.240.249 195.228.242.180
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
O23 - Service: NOD32 Kernel Service (NOD32krn) - Unknown owner - C:\Program Files\Eset\nod32krn.exe
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.30. 18:08 #4257
bodajoci
107-es hsz ebben a topicban.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 05.06.30. 14:54 #4256
rage
Vagy használni azt a kis programot, amit valaki maszek módon készített, kifejezetten XP kulcs cserékhez

Az is simán elindította az aktiválási folyamatot.
1990 levél
Válasz 05.06.30. 14:00 #4255
Seekoly
nekem volt egy tört verziójú rendszerem, amin nem tudtam elindítani! (egy integrált SP1-es rendszer volt...)
De vhogy megoldottam ott is az aktiválást, csak már nem tudom hogy.

Valszeg a regisztrációs kulcsot kéne kiszedni a rendszerből!
A registryben van egy bejegyzés róla, azt kéne kitörölni.
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
5113 levél
Válasz 05.06.30. 13:09 #4254
rage
Tört verziójú oprendszeren is elindul az aktiváció

Inkább olyan, mintha már tényleg aktiváltnak látná a Windows
Amig nem panaszkodik ennek hiányára, mindegy is.
1990 levél
Válasz 05.06.30. 12:24 #4253
Seekoly
akkor vagy aktiváltad, vagy tört verziójú oprendszered van
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
3164 levél
Válasz 05.06.30. 11:15 #4252
NeoExDeath
Kipróbáltam, így se történik semmi. Külön megkerestem ezt az msoobe.exe-t és akárhányszor katintok rá nem történik semmi. Nem tudom mit lehet vele csinálni. Ha valaki átküldené ezt a bizonyos fájlt lehet hogy megoldódna a dolog?
"I belong to the warrior in whom the old ways have joined the new"
5113 levél
Válasz 05.06.30. 08:12 #4251
rage
Start menü - futtatásba írd be ezt így, pontosan :

%systemroot%\system32\oobe\msoobe.exe /a

3164 levél
Válasz 05.06.30. 03:20 #4250
NeoExDeath
Hi.
Újraraktam az XP-t, valamilyen oknál fogva nem indúl el a Windows aktiválása ablak. A dos-os fájl nem nyitja meg, manuálisan elméletileg a Kellékek/Rendszereszközök-ben kellene lennie, de ottse találtam olyat. Eddig mindig működött, tapasztalt már valaki ilyet? Hogy lehetne megoldani?
"I belong to the warrior in whom the old ways have joined the new"
581 levél
Válasz 05.06.29. 18:08 #4249
Aware
5113 levél
Válasz 05.06.29. 18:06 #4248
rage
Az AUX-ot nem tudtam, hogy a tápot jelenti itt
Köszi az infot !
14253 levél
Válasz 05.06.29. 17:55 #4247
Babykiller
rage: a PWM az feszültség-/órajelgenerátor hőmérséklete (ha tudtad, bocs )

aware: az AUX a táp hőmérsékeltét hivatott kijelezni
581 levél
Válasz 05.06.29. 17:53 #4246
Aware
Amikor először megnéztem hogy hány fokos az aux odahívtam még a tesóm hogy vagy rosszúl látok vagy a géppel nem stimmel valami.
12750 levél
Válasz 05.06.29. 17:43 #4245
okoska3000
aux=auxiliary (valami ilyesmi), az a hangkártyán egy tűs bemeneti csatlakozófelület, de nem hiszem, hogy a biosban az lenne mérve , így hát valami mást is jelent minden bizonnyal...
581 levél
Válasz 05.06.29. 17:36 #4244
Aware
Pedig ezt írja ki.
5113 levél
Válasz 05.06.29. 17:17 #4243
rage
Nem tudom, nálad mi az az AUX (nagkártyán láttam ilyen kimenetet
Nálam PWM van, ami most így nyáron 49 fokos

A 121 az lehetetlen sok, a 15 meg szerintem nagyon kevés
581 levél
Válasz 05.06.29. 16:58 #4242
Aware
Most minden normális:

Alaplap 45 °C
CPU 41 °C
Aux 15 °C
Amikor az Aux 121 °C volt akkor minden nagyon lassú volt nehezen töltődött be a net, a mappák...
Pedig ez egy penge gép.
5113 levél
Válasz 05.06.29. 16:54 #4241
rage
Ez hálózati probléma, nem nálad, hanem a messenger szolgáltatójának szerverén.

Ilyen előfordul, majd magától megjavul hamarosan, remélhetőleg.
5113 levél
Válasz 05.06.29. 16:53 #4240
rage
Még milyen értékeket látsz az Everestben ezen túl?

121 fok eléggé durva, lehet, össze-vissza mutatja nálad
Sandra is képes erre, illetve akár régi BIOS is okozhatja
5113 levél
Válasz 05.06.29. 16:51 #4239
rage
A másolt és az eredeti Win között (hacsak nem egy szétrippelt törés) semmi különbség sincs, csak a serial.

Ha azt elfogadja az XP, fel fog menni minden update.
Ha nem, akkor SP1 már nem fog rá települni.

64 bites oprendszer csak akkor kell, hogyha olyan processzor és alaplap van a gépben. Kompatibilitási gondok viszont vannak vele bőven ... inkább egy 32 bites SP2-őt kéne megpróbálni.
581 levél
Válasz 05.06.29. 16:45 #4238
Aware
Hellosztok!
Azt szeretném kérdezni hogy mi az a Aux ?
Mert ma nagyon lassú volt a gép, láttam hogy nem stimmel valami.
Megnéztem a Everest Home Editionban hogy mi hány fokos.
Nézem, és látom hogy: Aux 121 °C
Ez lehetséges?
1778 levél
Válasz 05.06.29. 15:47 #4237
VOid-
Az mitől lehet hogy, messengeren nem minden üzenetet kapok meg attól akivel beszélgetek? illetve a jelenség a következő, elkezdek beszélgetni vkivel és fél óra v 1 óra mulva már nem látom mit ír, de ír nekem az 100%, ez mitől lehet? esetleg vmi virus?
12750 levél
Válasz 05.06.29. 15:31 #4236
okoska3000
ha le van teljesen formázva és felrakva az XP Prof (nem nagyon lehet mit elrontani a telepítéskor, egyértelmű minden) és semmihez nem nyúltál és úgy is "percenként mozdul az egér", akkor nem szoftveres a probléma...
ilyenkor a proci terhelése 0-2%-on kéne ugrálnia a task managerben, ha elengeded az egeret...

ha már itt rosszul működik, akkor ne is folytasd, valamivel gáz van szerintem hardveresen...

ugye nem egy "biztonsági másolat" XP-t raktál fel és nyomtál rá egy Windows update-et rögtön?

(olyat hallottam már, hogy ilyen esetben a windows update, ami felrak egy valag javítócsomagot, minek egy része error-ral nem települ, hazavág mindent, utána úgy lelassul a gép, hogy 5 perc a bootolás és teker a vinyó, minden lassú, a frissítések egyenkénti uninstallja segített csak)...
7 levél
Válasz 05.06.29. 12:26 #4235
campers
Sziasztok. Még mindig ugyanaz a problémám. Már mindent csináltam de állandóan még a szűz gép (csak xp van fönn) is belassul. Percenként mozdul az egér egy centit. Megnéztem a futó processeket de nem használja egyiksem jelentősen. Egyáltalán jól tettem fel az Xp? Légyszi segítsetek hogy mit kell sorban felrakni a gépre. Fontos a 64Xp? Milyen driverek szükségesek? Asus_Nforce4, 6600GT. Please help!!!
köszi
A8NSli Athlon64.3000+ 1gkingmax 6600Gt
3144 levél
Válasz 05.06.29. 11:26 #4234
nihilism
Arra, lennek kivancsi, hogy ez ellen mit lehet tenni?

ERROR
The requested URL could not be retrieved

--------------------------------------------------------------------

While trying to retrieve the URL: http://********.hu/

The following error was encountered:

Connection Failed
The system returned:

(110) Connection timed out

6266 levél
Válasz 05.06.28. 22:35 #4233
Lyobag
vagy ne a combodriveba tedd bele a másolt DVD-t, hanem egy DVD íróba!
14253 levél
Válasz 05.06.28. 19:34 #4232
Babykiller
Másold fel vinyóra az egészet a haverodnál és próbáld onnan telepíteni.
5697 levél
Válasz 05.06.28. 19:04 #4231
Peeter
Tudom, hogy nem ide tartozik, de a másik topicban basznak reagálni...
Szóval mi lehet a probléma?
Már a 2. lemezzel próbáltam, de mind2-bél ezt írja ki, haveroméknál viszont megy rendesen.Nálam meg ez van
Haver mondta, hogy valahol írták, hogy vmi szofteres gond lehet.
Légyszi segítsetek.Köszi.
I don't want you back!!!
4956 levél
Válasz 05.06.27. 22:41 #4230
bodajoci
Rakosgattam, ahova tudtam, de ugyanaz: Az eszköz nem talál elég használható erőforrást. (Kód: 12)
Be/kimeneti tartomány 0201 - 0201 nem áll rendelkezésre.
Így jártam Pedig semmi más nem használja ezt, az biztos. Mintha nem is létezne.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 05.06.27. 21:23 #4229
rage
14253 levél
Válasz 05.06.27. 20:10 #4228
Babykiller
Megoldottam, de ilyet én még nem láttam, úgy működik(nálam legalábbis), ha azt mondom hogy ne a media player nyissa meg és akkor streameli, ezt érti valaki?
14253 levél
Válasz 05.06.27. 19:49 #4227
Babykiller
Most nekem lenne szükségem segítségre. A media player nem akar streamelve játszani és mindig ezt "C00D11B3: Hálózati probléma fordult elő" az üzenetet nyomja. Megjegyzem csak a frissítése óta csinálja és mivel nem volt bekapcsolva a rendszervisszaállítás nem is tudom a régebbit visszatenni. Igaz az pedig a drm-es filmeket nem akarta ezért lett frissítés. Ugyanakkor a hozzá csatolt mplayer2.exe simán megteszi a streamelést, csak ugye nem az épül az internet explorerbe. Szóval valami update van ehhez?
70 levél
Válasz 05.06.27. 16:55 #4226
Tomy T
oké kösz Balpet.majd kipróbálom.
nekem mindíg kell aktiválni a windows xp-t ha felrakom
1514 levél
Válasz 05.06.27. 15:49 #4225
balpet
Leszedtem, nekem kicsomagolja. Amúgy ez van benne: Silicon Image SiI 3112 SATALink Controller Driver. És ezek a fájlok: Si3112r.inf, Si3112r.mpd, Si3112r.sys, Siisupp.vxd, TxtSetup.oem. Ha ezek megvannak cd-n, lehet az is jó, ha onnan kimásolod.
---
6266 levél
Válasz 05.06.27. 15:37 #4224
Lyobag
a windóz általában nem kér aktivációt! az office XP igen! de ha új gépre vettél anno, akkor addig csinálhatod az újraaktiválást, míg megnem változik jelentősen az egész gép hardvere! és hogy mi neki a jelentős, nem tom, de itt a cégnél az office nem panaszkodott a teljes alkatrészcseréknél se, csak alaplapváltásnál kezdett gondolkodni, illetve VGA-proci-vinyó cseréknél panaszkodott... ha jól tom, velem még ilyen nem fordult elő!
70 levél
Válasz 05.06.27. 13:02 #4223
Tomy T
tudja valaki hogy windowst hányszor lehet aktiválni?
5113 levél
Válasz 05.06.26. 19:56 #4222
rage
Egyébként a Warblade-nek Direct X 8.1 vagy jobb kell
Vagyis, régen fent kéne legyen ez a dll file a gépeden

Régi programnak tűnik, ha XP-d van, futtasd WIN98 kompatibilis
módban. (ikonján jobb klikk, tulajdonságok, kompatibilitás)
5113 levél
Válasz 05.06.26. 19:53 #4221
rage
Akkor próbáld meg regisztrálni a dll file-t

(Start menü - futtatás - regsvr32.exe akarmilyen.dll)
3 levél
Válasz 05.06.26. 18:29 #4220
csillmill
letöltöttem, de így sem megy...
3 levél
Válasz 05.06.26. 18:26 #4219
csillmill
szia, letöltöttem a legújabbat, de ugyanazt írja ki... Már újra is indítottam a gépet. Már 2 órája ezen agyalok, csak keresek a neten. Hol a probléme?

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.