Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

14253 levél
Válasz 05.05.23. 22:57 #4068
Babykiller
Ez vagy egy IP forwarding progi része, vagy egy trójai, de az irq_not..., feszültségingadosáskor is előjön.
5113 levél
Válasz 05.05.23. 22:41 #4067
rage
Érdekes az az ip_fw.sys
Láthatóan a problémát az okozza

Ha megnézed ennek a file-nak a tulajdonságait, milyen sys file ez?
Kiderül-e minek a része ?

Akár spyware is lehet, ebben az esetben csökkentett módban futtatott Ad-Aware vagy Spybot, illetve szintén csökkentett módban futtatott naprakész vírusírtó segíthet.
553 levél
Válasz 05.05.23. 22:04 #4066
nagy arc
most a reboot helyett, bejön egy kék háttér , és a következő szöveg rajta:
"A rendszer problémát talált és a win. károsodásának megelőzése érdekében leállt.

DRIVER-IRQL-NOT-LESS-OR-EQUAL

Ha először látja ezt a képernyőt..., stb. (a szokásos rizsa: ellenőrizze, hogy új hardver, csökkentett mód...)

Technikai inf.:

*** STOP: 0x000000D1 (0x00000000, 0x000100002, 0x0000001, 0xF8AAD7EC)
*** ip_fw.sys - Address F8AAD7EC base at F8AAD7EC, Date stamp 42132 ce5 "
(semmi új hardware nem lett telepítve)
"Szégyen a futás, de dögöljön meg aki kerget!"
4956 levél
Válasz 05.05.23. 21:37 #4065
bodajoci
Ha mindenféle hibaüzi nélkül csinálja, akkor idézem raget:
"Sajátgép - jobb klikk
Tulajdonságok
Speciális tulajdonságok - indítás és helyreállítás

A "hiba esetén induljon újra a számítógép" opció elől szedd ki a pipát "
Így talán lesz némi infód a rebootról
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
553 levél
Válasz 05.05.23. 21:18 #4064
nagy arc
Hi. Van egy kis gond. Tegnap bekapcsolom a gépemet és a bejelentkezés után kb fél perccel rebootol magától. Újra bekapcsolom, megint. Egymás után 10x próbálkoztam, de mindig ugyanez. Egyik napról a másikra történt mindez.
Csökkentett módban szerencsére elindul, azzal nincs baj.
Újra raktam a VGA drivert, de semmi eredménye. Kerestem már vírust, spyware-t(ezt többféle programmal is), de nem talált semmi érdemlegeset. Ilyenkor mi lehet a gond? Ha valaki tud valami megoldást, akkor pls írja le!
(nemrég formáztam, szal ha nem muszáj akkor azt most kihagynám)
"Szégyen a futás, de dögöljön meg aki kerget!"
14253 levél
Válasz 05.05.23. 09:18 #4063
Babykiller
A grub menüfájljában benne van ez valamilyen szinten?

title windows
root (hd0,0)
makeactive
chainloader +1
1990 levél
Válasz 05.05.23. 09:09 #4062
Seekoly
Most a grub van fent, viszont ez semmit sem jelent..
Egy másik fórumon azt mondták, h a linux elrejtette az NTFS partíciomat, vagy nem aktív partícióról akarom indítani az XP-t...

Én már nem tudom, mindenesetre találtam egy működő floppy meghajtót és szórakoztam egy keveset 1-2 indítólemezzel, de semmi eredményre nem vezetett!

Mindenesetre kipróbálom még ezt a Rage által ajánlott módszert, hátha működik!
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
14253 levél
Válasz 05.05.22. 20:57 #4061
Babykiller
Szeritnem, ha tudod cseréld le GRUB-ra, sokkal fejlettebb már és egyszerű kezelni.
5113 levél
Válasz 05.05.22. 16:40 #4060
rage
http://www.microsoft.com/resources/documentation/Windows/XP/all/reskit/en-us/Default.asp?url=/resources/documentation/Windows/XP/all/reskit/en-us/prmb_tol_zldj.asp
1990 levél
Válasz 05.05.22. 12:21 #4059
Seekoly
Na hi!
A fixboot nevezetu parancs csak kiirja a keprenyore, h uj rendszerbetolto szektort hoz letre, melynek a fajlrendszere: NTFS
Viszont, mikor atallitom, h HDD-rol bootoljon, ugyanazt a hibauzenetet irja ki: Nem talahato operacios rendszer

Kozben keresgeltem a neten, es rabukkantam erre:
fixmbr
Itt a fixmbr parancsot, a kovetkezo formatumban adjak meg: fixmbr [device_name]

A device name-et a rendszer automatikusan ismeri fel, vagy nekem kene tudni?

A linuxhoy Lilo-t hasznalok, es a fajlok is at vannak masolva az allitolagos rendszerbetolto particio gyokerebe!
(Biztonsagi mentesem nem volt semmirol, de mar nem is erdekes, mivel atgyalultam vagy 2-3x a winchesterem)
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
5113 levél
Válasz 05.05.21. 22:33 #4058
rage
XP CD-ről kell bootolni, ott egyből a javító konzolba lépni,
majd kiadni a fixboot parancsot
14253 levél
Válasz 05.05.21. 21:19 #4057
Babykiller
És linuxhoz melyik bootmanagert használod?
A c: gyökérben megvannak az XP töltéséhez szükségeds fájlok?
Ghostolva nem volt az a partíciód mostanában?
1990 levél
Válasz 05.05.21. 18:47 #4056
Seekoly
Nahh emberkek!
XP melle felraktam a Linuxot, de install kozben sikerult felulirnom az MBR-t...
Igy jelenleg csak a Linux tud elindulni, az XP bootolasa kozben, a kovetkezo hibauzenetet kapom: hianyzo operacios rendszer

Az MBR, probaltam mar visszaallitani, az XP telepito CD-jen keresztul (FIXMBR), de mindig a kovetkezore modusul: /device/hda0/...
A floppy meghajtom beadta az unalmast, viszont egz masik winchesterre telepitett Win98 alatt el tudom erni a rakoncatlankodo winchestert! (Ehhez persze az szuksegeltetik, h FAT-ra legyen formazva az adott particio)

Ha mar itt jarok, akkor leirom, hogy, milyen particiokra van felosztva a winchesterem:
1.) 10Gb Fat a WinXP szamara (azert fat, h 98 alatt tudja buheralni)
2.) 15Mb formazatlan Linux /boot szamara
3.) 5Gb formazatlan Linux /root szamara
4.) 256Mb formazatlan Linux swap szamara
5.) 65Gb formazatlan egyeb dolgok szamara

Namarmost, ezek szepen latszanak is a masik winchester Win98-a alatt, tehat gondoltam atmasolom az fdisk.exe-t az 1.) szamu particiora, majd ujrainditom a 98-at MS-DOS uyemmodban lefuttatom az fdisk /mbr parancsot, de lo****... Egyaltalan eleg lenne csak annyit tennem, h beirom az fdisk /mbr -t, mert nalam erre nem reagal semmit, csak egy uj ures sort iktat be, majd ujra kidobja a promptot...

Szoval: hogy tudnam visszaszerkeszteni (jora) az mbr-t? Akar 98/DOS/Linux alatt?
A fórumban szereplő hozzászólásokért semmilyen felelősséget nem vállalok!
5697 levél
Válasz 05.05.20. 21:30 #4055
Peeter
Megoldódott a problema.
Új kártya+alaplap.Kiderült, hogy a VGA memória hibás, az alaplap pedig alapból rossz.
De mostmár megy mindne faszásan, úgyhogy most "be happy"
I don't want you back!!!
4956 levél
Válasz 05.05.20. 19:55 #4054
bodajoci
Havernak úgy volt, kb 1.5 éve, hogy vett gépet, először egy csirke kártya volt benn , mert nem volt több lé. 3 hónapig ment is faxán, aztán vette a titán 4600-ast. Még aznap elkezdett szarakodni, hát mire gyanakodtunk volna már a kártyára (mire másra), addigra se kép se hang. OK, gariba alaplap csere, mer besz@rt. Másik a7v333 belerak, bírta is 2 napig, addig is sz@rakodott, megint halál Akkor már a boltban is tiszta hülyék voltak, én meg mondom havernak inkább kérjen MSI-t, nekem is az van, az faxa. Ok megvolt, k7-es belerak, na az má nem halt be, viszont abban a vga döglött meg végleg( MSI power ), olyan képeket alkotott, hogy még Osmium is megirigyelné. Na akkor beletettek egy 9700-ast, azóta faxa. Sztem a boltosok is megemlegetik a mai napig, azt a kareszt
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5697 levél
Válasz 05.05.20. 13:01 #4053
Peeter
Beakartak tenni egy 9550-t.
De hát akkor mindegy, ha megmaradok az 5200-nál.Net ment volna azzal is.Ráadásul év múlva cserélhettem volna ismét.

rage:majd ha visszakapom(ami elvileg már működni fog), akkor majd megpróbálom amit mondtál.

Most is egy új alaplap ment bele.ASUS A7N8X-X.
De szvsz a kártya hibás.
I don't want you back!!!
5697 levél
Válasz 05.05.20. 12:59 #4052
Peeter
Beakartak tenni egy 9550-t.
De hát akkor mindegy, ha megmaradok az 5200-nál.Net ment volna azzal is.Ráadásul év múlva cserélhettem volna ismét.

rage:majd ha visszakapom(ami elvileg már működni fog), akkor majd megpróbálom amit mondtál.

Most is egy új alaplap ment bele.ASUS A7N8X-X.
De szvsz a kártya hibás.
I don't want you back!!!
4956 levél
Válasz 05.05.20. 07:29 #4051
bodajoci
Haveromnak 1 sz@r titan kártya csinálta ugyanezt, mellette kinyírt 2 asus alaplapot is, persze ez nem 100%, de amióta egy radeon van neki, azóta nyugi van.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
5113 levél
Válasz 05.05.20. 01:05 #4050
rage
Sajátgép - jobb klikk
Tulajdonságok

Speciális tulajdonságok - indítás és helyreállítás

A "hiba esetén induljon újra a számítógép" opció elől szedd ki a pipát
5697 levél
Válasz 05.05.19. 23:24 #4049
Peeter
Hogyan állítsam be?

windóz frissítés.Egy ilyesmi üzit kaptam akkor is, mikor egy játék telepítése közbe elindítottam a winampot.

Az előbb is jelentkezett a a legelsőnek feltűnő probléma.A 3DMark'05-ben újraindult a gép, teszt közben.MOstmár vhogy biztosra érzem, hogy a VGA szar.
I don't want you back!!!
5113 levél
Válasz 05.05.19. 23:19 #4048
rage
Állítsd be az XP-t, hogy ne induljon újra hiba esetén
Utána kék halált kapsz majd, amiben szerencsés esetben lesz némi hivatkozás vagy dll-re, vagy vxd-re

Ebből nyerhetünk infot, hogy pontosan mivel van a baj

Ez az update.exe ami éppen itt a képen kifagy, pontosan micsoda?
5697 levél
Válasz 05.05.19. 22:43 #4047
Peeter
Vadiúj Kingston DDR400, 2x512 dualban.
Azzal biztos, hogy nincs gond.

azonban egy előző ilyen üzinél kidobott a játékból, ami miatt szerdán hagyni kellett.Ekkor azt mondták, hogy a vga memojával van gond.
Ez az újraindulós-leállós-hibát üzenős dolog olyan gameknál fordul/t elő, mint pl.MoHPA(800x600-ban),Thief3.Mindegyik max. graffon.De még megnézek egy két gamet.
I don't want you back!!!
5113 levél
Válasz 05.05.19. 22:32 #4046
rage
Milyen márkájú memóriák vannak a gépben?
5697 levél
Válasz 05.05.19. 22:16 #4045
Peeter
Help!
Osszátok meg velem a véleményeiteket az esetemről.
Szóval volt egy ASUS A7V8X alaplapom, benne egy 5200 kártya.
Ebbe venni akartam egy agy 6600GT-t.Megvettem, beszerelték, csak állandóan kilépegetett, újraindulgatott.Szombat reggel vissza.Nme volt tápra csatlakoztatva.OK.Megy faxán minden, kikapcsolom, félóra múlva be, de nem jön be semmi.Kedden vissza a feladónak.
Alaplap tönkrement, új kell bele(Abit NF7-S2).Du. mikor mentünk volna érte, mondták, hogy nem ment hibátlanul a telepítés, maradjon még tesztelni.Oks.
Szerdán spuri érte, megy minden faszán, egyszer újrakilép, másszor meg hibaüzit kapunk.Csak maradjon még itt és holnap tesztelésbe veszik.Elvileg ment minden faszán, 2-től fél 5-ig nyomták a gépen.Na persze ma már úgy, hogy 400W-os táppal.Ment minden, hozhattuk.Most nyomtam egy darabig a MoHPA-t full graffal,800x600-ban(simán bírni kellene).Örülök mint majom a farkának, erre újraindul.Ezt eljátszotta kétszer.Próbáltam feltelepíteni a PoPWW-t, de a 3. discnél lefagyott.A 3DMark'05-t teljesen viszi, 3008 pontot adott ki.MA este még több ideig, több keményebb gépigényű gamet akarok még tesztelni.
Szerintetek mi lehet a gond?A procin és vinyón kívűl minden vadiúj, dobozból kiszedett hardware.A vinyót is leformázták, total friss a rendszer.
Legalább valami tippet adjatok!
Akivel csináltajuk a gépet már '94 ót nála szereltetjük a machineket és eddig mindig megcsinálták rendesen.Faterom jóba van velük nagyon.Az a probléma, hogy ők se tudják, mi lehet a probléma.Pénzügyilleg is korrektek, mert a tápot "cég ajándéka" módon kaptam.
I don't want you back!!!
20761 levél
Válasz 05.05.19. 18:01 #4044
Eric
Mi a bánatomnak kell több néven irogatni???
Nekem ez az első és egyetlen nickem itt a Dome-on immár több mint 4 éve. Soha nem írtam más néven és nem is értem miért van erre szükség.
"Dilisek ezek a rómaiak...!"
8000 levél
Válasz 05.05.19. 17:34 #4043
Porker
Porker kezdi, a testvére pedig válaszol muahaha
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
4956 levél
Válasz 05.05.19. 17:06 #4042
bodajoci
Vicces gyerek vagy Te Porker. Porkerként kérdezel, Matykóként válaszolsz...muhaha
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
2255 levél
Válasz 05.05.19. 15:44 #4041
Matykó mester
Ja, SP2 is fel lesz téve, de megszakadt a net és emiatt.Amúgy megvan mi a baj: ha kikapcsolom a tűzfalat, akkor van disconnect.De a DC meg úgy nem tud menni.De talán SP2-vel jó lesz.Azért kösz!
"Bárcsak egy légy lenne a világ, én meg egy összetekert újságpapír!"
5113 levél
Válasz 05.05.19. 08:51 #4040
rage
Ez tiszta

Viszont jó lenne, ha megnéznéd, hogy a hibaüzenet előtt
az svchost.exe nem terheli-e a processzort 100%-on.

Ha igen, akkor az gyakran rossz driver, vagy nem megfelelően frissített operációs rendszer - problémára vezethető vissza

Pl a Microsoft is adott ki hibajavítást ilyesmire, de ha feltennéd az SP2 service packot, abban már benne volna.

Olvastam olyat, aki hónapokig nyomozgatta ugyanezt, végül kiderült, túl régi volt a scanner drivere...
Csökkentett módban is érdemes lenne megnézni azért egy víruskeresést is, mert noha úgy tűnik spyware-ed nincs, ettől még vírusod lehet.
8000 levél
Válasz 05.05.19. 06:47 #4039
Porker
Ismerem a hijacket, már egyszer kellett használnom, akkor sikerült...

Logfile of HijackThis v1.97.7
Scan saved at 6:47:31, on 2005.05.19.
Platform: Windows XP Szervizcsomag 1 (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\PCI Audio Applications\Bin\EchoCtrl.exe
C:\WINDOWS\Mixer.exe
C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb04.exe
C:\Program Files\D-Tools\daemon.exe
C:\Program Files\QuickTime\qttask.exe
C:\Program Files\Java\jre1.5.0_02\bin\jusched.exe
C:\WINDOWS\System32\wuauclt.exe
C:\Program Files\Internet Explorer\iexplore.exe
C:\wincmd\WINCMD32.EXE
I:\utils\HijackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.pcdome.hu/
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Hivatkozások
O3 - Toolbar: &Rádió - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx
O4 - HKLM\..\Run: [C-Media Echo Control] C:\Program Files\PCI Audio Applications\Bin\EchoCtrl.exe
O4 - HKLM\..\Run: [C-Media Mixer] Mixer.exe /startup
O4 - HKLM\..\Run: [HPDJ Taskbar Utility] C:\WINDOWS\System32\spool\drivers\w32x86\3\hpztsb04.exe
O4 - HKLM\..\Run: [DAEMON Tools-1033] "C:\Program Files\D-Tools\daemon.exe" -lang 1033
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_02\bin\jusched.exe
O9 - Extra 'Tools' menuitem: Sun Java Console (HKLM)
O16 - DPF: {02BF25D5-8C17-4B23-BC80-D3488ABDDC6B} (QuickTime Object) - http://www.apple.com/qtactivex/qtplugin.cab
O16 - DPF: {6414512B-B978-451D-A0D8-FCFDF33E833C} (WUWebControl Class) - http://v5.windowsupdate.microsoft.com/v5consumer/V5Controls/en/x86/client/wuweb_site.cab?1116394704978
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540001} - http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{EC1A2111-4659-48B3-A10F-8CAB5DB948D6}: NameServer = 195.228.240.249 195.228.242.180

Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
5113 levél
Válasz 05.05.18. 21:31 #4038
rage
Tegyél be egy hijackthis log file-t, ahogy sok mindenkinek is ajánlottam már lentebb

Találsz linket is a programhoz, meg használati utasítást,
ha kicsit visszaolvasol

Szerintem, valami van a gépeden, aminek nem kéne lennie
14253 levél
Válasz 05.05.18. 21:11 #4037
Babykiller
De igen és a normálisabbb biosok natív 2.0-t is tudnak már
Ha az XP SP2 van feltéve nem is kell, mert csak bezavar.
17778 levél
Válasz 05.05.18. 20:45 #4036
MagicMoment
jó kérdés.
hoppá.
most kapcsolok. lehet nincs feltelepítve a 2.0-s alaplapi driver?
de ettől függetlenül nem kéne menni a billentyűzet melletti zöld dugesszal?
8000 levél
Válasz 05.05.18. 20:06 #4035
Porker
Na itt a hibaüzenet
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
8000 levél
Válasz 05.05.18. 17:46 #4034
Porker
HEEEEEEEEEEEEEEEEEEEEEEEEELP!!!

Köcsög XP!Tegnap este tettem fel újra, meg is csináltam a netkapcsolatot.Ma meg az a baj, hogy kb 5 perc után szátkapcsolt a net, emiatt a DC++ is állandóan szétkapcsol.Az utóbbi progi miatt kikapcsoltam az XP tűzfalat, de nem hiszem, hogy ez lenne a baj.Mi lehet???Már majd szétrugom ezt a szart.
Levágtunk egy disznót, de úgy tűnik, senki sem kér szalonnát. | 2004.03.27. - 2012.08.31.
5113 levél
Válasz 05.05.18. 17:03 #4033
rage
Melyik USB port 1.1 -es és melyik 2.0-ás ?

14253 levél
Válasz 05.05.18. 14:28 #4032
Babykiller
Akkor ez csakis egy intelligens egér lehet, a legjobbat választja
17778 levél
Válasz 05.05.18. 11:49 #4031
MagicMoment
más egeret nem próbáltam még.
az usb port közül is csak az egyik! pedig 4 van. viszont a 4ből akármelyikre rádugom a fényképezőgépet,símán megy. de ez az egér nem. szóval fákker
14253 levél
Válasz 05.05.18. 11:07 #4030
Babykiller
Ez érdekes jelenség, az enyém néha kikapcsol magától és addig nem működik, amíg ki nem húzom, majd újra rádugom.
Gondolom másik egérrel nincs probléma a ps/2 porton? az akárhova dugás ugye az USB portokat jelenti. Néhány alaplapnál nem működnek az integrált kivezetések, ha le van kötve az USB port az alaplapra, mert ugyanazt a vezetéket használja adatkommunikációra.
17778 levél
Válasz 05.05.18. 08:08 #4029
MagicMoment
nem tudom,h ide írjam-e,de az mi a francért van,hogy az egeremet (ms 1.1a) akárhova dugom nem müxik. csak akkor,ha usb-re küldöm és az csak egy helyen.(az alaplapra rávezetett speciális usb-n. )
de ha a zöld egér dugaszba küldöm,akkor nincs semmi
481 levél
Válasz 05.05.18. 07:27 #4028
Hokum
Az mitől lehet, hogy a játékok és egyébb 3D-s alkalmazások közben a gép megdöccen egy kicsit, pontosan 1 másodpercenként. Ennek okát hiába is kutatom, nem tudtam rájönni... A gépem szűz telepítésénél (XP SP2) még nem jelentkezett ez a hiba, azonban mikor elkezdem telepíteni a tűzfalat, vírusírtót, már jelentkezik. Aztán persze fogalmam sincs, hogy mi idézi elő, de a gép teljesítménye 3DMark 2001 SE alatt egy 1200-al kevesebb...

Mitől lehet ez?

Ha valaki hasonló problémával találkozott és tudja a megoldás, plíz írja meg!

THX
10589 levél
Válasz 05.05.17. 11:16 #4027
Dark Archon
Ezt ajánlom figyelmedbe Ott olvasgassad a Hasznos Infók/Norton Ghost részt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5113 levél
Válasz 05.05.17. 00:05 #4026
rage
Nekem nem, mivel a BSPlayer kirakja magától....

Ha Media Playert használsz, akkor lehet pl Vobsub
2426 levél
Válasz 05.05.16. 22:44 #4025
Szabip
Köszike

Igazából nekem sose ütötte szét a rendszert csak most van egy kettő film ami akad végül is ennyi. Ettől függetlenül eddig meg voltam elégedve vele.

Ja és egy autómata felirat kirakó is kell, nem???
A gonosz diadalához csak annyi kell, hogy a jók tétlenek maradjanak.
5113 levél
Válasz 05.05.16. 22:15 #4024
rage
Ha jót akarsz, nem használsz semmilyen codec packot, mert
nagyon jól szét lehet vele ütni a rendszert.

Volt már róla szó, de nekem egy tiszta rendszer install után
kb ezek kerülnek fel :

DivX Pro , jelenleg 5.2.1
Legutolsó XVID (Gamestar, stb mellékleteken is fent szokott lenni)
Fel szoktam tenni egy AC3 és egy Fraunhofer Pro mp3 codecet
Előbbi kell ahhoz, hogy a DivX filmeknek legyen hangjuk, utóbbi
pedig mp3 kódoláshoz kell (talán a legjobb minőséget produkálja)

Fel szoktam tenni a Quicktime 6-ost, hogy a mov file-okat meg tudjam nézni, utána update-elem a neten a legújabb verzióra
Akárcsak a Windows Media Playert (jelenleg 10-es) mert az magával hozza az összes Microsoft hivatalos codecet is

Kb ennyi kell ahhoz, hogy bármilyen netről letöltött filmet meg tudjak nézni, és mégse kavarjon bele semmilyen játékba sem.
2426 levél
Válasz 05.05.16. 14:18 #4023
Szabip
Egy kis segítséget kérnék olyan embertől aki a codecekben járatos.

Eddig az ACE CODEC packot használtam nem is volt sose gondom semmivel de most már van egy-kettő DIVX és XVid film amit csak akadva játszik le.
Milyen codeceket tudtok ajánlani persze nem packban hanem külön külön(DIVX,XVid...) Az aktuális verziószámmal. ACet már nem akarom ahsználni túl nagy is meg így egyben nem is kell.
A gonosz diadalához csak annyi kell, hogy a jók tétlenek maradjanak.
5113 levél
Válasz 05.05.14. 21:48 #4022
rage
Az XP saját rendszervisszaállítója pont erre való...
Csinálsz egy mentési pontot, oda bármikor vissza lehet térni
22 levél
Válasz 05.05.14. 21:00 #4021
baking
Hi!

Nem tud valaki olyan programról, amely azt tudja, hogy ha újraindítják a gépet. Visszaállítja az elmentett rendszerbeállításokat. Vagyis visszaállítja a mentett beállításokat, törli a feltelepített programokat meg a felmásolt könyvtárakat. Vagyis a windows egy adott állapotát állítja vissza újraindításkor, és a változtatásokat csak akkor engedi érvényre jutni ha azt engedélyezem.
A Norton Ghost-nak állítólag van valami ilyen lehetősége, ismeri valaki, vagy tud erre megfelelő programot?
Az öcsém mindig tönrerakja a gépem, és hallottam van valami ilyesmi progarm. Jó lenne mert abból háború lenne, ha a gépről letiltanám...

Előre is kösszi!
22 levél
Válasz 05.05.14. 20:59 #4020
baking
Hi!

Nem tud valaki olyan programról, amely azt tudja, hogy ha újraindítják a gépet. Visszaállítja az elmentett rendszerbeállításokat. Vagyis visszaállítja a mentett beállításokat, törli a feltelepített programokat meg a felmásolt könyvtárakat. Vagyis a windows egy adott állapotát állítja vissza újraindításkor, és a változtatásokat csak akkor engedi érvényre jutni ha azt engedélyezem.
A Norton Ghost-nak állítólag van valami ilyen lehetősége, ismeri valaki, vagy tud erre megfelelő programot?
Az öcsém mindig tönrerakja a gépem, és hallottam van valami ilyesmi progarm. Jó lenne mert abból háború lenne, ha a gépről letiltanám...

Előre is kösszi!
5697 levél
Válasz 05.05.14. 11:24 #4019
Peeter
Király!Megcsinálták.
Az volt a baja, hogy elfelejtették a VGA-t a tápra dugniVagy valam ilyesmi, de mostmár működik faxásan.
I don't want you back!!!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.