Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

10589 levél
Válasz 04.11.29. 13:58 #3468
Dark Archon
Üdv!

Miért van az, hogy az egyik gépünkön a letöltött fáljok egy része CRC hibás? Valamint, ha hálózattal másolok át valamit (pl. cd-képfile) az is hibás lesz és nem installálódik. U.e. volt a helyzet, ha vinyóról másoltam. Van viszont, ami jó. A hálókártya cserélve lett, s ha jól t'om kétféle vinyó is volt benne. RAM gond lenne? Vagy alaplap? De amúgy más gond nincs vele, játékok nem fagynak, nem lépegetnek ki...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
12314 levél
Válasz 04.11.28. 19:24 #3467
vortób
Ment egsy üres mail nem igazán sejtettem mit kénne írnom.
,,Happiness is only real when shared."
5113 levél
Válasz 04.11.28. 19:18 #3466
rage
Ha írsz mail-t a rage@netposta.net címre, akkor talán tudok segíteni, már azt hiszem, nem is kapható a software
12314 levél
Válasz 04.11.28. 19:11 #3465
vortób
Akkor majd megprobálom valami warezos oldalaról leszedni hátha.
,,Happiness is only real when shared."
5113 levél
Válasz 04.11.28. 19:08 #3464
rage
Nem freeware, sajnos.
12314 levél
Válasz 04.11.28. 19:04 #3463
vortób
Mindegyiken csak a windowsos van és nálam kikapcsolva.
Sygate Home Network?Az freeware,Nem igazán halottam még róla.
,,Happiness is only real when shared."
5113 levél
Válasz 04.11.28. 19:01 #3462
rage
Én a net megosztását rábíztam egy külső programra
(Sygate Home Network)

Ezzel ilyen probléma nincsen, mondjuk a beépített tűzfalat
mindkét hálókártyán le kellett kapcsolni

De a Sygate-nek van saját tűzfala (Firewall Pro)
ez pedig természetesen gond nélkül támogatja a saját
megosztó programjukat. Így a kliens gép is lát mindent.

Nálad hogy működnek a tűzfalak ?
12314 levél
Válasz 04.11.28. 18:56 #3461
vortób
Najo most elszántam magam hogy beírom a következő kérdés inkább a nettel lesz kapcsolatos:
Szóval van 2 gép amin meg van osztva a net, minden beállitás jó elméletbe ám azzon a gépen ami nem közvetlenül csatlakozik a netre hanem a másik számitógéppen keresztül azzon nem jönnek be bizonyos oldalak(ultraweb,microsoft stb...).Ellenben azzon ami csatlakozik a netre azzon minden megy jól.Szal a kérdésem szerintem egyértelmű:
Miért nem jönnek be az egyik gépen az oldalak?
,,Happiness is only real when shared."
116 levél
Válasz 04.11.28. 18:50 #3460
biere
egy órán keresztül csináltuk, de semmi.
FAKAKADU
5113 levél
Válasz 04.11.28. 18:46 #3459
rage
Esetleg érdemes lenne lefuttatni a helyi hálózat varázslót, az majd visszaállítja alapra
116 levél
Válasz 04.11.28. 18:36 #3458
biere
Ez úgy kezdődött, hogy öcsém elvitte haverjához a gépét, és utána itthon nem tudtuk beállítani a hálozatot. Csakhogy most már anyám gépét sem látom. Szerintem én is elállítottam a gépem ahogy próbálkoztunk.
FAKAKADU
5113 levél
Válasz 04.11.28. 18:26 #3457
rage
S egyszercsak eltűnt a helyi hálózat ?
Vagy tulajdonképpen még egyszer sem volt jó, eltekintve
attól, mikor kihúztad az egyik gépet a netről ?

Gondolom, IP címek adottak, beállítások jók...
116 levél
Válasz 04.11.28. 18:16 #3456
biere
Igen, ugyanaz.

FAKAKADU
5113 levél
Válasz 04.11.28. 17:58 #3455
rage
A munkacsoport mindhárom gép esetében ugyanaz?
116 levél
Válasz 04.11.28. 16:15 #3454
biere
Három gép van + egy switch. A net müködik mindhárom gépen. A gépek nem látják egymást. A tüzfal ki van kapcsolva. Az oprendszerek: 2 xp és 1 me.
Egyszer sikerült két gép kapcsolata, a net ki volt huzva a switchböl. Ha visszadugtam a netkábelt, eltünt az otthoni hálózat.
FAKAKADU
14253 levél
Válasz 04.11.27. 23:34 #3453
Babykiller
Elméleteben megoldható, ha egy 256-os modul SPD-jét forrasztod rá, de amit rage mondott, abban rejlik az igazi megoldás.
5113 levél
Válasz 04.11.27. 23:29 #3452
rage
Meg azt is, hogy van-e tűzfalad
5113 levél
Válasz 04.11.27. 23:07 #3451
rage
Tudsz ennél kicsit több infot megadni?
Mondjuk hogy tűnt el, helyi hálózat-e esetleg internet-megosztás is, a két gép oprendszere micsoda, stb stb
5113 levél
Válasz 04.11.27. 23:06 #3450
rage
Ne, ne kínlódj vele
Cseréld ki azt a memóriamodult.
116 levél
Válasz 04.11.27. 22:09 #3449
biere
Help!

Eltünt az otthoni hálózatom.
Sehogy sem tudom beállítani.
Tud segíteni valaki?
FAKAKADU
15515 levél
Válasz 04.11.27. 18:04 #3448
Silent
rage... Zseni vagy.

Műxik a telepítés.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
252 levél
Válasz 04.11.27. 12:51 #3447
aloa
Babykiller:Az alaplapom MSI KT4 ultra.

Lefutattam a másik memóriámmal is a tesztet. Ez kicsit lehangolóbb.
az eredmény itt látható:
www.freeweb.hu/aloa/memtest2.JPG

Gondolom ennyi hibánál már érdemes új memóriát venni. Most csak a jó van benn. Ami progikat kipróbáltam így, azok most még nem fagytak.
Egy költői kérdés: Memóriánál létezik olyan, mint ami a formatálásnál van, hogy a hibás szektorokat kizárja a további felhasználásból (olyan jó lenne ?
12 levél
Válasz 04.11.27. 10:52 #3446
nagya
DE ! Hétfön viszem vissza. Csak ilyen még soha nem fordult elő velem hogy valami nem müködött volna mindig meg tudtam eddig csinálni de most látom ez reménytelen, CSERE
14253 levél
Válasz 04.11.27. 08:50 #3445
Babykiller
Gari nincs? Mert a legegyszerűbb a csere.
12 levél
Válasz 04.11.27. 01:36 #3444
nagya
Igen én már a legelején is erre tippeltem mégpedig azért mert keresgéltem az interneten és egy külföldi forumon ugyanez a hiba ezzel az alaplappal! (mondjuk ott deluxe változat volt) szóval mit tudok tenni ? valami beállítás ?
14253 levél
Válasz 04.11.27. 01:11 #3443
Babykiller
Most már egyre biztosabb, hogy az alaplap a ludas.
12 levél
Válasz 04.11.27. 01:04 #3442
nagya
kikapcsoltam a 2 cache-t de semmi változás most megprobálom az elsőt...
14253 levél
Válasz 04.11.27. 00:51 #3441
Babykiller
Az advanced bios features menüpontban, az cpu level 1/2 cache. Ha ez be van kapcsolva és úgy rossz, akkor kapcsold ki amíg leteszteled. Ha kikapcsolva sem jó, akkor tutira alaplap hiba, különben még a procit is lehet okolni.
A cpu level 1 cache-t nem ajánlom kikapcsolni, mert egy 486-os szintjére veszi vissza a teljesítményt, de mivel az is a memóriakezelésben játszik szerepet, teljesen kizárható vele a proci hibája.
12 levél
Válasz 04.11.26. 23:27 #3440
nagya
ezt a másodlagos cache-t gondolom az alaplapon tudom csak kikapcsolni mert a biosban nem találtam rá utalást majd holnap nekiesek
Köszi a tippet igy legalább ?nyugodt? álmom lesz
3123 levél
Válasz 04.11.26. 22:05 #3439
CybearBoy
Nem baj, azért köszi, hogy megnézted!
14253 levél
Válasz 04.11.26. 22:03 #3438
Babykiller
Sry, nem tudok többet az ott leírtaknál.
3123 levél
Válasz 04.11.26. 21:57 #3437
CybearBoy
Köszi, de szvsz ne itt offoljunk linux-szal. Ha segítenél, ide már leírtam a kis problámám az uccsó hozzászólásban.
14253 levél
Válasz 04.11.26. 21:49 #3436
Babykiller
Mondd a kérdést, hátha segíthetek
5113 levél
Válasz 04.11.26. 21:27 #3435
rage
Abban nem sajnos

Arra ajánlom az Index support fórumjait
3123 levél
Válasz 04.11.26. 21:18 #3434
CybearBoy
Linux terén nem vagy ennyire otthon rage, mint amennyire winben? Elkélne egy kis support.
5113 levél
Válasz 04.11.26. 20:28 #3433
rage
ugye, behelyettesítetted a betűjeleket / Windows mappád nevét?
Tehát, ha a CD mondjuk E, a Windows mappád meg mondjuk WinXP
akkor így nézzen ki :

expand E:\i386\config.nt_ c:\winxp\system32\config.nt
stb
15515 levél
Válasz 04.11.26. 20:18 #3432
Silent
rage bocsi, hogy most jöttem. Elfelejtettem
Szal beirtam a cmd -be ezt az izét:
expand CD-ROM Drive Letter:\i386\config.nt_ c:\windows\system32\config.nt
expand CD-ROM Drive Letter:\i386\autoexec.nt_ c:\windows\system32\autoexec.nt
expand CD-ROM Drive Letter:\i386\command.co_ c:\windows\system32\command.com
exit


ezt irja ki:
A cél nem könyvár: c:\windows\system32\config.nt
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.11.26. 17:49 #3431
rage
Nem, ez még nem volt

Egy próbát mindenképpen megér.
14253 levél
Válasz 04.11.26. 17:48 #3430
Babykiller
Nem mindig a legújabb bios a legjobb De mi lenne, ha csak ki lenne kapcsolva benne a másodlagos cache, bár ha volt ez a felvetés akkor sry
5113 levél
Válasz 04.11.26. 17:44 #3429
rage
BIOS legújabb, azt is írta
Mondjuk azt a memória jó, hisz kicserélte másikra

Így tényleg marad az alaplap.
14253 levél
Válasz 04.11.26. 17:38 #3428
Babykiller
Csuda lusta letttem mostanság, köszi

Akkor az a bios hibája, hogy nem érzékeli megfelelően, vagy csak régi a memtest.
5113 levél
Válasz 04.11.26. 17:05 #3427
rage
Ezt írta lentebb :

Configom : AMD 2600+ Asus 333Mhz A7N8X-X 1x512DDR400Mhz Gef3Ti200 128Mb MAxtor 80GB
14253 levél
Válasz 04.11.26. 15:08 #3426
Babykiller
2800+ athlonXP-d van? Milyen alaplapban?
12 levél
Válasz 04.11.26. 10:58 #3425
nagya
Sikeresen kicseréltem a memóriát de azzal is ugyanaz a helyzett...
nem mennek a telepítők...
Már csak az alaplap lehet a hibás a többit már tutti átnéztem
csak azt nem tudom hogy tudnák rájönni a hibára
Egy kicsit most elveszetnek, tanácstalannak érszem magam
5113 levél
Válasz 04.11.26. 10:21 #3424
rage
Azt hiszem, az összes teszt elfut egy napig is


252 levél
Válasz 04.11.26. 09:29 #3423
aloa
rage:
köszi.Ma letesztelem a másikat is.
Ha végigvártam volna, akkor az kb hány óra?
Érdemes az összes tesztet végig futtatni?
5113 levél
Válasz 04.11.26. 08:44 #3422
rage
Látom, nem volt egy hibád sem
Akkor lehetne tesztelni a másik modult is.

Az normális, hogy sokáig tart.
252 levél
Válasz 04.11.26. 08:03 #3421
aloa
sziasztok!
végre lefuttattam az egyik 512-es memóriámon a memtest-et.
Az eredmény az alábbi linken látható:

www.freeweb.hu/aloa/memtest.JPG

Igaz nem bírtam kivárni a végét, mint a képen is látható már 5ésfél órája ment. Ez normális, vagy valami beállítással kéne próbálkoznom?
Az gond, hogy az L2cache Unknown?
20761 levél
Válasz 04.11.25. 15:06 #3420
Eric
Ha pedig olyan vinyót akarsz partícionálni, amin nincs rendszer, akkor azt a rendszerfelügyeleti eszközökbe/számítógépkezelés/lemezkezelés -be belépve tudod megcsinálni. Az elnevezések lehet, hogy nem pontosak.
"Dilisek ezek a rómaiak...!"
14253 levél
Válasz 04.11.25. 14:57 #3419
Babykiller
Ha már feltelepítetted a rendszert, nem!
Ilyenkor csak külső program használatával lehet, de így sem biztos az adatvesztés nélküli operáció. Természetesen majd' 99% az esély arra, hogy nem történik probléma.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.