Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

14253 levél
Válasz 13.07.30. 23:55 #7068
Babykiller
Valami win7 hiba, nálunk a suliban voltak így az integrált hangkártyák és 20 gépen eléggé idegesítő (bár ott ilyen hol jó, hol nem jó jelenséggel találkoztunk).
1187 levél
Válasz 13.07.29. 23:27 #7067
Baracklekvár
Csak tipp, de nem lehetséges, hogy túlmelegszik a videokártya? Mert gondolom kártyaizzasztó játékokról beszélünk, két hónapja kezdődött a nyár...
pogessor.pcdome.hu
51820 levél
Válasz 13.07.29. 21:18 #7066
Barthezz
Hmmm, ezek szerint nem vagyok egyedül. Monitorod és videokártyád pontos típusát le tudod írni?
78 levél
Válasz 13.07.29. 10:50 #7065
Hank Hill
2012-2013-as játékokat ha elindítok, kb. 5 perc után elkezdenek ilyen szemcsék meg csíkok vibrálni a monitoron. Mitől lehetséges ez? Ennél régebbi gémeknél nem történik meg, ezt is ilyen másfél hónapja kezdte el. Videókártya drivert frissítettem előbb, ettől sem oldódott meg. Ötletek? Kezd nagyon irritálóvá válni.
Thank you for calling Strickland Propane!
10589 levél
Válasz 13.07.23. 07:33 #7064
Dark Archon
Hát szerinted minek a hibája? Kipróbálhatod másik gépen, hogy kizárd a VGA-t, ami elég valószínűtlen, amúgy meg marad a kábel és a monitor. Az, hogy idáig semmi bajod nem volt vele, általában így van a legtöbb elromlott cuccnál
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51820 levél
Válasz 13.07.22. 22:37 #7063
Barthezz
Nem most vettem, hanem 3 éve (fuck, pont pár hónapja járt le a gari...). Akkor ez elég jó monitornak számított, az Új gép topicban is ezt javasolták többen. (Samsung 2243SN - eddig amúgy semmi bajom nem volt vele és még most sem biztos, hogy ez feltétlen a monitor hibája)
10589 levél
Válasz 13.07.22. 21:55 #7062
Dark Archon
Hát a DVI is "becsavarozós" De most rákerestem a típusra, ezen csak VGA bemenet van. Ilyen monitorokat már kár venni, persze tudom, későn szólok.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51820 levél
Válasz 13.07.22. 20:47 #7061
Barthezz
Hát nem tudom, ami alapból volt hozzá kábel, azzal megy. Ilyen becsavarozós, mint a régi CRT-knek, szóval lehet, hogy VGA. Eddig viszont nem tapasztaltam ilyen problémát és most is csak a játékok hülyítik meg és vibrál úgy adott helyeken fél óra után, mintha CRT monitor lenne. Lehet az ATi Catalyst-et kellene első körben frissítenem, meg kipróbálnom még 1-2 játékot, azoknál is okozza-e a jelenséget. Aztán jöhet a szerviz.
10589 levél
Válasz 13.07.22. 12:39 #7060
Dark Archon
De, ha már itt járok, nekem is volna egy gondom, hátha találkozott már valaki ilyen jelenséggel:

A hangkártyámmal van valami. Egy SB Audigy 4-ről van szó. Nagyon ritkán megesett, hogy totál elment a hang Win7 alatt és csak a driver újratelepítése oldotta meg a problémát. Tegnap azonban az történt, hogy az egyik csatornáról ment el a hang játék közben (csak a bal oldal szólt) és a driver újratelepítése nem oldott meg semmit. Aztán a Vezérlőpult / Hang menüben a tesztelést csesztettem és működött megint. Később játék közben megint elment a hang az egyik oldalról... idővel viszont úgy látszik, hogy megjavul. Egy 2.1 hangrendszer van rákötve a hangkártyára, de közvetlen a kártyából fülessel nézve is ez a helyzet. Filmnézés közben ilyen - még - nem fordult elő. Mi a fene lehet? Túlmelegszik? Egyébként egy elég jól szellőző házban van, CPU 55°C körül, VGA 76°C. Vagy döglődnek a kondik?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 13.07.22. 12:31 #7059
Dark Archon
Hát hívd fel a szervizt, szvsz a monitor hibája, ha egyébként minden más oké (de bölcs vagyok ). DVI kábelt használsz? Mert, ha mezei VGA-t, még az is elképzelhető, hogy egy közeli elektromos vezeték okozza.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51820 levél
Válasz 13.07.22. 09:11 #7058
Barthezz
Tudna vki segíteni? Nem szeretném, ha emiatt tönkre vágódna a monitorom.
51820 levél
Válasz 13.07.20. 12:31 #7057
Barthezz
Egy ideje azt tapasztalom (Samsung full HD monitor, eddig semmi gond nem volt vele), hogy játékból való kilépés után elég erőteljesen vibrál a kép. Ha kikapcsolom és vissza, akkor sem szűnik meg, kb. egy fél óra alatt múlik el. Most épp az új Mortal Kombatnél csinálja, de már az ezelőtti játéknál elkezdődött... Vkinek vmi tipp, mi okozza ezt és mit tehetnék a megoldás érdekében?
18840 levél
Válasz 13.06.09. 06:34 #7056
Peace
Nem kértem számon. Annyit kérdeztem, hogy lehetséges-e. De akkor ezek szerint gúgli is azért nem adott erre találatot, mert nem.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
14253 levél
Válasz 13.06.09. 00:15 #7055
Babykiller
Egy 4 éves operációs rendszeren kérsz számon egy olyan funkciót, amit a win8-ban hoztak be?.
18840 levél
Válasz 13.06.08. 10:42 #7054
Peace
Win8-ban nem...automatikusan hozza létre a (1), (2)... stb.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
407 levél
Válasz 13.06.08. 09:13 #7053
Attak
Én nem tapasztaltam ilyet...de a felugró ablaknál nincs véletlenül egy kis négyzet,ahol kipipálhatod,hogy az ilyen eseteknél legközelebb ezt v. azt tegye?

De ez az automatikus zárójelezés csak akkor működik,ha a két kép ugyanaz,méretileg is.
Fuck moneyocracy!
18840 levél
Válasz 13.06.08. 05:54 #7052
Peace
Srácok!

Be lehet azt valahogy állítani win 7-ben, amit a win 8 alapból tud, hogy ha létezik egy 01.jpg képem, és lementenék netről egy 01.jpg képet ugyanoda, akkor automatikusan 01(1).jpg néven menti le, és nem kérdez rá, hogy felül kívánom-e írni??!!!! Megőrjít!
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
14253 levél
Válasz 13.06.02. 15:24 #7051
Babykiller
Hozz létre egy másik felhasználót, ha abban jó, akkor valami csak a registryben ment el és átköltözöl abba. Ha nem, akkor újra kell húznod.
4531 levél
Válasz 13.05.17. 15:31 #7050
Anonymus23
Sziasztok,

Egy kis segítség kellene: Win7 64 bit.
Tudom, hogy piti dolog, de egy jó ideje nem működik normálisan a gadget részen az időjárás előrejelzés, éppen aktuális hőfok stb. Ezzel együtt a deviza árfolyamok sem frissülnek.

A poén az, hogy a nejem laptopján (W7 x64) meg minden jól működik frissül meg minden. Bent a céges gépen a Vistán is megy szépen.

Próbáltam újrarakni a időjárás progit, de ez a hülye W8-as jön be, nem lehet a régi gadgetjeimet telepíteni. Ezzel együtt bejött egy oldal, hogy a gadgetek veszélyesek meg minden stb stb.
Na de ne döntsön már helyettem a W7. hogy mit tartsak veszélyesnek vagy sem.
Mit lehetne tenni (egy újratelepítésen túl), hogy újra elérhetőek legyenek ezek a gadgetek? A poén mondjuk az, hogy pár napja (kb 1,5 hét után) megint működött pár órán keresztül de egy restart után már nem ment megint.

Előre is kösz ha valaki tud segíteni.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
10589 levél
Válasz 13.05.17. 12:44 #7049
Dark Archon
A "Google" azt mondja, hogy húzz le minden más meghajtót, csak az maradjon, amire telepíteni szeretnéd, valamint a SATA 0-s portjára legyen kötve az alaplapon.

Másik megoldás, hogy változtasd meg a boot sorrendet úgy, hogy az USB ne legyen előrébb, mint a vinyó.

Ha egyik se jön be, marad a DVD-ről való telepítés.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
27766 levél
Válasz 13.05.17. 12:31 #7048
LordMatteo
Nekem ezért az a hitvallásom, hogy ha egyszer vírusos lett a gép, onnantól az már vírusos is marad a teljes fertőtlenítésig (új windows formázással)...persze, egy licenszelt vírusirtóval biztos más lenne a felfogásom.
A kibaszás társas játék, sose feledd.
2 levél
Válasz 13.05.17. 12:25 #7047
tudodte
bocs az új hsz-ért, de azt felfelejtettem leírni, hogy más gépeken tökéletesen működik a dolog.
2 levél
Válasz 13.05.17. 12:10 #7046
tudodte
sziasztok! nemrég elromlott a vincseszterem, így vettem újat. erre szerettem volna feltelepíteni a win 8-at pendriveról. a biosban beállítottam, hogy erről bootoljon, de induláskor rögtön az első képernyőn az invalid partition table hibaüzenet fogad és semerre nem tudok tovább lépni. a vincseszteren - mivel új - nincs semmi. mi a megoldás ilyenkor? a válaszokat köszi szépen előre is
8894 levél
Válasz 13.05.04. 10:21 #7045
goodboy007
Szerintem pont, hogy csökkenteni szeretné, hogy ne legyen olyan magas üresjáratban/asztalon az érték.

munszu: Nézd meg a folyamatok között, hogy mi az, ami nagyon eszi, ha valami fura nevű, akkor google-ban keress rá, hogy vírusnak írják-e. Nekem legutoljára XP-n volt ilyen problémám, ott az segített, ha kilőttem az explorer.exe-t, majd újra elindítottam, de végül újratelepítettem a gépet, az oldotta meg a problémát. 5 évig használtam XP-t, ez idő alatt kb. 3-4-szer fordult elő, de vagy 4 féle vírusírtót kipróbáltam és egyik sem jelzett vírust.
51820 levél
Válasz 13.05.04. 09:45 #7044
Barthezz
Marha jó, hogy ennyire leszarják az egészet az illetékesek... Korábbi években ez tök flottul működött, minden évben igényelhető volt új licence/szoftver, problémától mentesen.

Jó, hát akkor marad a daz loader...
14253 levél
Válasz 13.05.04. 09:34 #7043
Babykiller
Ezekkel az a baj, hogy automatikusan felcsatlakoznak az autentikációs szerverre és ugyanazt az üzenetet kaphatod, mint korábban, hogy túl sokan vették igénybe.
51820 levél
Válasz 13.05.04. 08:48 #7042
Barthezz
Nah ez látom nem is licence, hanem iso-ként letölti a Win 7-et, Win 8-at és Office 2010-et, majd azt írja, hogy licence nélkül telepíthetők. Ergo ha ezeket kiírom egy-egy DVD-re, akkor teljesen működőképes Windows-nak fognak számítani, aktiválási problémák nélkül?
51820 levél
Válasz 13.05.04. 08:20 #7041
Barthezz
Thx, időközben erre bukkantam én is, úgyhogy kitöltetem anyámmal és remélhetőleg kapunk új licence-et a 30 nap lejárata előtt.
14253 levél
Válasz 13.05.04. 08:05 #7040
Babykiller
http://www.kir.hu/kir_oktazon_ms_auth/
10589 levél
Válasz 13.05.01. 19:55 #7039
Dark Archon
A routerben a port forward-ot kell csesztetni szerintem. Be kell állítani, hogy a játék által használt portok átmenjenek. De a leggyorsabb megoldás, ha kiköti a routert és a "falból" jövő kábelt közvetlen a gépébe dugja.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1133 levél
Válasz 13.05.01. 16:42 #7038
Laccy93
Jah, és Win7 van mindenkinek.
Az utóbbi időben csak nagyon ritkán fejezem be, amit elk
1133 levél
Válasz 13.05.01. 16:31 #7037
Laccy93
Remélem jó helyre írom. Age of Empirest akarunk majd játszani estefelé multiban. Korábban játszottunk már ketten, minden fasza is volt. Most hívtunk még két embert, abból az egyiknél van egy kis probléma. Gamerangeren keresztül játszunk, mert ezzel működött. Viszont, nála a tűzfala és/vagy a routere nem engedi, hogy csatlakozzon a létrehozott szobához. Amit én próbáltam, hogy adjuk mindhárom programot (ageof2, kieg, gameranger) a kivételekhez az nem segített. Kikapcsolt tűzfallal sem történt érdemi változás. Routere viszont nincs. Többet nem tudok tenni, mert én sem értek hozzá. Harmadik félnek még routere is van, még sem volt semmi fennakadás. Valakinek ötlet?
Az utóbbi időben csak nagyon ritkán fejezem be, amit elk
10589 levél
Válasz 13.04.30. 20:44 #7036
Dark Archon
A rendszer mindig annyi %-ot használ a processzorból, amennyi épp kell neki a számításhoz, mi értelme lenne megnövelni ezt a százalékot, ha nem szükséges? Tényleg egy vírusszerű tevékenységet eredményezne, direkt felesleges számításokkal terhelni a processzort, hogy elérje a kívánt minimum szintet. Én nem értem, mit szeretnél.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
574 levél
Válasz 13.04.30. 16:03 #7035
munszu
Lenne egy kérdésem, hol lehet be állítani windows 8 alatt a minimum processzor teljesítményt?
Mert most alap járaton, 20-37-40%-on megy a processzor.
Win 7 alatt meg alap helyzetben, nem pörgött ennyire.
Az hogy a Ram 43%-on van azt mondom oké.

Valahol ezt olvastam: "Amiről te beszélsz nem egy virus ... energia gazdálkodási profilodba a minimum processzor teljesitmény felvan rakva 50%-ra ... ennyiről szól!"
Mert ennek a srácnak is így volt laptopján.

Kérdésem az lenne játékok alatt ez lassít-e valamit,ha ennyin van alapból?
Illetve hogy hol tudnám levenni, ha szerintetek annyira nem jó ez így?
És hogy meddig vegyem le?

Semmit nem találtam neten erről le írást, vagy videót. Hogy hol is találhatnám meg.

Remélem érthetően írtam le, előre is köszönöm a segítséget mindenkitől.
51820 levél
Válasz 13.04.30. 00:02 #7034
Barthezz
Jó, hát akkor marad a crackelés.
14253 levél
Válasz 13.04.29. 10:49 #7033
Babykiller
Szép sorban tiltja a funkciókat, amíg kb. használhatatlanná válik.
51820 levél
Válasz 13.04.28. 22:20 #7032
Barthezz
Úhh bazz, ez tényleg nem jött át.

Van vmi következménye annak, ha aktiválatlan a Windows? Gondolom a frissítéseket bebuktam, bár szerencsére telepítésnél egy halom dolgot leszedett, így most sztem a legfrissebb verziószámon fut, de ha a jövőben kijön vmi javítás, akkor az gondolom már nem tehető fel.
14253 levél
Válasz 13.04.28. 14:02 #7031
Babykiller
Lefordítom magyarra, hogy értsd. Elfogyott a kulcs aktiválásának lehetősége, nem igényelhetsz újat, mert egy van, aminek az aktiválhatóságának a menyniségét kell felemeltetni az intézménynek, aki kapta, ha ez egy iskolai tisztaszoftver program, akkor bukta, mert nálunk se működik a suliban.
51820 levél
Válasz 13.04.28. 12:55 #7030
Barthezz
Nah átfutottam mindent, nincs benne a 8-as és már csak az intézmény részére igényelhető szoftver, de sebaj, mert licence-et lehet továbbra is kérni, úgyhogy ez meg lesz oldva.
51820 levél
Válasz 13.04.28. 12:49 #7029
Barthezz
Tisztelt Ügyfeleink! 2010.10

A Windows 7 termék aktiválási kulcsa elérte a limitet. A problémát eszkaláltuk a Microsoft felé.
Hibajelenség: 0xC004C020 hibakód.
Az aktiválási kiszolgáló jelentette, hogy a DMAK- korlát túl lett lépve.
Nagyon köszönjük türelmüket!


Üdvözlettel:
Tisztaszoftver HelpDesk


Mint látható, nem az a gond, hogy én használom két gépen, hanem a programban résztvevőkre egységesen számolt egy limitet. Viszont 2014-ig meghosszabbították a programot, szóval igényeltetek anyámmal egy új kulcsot. (Sőt, sztem Windows-t is, legalább lesz egy 8-asom is, még ha perpill nem akarok áttérni rá.)
51820 levél
Válasz 13.04.28. 12:43 #7028
Barthezz
Két gépen használom párhuzamosan, de eddig korábban sose volt iylen problémám (mindig a tiszta szoftver programban szereztük be a Windows-t). Utánanézek, tart-e még ez a program és ha igen, igénylünk megint egy újat. Ha nem sikerül, akkor viszont búcsúzhatok az automata frissítésektől?

szerk.: Most olvastam a szerk.-ed, oké, thx.
14253 levél
Válasz 13.04.28. 12:40 #7027
Babykiller
A MAK kulcsokkal kialakításuknál fogva csak korlátozott számú aktiválás hajtható végre. Lépjen kapcsolatba a Microsoft aktiválási központjával.

De elárulom, google.hu keresőbe beírsz valamit, jelen esetben pl. "DMAK" és egyből talál választ, ehhez nem kell kockának lenni
51820 levél
Válasz 13.04.28. 12:31 #7026
Barthezz
Ismét én leszek. A héten újra kellett raknom a gépet és az imént az alábbi hibaüzenetet kaptam:
"A Windows aktiválása sikertelen.
Hibakód: 0xC004C020
Leírás: AZ aktiválási kiszolgáló jelentette, hogy a DMAK-korlát túl lett lépve."

Ez mi? Eredeti a Windowsom (Win 7 64bit).
51820 levél
Válasz 13.04.23. 19:18 #7025
Barthezz
Köszi, így már értem, szal nem nálam van a hiba. Én mindig figyelek erre, hogy ha nem otthon vagyok, eleve hang nélkül használjam a gépet, szóval érthető az újítás, de úgy lenne jó, ha ezt mindenki saját maga beállíthatná. Talán fog is jönni egy ilyen Firefox addon.
10589 levél
Válasz 13.04.23. 14:42 #7024
Dark Archon
Szvsz ez mindenkinél így van, gondolom valami új feature. Alapjában véve érthető, mert, ha megnézel egy cikket, nem feltétlenül vagy mindig olyan helyen, hogy szeretnéd, hogy elkezdjen üvölteni a videó.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51820 levél
Válasz 13.04.22. 18:47 #7023
Barthezz
Felélesztem a topicot egy gyors kérdéssel. Újabban ha egy beágyazott youtube-videot indítok el (pl. fb-ről, vagy akár innen a Dome-ról), alapértelmezettként elnémítva indul és mindig egyesével manuálisan kell a hangerő csúszkát felhúznom. Hogyan tudnám ezt a jelenséget megszüntetni?
314 levél
Válasz 12.12.09. 11:09 #7022
szabolint
Akkor töröld le és rakd újra a legfrissebb drivert Vagy azt amelyiknél nem volt ilyen hibaüzeneted.
6388 levél
Válasz 12.12.09. 10:19 #7021
Beny12
De, a Catalyst vezérlőt péntek este frissítettem.
314 levél
Válasz 12.12.09. 00:48 #7020
szabolint
Véletlenül nem frissítettel AMD drivert előtte?
5202 levél
Válasz 12.12.09. 00:13 #7019
Skorpio90
lol, néhány napja nekem is ez van
Die Hard 13 - Az élet most aztán már k*rva drága!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.