Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

5113 levél
Válasz 04.06.08. 00:37 #2218
rage
Nem védelemnek mondanám, hanem inkább egy beépített baromságnak

Ugyanis az XP csodálatos okokból kifolyólag bemountolja
azokat a hardware eszközöket, amiket maga mellett talál ,
s azt a vinyót is, amin éppen üldögél.

Ha kiveszed , s átteszed egy másik rendszerbe, ott minden másképp
lesz, s emiatt úgy dönt, hogy magába fordul, s inkább nem indul el többé. Viszont azt meg lehet tenni , hogy a registry-jét egy másik XP alól megszerkeszted, a bemountold drive-okat törlöd belőle, s úgy teszed be az új gépbe, minek hatására első indításkor újra felépíti ezt, de már az új környezetben található infokkal.

S akkor elindul

Remélem, kellően érthető volt
5 levél
Válasz 04.06.07. 23:18 #2217
Tomamoto
Skacok, le vagyok kötelezve külön THX a gyors válaszért.

Ha már HDD csere... ti nem találkoztatok még olyannal, hogy egy X gép winyójára XP-t telepítve Y gépen, majd azt visszatéve az X gépbe nem indul a rendszer, holott a cuccok fenn vannak. Visszatéve a telepítés szempontjából "gazdagépnek" nevezhető konfigba, minden működik.
Én a telepítés idejének csökkentése végett tettem át egy gyorsabb gépbe a winyót, aztán visszatéve nem volt OS. 95, 98, 98SE, ME alatt nem volt ilyen gond, XP alatt 2× próbáltam más-más konfiggal, de nem műxik.
Ez valami védelem?
5113 levél
Válasz 04.06.07. 22:28 #2216
rage
Nekem alig akart menni, mikor rajta volt a rendszer, s ugye arról indult volna el az XP
(De nem indult)

Viszont mikor betettem a Win98 alá másodlagos vinyónak, s csak át kellett róla vinni az adatokat az új hdd-re, akkor simán átment minden file.

Azért is írtam, hogy próbáld meg!
6609 levél
Válasz 04.06.07. 22:18 #2215
Kolin Mekré
Azt mondod éljen tovább az XP rendszerem?

Végülis a hdd felpörög, cirka 5%-al dolgozik, igy lementeni a 74GB adatot, nem pite, de van benne fantázia, erre sztem csak akkor kerül sor ha meg lesz az új áldozat.

Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.07. 22:03 #2214
rage
Valahogy le kellene menteni az egész vinyót, úgy ahogy van,
s áttenni a teljes tartalmát az új hdd-re.

Így azt beszerelve, élhetne tovább az XP-d, mintha mi sem történt volna.
Nálam is ez volt, a WD vinyóról átugrott Samsungra, de észre sem vette

Csak én, mert a Samsungról már be lehetett olvasni a fileokat....
6609 levél
Válasz 04.06.07. 22:00 #2213
Kolin Mekré
Persze hogy van értelme, sokkal jobb érzés hogy nem kell 1-1 nagyobb hiba miatt beletörődve újratenni a rendszert, hanem megoldani a problémát.
Kb egy másfél évig volt jó ez az XP ami a hdd miatt halt be, szóval egyik legjobb topic a dome-on! (kis tömjén azért jólesik hihi (: )
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.07. 21:58 #2212
rage
Start menü->Beáll->Vezérlőpult->Felügyeleti eszközök->Szolgáltatások

Ezt lehet helyettesíteni ha beírod a start menü/futtatásba
azt, hogy services.msc
5113 levél
Válasz 04.06.07. 21:56 #2211
rage
WOW, látom van értelme a Windows Help Desk-nek.
A végére mindenki profi lesz itt
6609 levél
Válasz 04.06.07. 21:54 #2210
Kolin Mekré
Ó ezt kapcsiból vágom (:

Start menü->Beáll->Vezérlőpult->Felügyeleti eszközök->Szolgáltatások->Üzenetkezelő->2* klikk rá->Indítás tipusa->itt le kell tiltani, vagy ahogy érzed [:
Minden ellenállás hasztalan! 8-)
5 levél
Válasz 04.06.07. 21:29 #2209
Tomamoto
Lenne egy kérdésem:
XP alatt hogyan lehet kikapcsolni az "automatikus üzenetküldő szolgáltatást"?
rém idegesítő, mert a legváratlanabb pillanatokban ront rám, és persze viagrát reklámoz amire semmi szükségem
a választ előre is THX
5 levél
Válasz 04.06.07. 21:25 #2208
Tomamoto
Na igen ez egy érdekes probléma... én is megszívtam vele. Az ACE pack az uninstaláláskor feltesz kérdéseket azoknál a drivereknél, amiket esetleg más alkalmazás is igénybe akar venni. Csak az átlag felhasználó ezt honnan a csudából tudná. Így én is beleestem a hibába, és leszedtem mindent amit a CodecPack javasolt. Csakhogy már a Winplayer eredeti meghajtójait is lecseréli az ACE, persze ha full-ra teéepíted. uninstalálásokor viszont leszedi, mert ő telepítette. Oszt, ennek az a vége, hogy nincs egy árva driver a gépen.
megj.: nekem ezek után csak a wave fájlokat játszotta le. Megoldának pedig a Winmedia 9-et telepítettem.
6609 levél
Válasz 04.06.07. 21:13 #2207
Kolin Mekré
Ez is egy aranyigazság, hogy semmi sem tart örökké, avagy ha HDD-t veszel akkor mindenféleképpen 3 éves garival vegye az ember fia, mert ha az átlag 1 éves garival adját tuti biztos 1 év után megy tönkre
Nos, ennek a vinyónak februárban járt le. Megyek is nem sztorizok többet
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.07. 21:01 #2206
rage
ja, a codec pack ezt csinálja
Beír mindenhová , felülírja a rendszer által eredetileg is generált kulcsokat, s ha uninstallálod, akkor okosan azokat is törli.

Szóval, kivett egy Direct X bejegyzést.
Na, ezt jó tudni, jól jöhet még ez az info másoknak is itt a fórumban.

Sajnálom a hdd-t, de hát ez van.
Semmi sem tart örökké, a hdd sem....
6609 levél
Válasz 04.06.07. 20:44 #2205
Kolin Mekré
Igen, minden(!) avi kódolású filmre ezt irja ki. Viszont már sikerült megcsinálnom (nem codec volt a megoldás kulcsa, bár az Ace codec okozta a hibát, amikor letörölte minden kérdezés nélkül sajnos 1-2 rendszerfilet)

Rákerestem a hibakódra előbb a Yahoon, majd a microsoft fórumán, és kiadott pár száz kommentet
Volt egy két sikeres megoldás is, és ebben azt irták hogy mindenféleképpen le kell szedni a codec szemetet ami még fennmaradt a rendszeren (akár regedittel), továbbá reinstalláljuk a media player (a 9es ajánlott), majd ha minden kötél szakad akkor újra kell tenni a DirectX-et...

Nos, nekem az utolsó jött be, rögtön utána már mentek a filmek.

Így belegondolva, egyszerünek tünt a megoldás, mert bármilyen codecet tettem fel olyan volt mintha nem is reagálna rá.

és most veszek egy nagy levegőt, és kezdhetek gyüjteni egy hdd-re...szúszá

Köszi a helpet rage

Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.07. 20:14 #2204
rage
Nem válaszoltál a kérdésre.
Milyen tömörítésú avi file-ról van szó?
diVX ? Xvid ? Indeo ?

Vagy mindegyik esetében előfordul a probléma?
6609 levél
Válasz 04.06.07. 20:00 #2203
Kolin Mekré
Igen fenn van a G-spot is, azt irja megvan mind ami szükséges.
Mikor töröltem az ace-t gondolom magával rántott valami rendszerfile-t...
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.07. 19:34 #2202
rage
Remek, igen
Valóban

Esetedet reklámozhatnád minden fórumon, hátha megtanulják
az emberek, hogy a codec pack-ok nem arra valók, hogy az egészet
felinstalláljuk....

A le nem játszható avi file milyen codec-kel van tömörítve?
g-spot nevű progival meg tudod nézni.

Mert az is lehet divx, xvid, indeo, meg még pár másik
Ki kellene próbálni mindenféle tömörítésű avi-val.
6609 levél
Válasz 04.06.07. 19:04 #2201
Kolin Mekré
Engem mostanában üldöz a balszerencse
Nem elég hogy a hdd bedöglött , hanem még a media player is beadta az unalmast :<
(Inkább nem mondom el a sztorit )
Lényeg a lényeg, a kliens gépen az ace kodek pack volt feltéve, ahogy ezt észrevettem, leszedtem, és felraktam az általam favorizált kodekkeket. (az ace tul sok mindent nyitott meg a media player mellett)

Viszont most nem ismeri fel az avi formátumot...probáltam a társítást, a media player classic, m.player2, bsplayer, mplayer9 ujratelepités, ace pack visszatelepitése (!) de ez sem segitett.

Ezt irja nemes egyszerüséggel:
"win. media player nem tudja lejátszani a file-t.
A file sérült, vagy a program nem támogatja a formátumot."

Milyen jó nekem
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 04.06.07. 09:17 #2200
Kolin Mekré
Üdv!

Valószinü a hdd lesz a gond, most előjött nekem is a kék képernyő, érdekes volt mert memória hibára hivatkozik, de látni/hallani ahogy a hdd tölt és swappal 1000L, ciklusonként.
Persze lefuttatam egy testet memóriákon is ami nem irt hibát, bár nem zárom ki ezt a lehetőséget sem, mert egy régi memtestet haszználtam.
Lényeg a lényeg, rebootkor már be sem akart jönni a rendszer, köv. bootkor meg már a moncsi is sárgán világitott.

Ennek a fele sem tréfa, kivettem a hdd-t belekötöttem a másik kisebb gépbe, és rányomtam a scandisket, jó jel hogy elindult a scandisk+ a "speed disk" is mert mikor még müködött úgy ahogy a rendszer hibaüzenetel kilépett a töredezettségmentesités alól

Szerencsére a fileok megmaradtak ahogy látom..

Valamit azonban észrevettem:
Én mindegyik hdd-re felszereltem 1-1 ventilátort, és ezek alacsony fordulatszámon pörögtek mikor a hdd "swappalt" azaz amikor fagyott a rendszer akkor a venti is alacsonyan járatta magát...
A hdd a venti tápcsatiján kapja a feszkót, elképzelhető hogy a venti krepált be és a hdd meg nem kap elég áramot?
Minden ellenállás hasztalan! 8-)
47 levél
Válasz 04.06.06. 21:06 #2199
vgergo1111
kösz megprobálom !
5113 levél
Válasz 04.06.06. 20:01 #2198
rage
Csak ki kellene próbálni azt a Wizard-ot..
Reméljük nem hardware probléma

Sajnos ha mégis az, azt innen látatlanban nem lehet megállapítani.
Futtass memtest-et, de próbálkozz legfőképp a wizard-dal,
illetve a beállítások átnézésével.
5113 levél
Válasz 04.06.06. 19:59 #2197
rage
Az, hogy a konkurencia oldalára megy át, kissé gyanús
Nem lehet , hogy van a gépeden valami Hijack progi?
Ami szépen elirányítja a böngészőt?

Ad-Aware, Spybot, CWShredder legújabb, update-elt verziók
lefuttatását javaslom.
47 levél
Válasz 04.06.06. 11:17 #2196
vgergo1111
Szaiasztok !



Lenne egy igen érdekes problémám !
MNC ( www.mnc.hu )forumon van egy regisztrációm, hogy tudjak írni a forumba. Na ez már meg van kb. 1,5 éve és edig semmi probléma nem is volt vele.
Pár hete mikor elküldtem egy új hozzászólásomat akkor rendszeres átírányított egy másik oldalra, méghozzá a www.sal.hu ra- ami a konkurens oldal !!! ( hozzásszólás azért megjelent mnc n )
Na most már viszont nem tudok bejelentkezni sem !! mert ahogy beírom felhasz. nevemet meg jelszavamat és klikk belépésre, rögtön átírányat a SAL ra !!! ( azt is írja ki, hogy send request to sal )
Opera és Explorer alatt is csinálja, SŐT probáltam más gépen és ott is !!! Másnak nem csinálja !
Norton Systemwork szerint gép nem vírusos !
Lécci segítsetek !!! köszönöm

Ja ha új regisztrációt csinálok azzal egyszer betudok lépni, és többszőr nem mert újra kezdi !!
6609 levél
Válasz 04.06.05. 09:47 #2195
Kolin Mekré
Üdv!

Köszi a linkeket.

Az utóbbi linken van megcsinálva a háló nem is igazán értem mi lehet a baj.
Viszont az első linken azt irja hogy lehet a alhálózati maszkkal lesz a gond. Az al. maszk Mo-n mindig 255.255.255.0 nem?
Annyi a különbség az én hálózatom és a lentebb leirt háló közt, hogy én nem az XP "Hálózati beállítás varázslóval" csináktam meg, de a IP kiosztás végülis ua, vagy lehet mégis a varázslóval kellene megcsinálni.

Már leirtam 1 párszor de ezek a beállítások:
Server:
ip: 192.168.0.1
maszk: 255.255.255.0
Kliens:
ip:192.168.0.2
maszk:255.255.255.0
dns/átjáró:192.168.0.1

Munkacsoport: xyz (mind a kettőnek)

Néha szokott gubanc lenni ha hoznak 1-1 komplett gépet (nőver/ismerős/haver) akkor ugyanezekkel a beállításokkal nehezen ismeri fel a hálót de igy is müxik.

Egyedüli probléma hogy a lenti (server) gépen a filerendszer NTFS és 1-2mappához vagy file-t nem lehet megnyitni/futtatni a kliensel...


A másik hibára visszatérve:
Nekem sajnos még nem jött elő a kékhalál, de hugi azt mondta hogy memóriára hivatkozva fagyott le.
Ha lefuttatok pl: memtestet és ha jó akkor esetleg marad a virtuális memória (bár sztem ez is jól van beállítva) vagy a hdd hibaforrásnak?

Köszi a segítséget
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.04. 23:59 #2194
rage
S ha valóban megosztod a netet (ami a hibaüzenetekből sejthető)
akkor még egy link, ami esetleges sharing beállítási problémákról szól:

http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q308006&ID=KB;EN-US;Q308006
5113 levél
Válasz 04.06.04. 23:56 #2193
rage
A jobbik eset meg ugye a software-es (vagy beállítási) probléma


Nézd meg ezt a linket:
http://support.microsoft.com/default.aspx?scid=kb;en-us;293497
5113 levél
Válasz 04.06.04. 23:52 #2192
rage
Ez rendszererőforrás-elfogyást sejtet

Ami viszont akár fizikai problémákból is adódhat
Disk error-ról nincs szó sehol sem?

A másik lehetőség a RAM
Akár fizikai probléma, akár rossz SWAP kezelés
6609 levél
Válasz 04.06.04. 23:10 #2191
Kolin Mekré
rage, hogy ne unatkozzál az én gépemen 2 hét távollét után ez a két hiba jön elő...
(ismét csak a családtagok elmondása szerint kékhalál lesz majd újra kell inditani)

Ki is irtam az eseménynaplóbol:

Esemény típusa: Hiba
Esemény forrása: ipnathlp
Esemény kategóriája: Nincs
Esemény azonosítója: 32003
Dátum: 2004.06.04.
Idő: 23:01:04
Felhasználó: -
Számítógép: SERVER
Leírás:
A hálózati címfordító (NAT) nem tudta igénybe venni a kernel módú fordítómodul valamelyik műveletét. Ez hibás konfigurációt, kevés erőforrást vagy belső hibát jelenthet. Az adat a hibakód.

További tájékoztatást a súgóban talál a következő helyen:
Adat:
0000: 1f 00 00 00 ....
-------------------------------------------------------------------

Esemény típusa: Hiba
Esemény forrása: DCOM
Esemény kategóriája: Nincs
Esemény azonosítója: 10003
Dátum: 2004.06.04.
Idő: 22:43:16
Felhasználó: -
Számítógép: SERVER
Leírás:
A DCOM-kiszolgáló DefaultLaunchPermission használatával való elindítása közben a hozzáférés megtagadva. A kiszolgáló:
{00020906-0000-0000-C000-000000000046}
A felhasználó: Unavailable/Unavailable, SID=Unavailable.

További tájékoztatást a súgóban talál a következő helyen:
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 04.06.04. 18:33 #2190
Kolin Mekré
szvsz axelero-val lesz a gond, hiába hivtam fel , s mondták azt hogy náluk minden oké. Viszont 1-2 ismerősöm mondta hogy náluk (mint irtam lentebb) 2 napja elment a net...
Persze csak szerintem
Minden ellenállás hasztalan! 8-)
6609 levél
Válasz 04.06.04. 18:30 #2189
Kolin Mekré
Kb én ennyit tudtam kibogozni abból amit nővérem mondott.
Most hogy már nála vagyok, annyival tudom pontositani:

Mintha valami leszűkítené az adsl sávszélességét
NEt van de nem mondanám azt hogy húdegyors...
Nem sokat lacafacáztam, újratettem az XP-t, előbb tűzfal fel (a férgek miatt) majd tárcsázás->irány a win update, de itt is előjön az a hiba hogy nem tud tölteni
Itt nekem majdnem megállt a tudományom, a gépen elméletileg nincs féreg (irja is folyamatosan hogy blokkol)
Ja igen, a W32 (vagy win32) alkalmazás lefagyott, nem tudom mitől.

Nos 5let?
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 04.06.04. 14:30 #2188
rage
Internet Explorer-t találsz itt :

http://msdownload.netacademia.net/info.aspx?prid=649

Ez a magyar teljes 6-os SP1 verzió
5113 levél
Válasz 04.06.04. 14:26 #2187
rage
Ez alapján a részletes leírás után elég nehéz volna tippet , tanácsot adni

Voltaképp, annyit tudunk , hogy az a probléma, hogy nincs net, s ezt vélhetőleg nem a tűzfal okozza.

Szerintem, hívjátok fel az Axelero supportját, ők látni fogják, hogy működik-e minden nálatok vagy sem.
S szerintem, ha valami el is állítódott, segítenek ezt megkeresni.
Vagy az is lehet, továbbra is az Axeleronál vannak problémák.
6609 levél
Válasz 04.06.04. 13:29 #2186
Kolin Mekré
Üdv!

Lenne még egy kis gondom. (Tulajdonképpen a nővérem irta le nekem a hibajelenséget, megpróbálom érthetően )

Jún.2-án az axelero hálózata hibásan müködött, vagy sehogysem.
Nála 3án még mindig vacakolt a net (letöltés nuku, + modemes sebességü volt a net)
Az Internet sec tűzfalat újratelepitette, de akkor is ua. volt a hiba. Feltette a Sygate tűzfalat ahogy mondtam neki, de akkor is megmaradtak azok a hibák, tűzfal nélkül is előjönnek ezek, magyarul nem a tűzfal tiltott le minden ki/be portot.
Pontosabban és sem tudom ,leirni mi a baj
Tipp?
Minden ellenállás hasztalan! 8-)
15515 levél
Válasz 04.06.03. 18:11 #2185
Silent
Igen, sajnos minden oldalon bejön ez az üzenet.
HA újra frisítsem az explorert, akkor hogy? Adj linket pls, letöltöm és feltelepítem az explorert.
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
3127 levél
Válasz 04.06.03. 17:25 #2184
Blade Runner
A hibáról: az újabb driver sikeresen fejbecsapta a régi által összezagyvált registry értékeket.
A képről: A csiga meg nagyon cool!
Blade
9765 levél
Válasz 04.06.03. 16:57 #2183
vally
Ujabb driverrel megoldodott, habar akkor is rejtelyes marad a hiba (Blade, kerlek kommentald a kepet )
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
9765 levél
Válasz 04.06.03. 16:18 #2182
vally
Hardwares hiba okozhatja azt, hogy a telepités nem müxik jól?

UI: Küldök egy btuális képet, egy pill.
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
3127 levél
Válasz 04.06.03. 16:13 #2181
Blade Runner
Egy másik gépben próba, hogy hardveres-e a hiba vagy csak a registry hülyül.
Blade
9765 levél
Válasz 04.06.03. 16:03 #2180
vally
A bajom a következő:

van egy blutu donglém, hozzá egy cd, amin van driver. Eddíg ez a kombó működött, most azonban ujratelepités után látszólag felrakja a drivert, de se a bt neighbourhood, de a my bluetooth places nem kerül fel (illetve az utóbbi igen, de futtathatatlan a windows szerint)

Van valami ötletetetk?
Sose vitatkozz idiótákkal, mert lesüllyedsz az ő szintjükre és legyőznek a rutinjukkal.
1 levél
Válasz 04.06.03. 11:04 #2179
NightElf

HI all!!
Lehet ezt a kérdést már sokan feltették és bocs annak aki már 100-adjára látja de azért megkérdem.

Most kötötték be az ADSL-t és van kettő gép ami között meg kell osztani a netet (384/64)-es ADSl.
Na most van egy 4 port-os 10/100Mbps-os Ethernet Broadband Router-em amin keresztül megy a net.Ami a kérdés lenne az az hogy én az interneten jáccok egy játékkal (Counter-Strike)
és ott egy 50-es 60-as a pingem és amikor valaki fellép a másik gépen a netre akkor egyből belassul annyira a net hogy nem is lehet jáccani, milyen programot kéne leszedni a netről hogy pl az egyik géphez menjen folyamatosan 256Kb a másik 128Kb/s??
Esetleg mit kéne hozzá venni???

Válaszotokat előre is köszönöm!!
2 levél
Válasz 04.06.03. 08:39 #2178
Outro
Kár, pedig feltörhetnénk, vagy legalább egy nyomtatót hadd lehessen felrakni, vagy valamit
Azé köszi
esetleg megpróbálom a céges rencergazdát befűzni
5113 levél
Válasz 04.06.01. 23:11 #2177
rage
Következő kérdés:
Minden web oldal esetében bejön ez az üzenet ?

Mert ha csak 1-2 esetében, azokra be lehetne állítani
hogy bízzon meg bennük az IE

'Eszközök menü' 'Internet beállítások...'
'Biztonság' fül
'Helyi intranet' icon
'Weboldalak .' gomb
'Speciális...' gomb

Írd be az oldal nevét, s add hozzá

5113 levél
Válasz 04.06.01. 22:59 #2176
rage
Újratetted az Explorer-t mégsem segített ?

Hogy néznek ki nálad az IE biztonsági beállításai?
Customon áll ?
Vagy Mediumon?
15515 levél
Válasz 04.06.01. 22:58 #2175
Silent
átneveztem fuck.dll -re akkor is bejön ez az izé
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.06.01. 22:18 #2174
rage
Keresd meg ezt a dll file-t.
(Lehet, hogy több helyen is megtalálod)

Nevezd át valami másra mindet (ne töröld ki a biztonság kedvéért őket)

S csinálj egy Internet Explorer javító telepítést.
Hátha bejön.
15515 levél
Válasz 04.06.01. 22:15 #2173
Silent
bah, nem emléxem...
Problema megoldása?
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
5113 levél
Válasz 04.06.01. 17:12 #2172
rage
Értem
Akkor máshol kell körülnézni

Nem emlékszel arra, hogy a hibaüzenet megjelenése előtt installáltál-e valamit?

Ugyanis a hibát okozhatja egy bizonyos dll file (comcat.dll) nem megfelelő verziója is
5113 levél
Válasz 04.06.01. 17:07 #2171
rage
Szerintem, ne törjük fel a céges laptopot
Ha meg lehetne kerülni a rendszergazda jogokat, már
páran anyáztak volna a Microsoftnak
15515 levél
Válasz 04.06.01. 14:41 #2170
Silent
engedélyezve van....... ugyértem hozzásenyúltam..
...mert szegény vagyok, csak álmaim vannak. Álmaimat a lábad elé terítem, Óvatosan lépkedj, mert az álmaimon lépkedsz....
2 levél
Válasz 04.06.01. 14:29 #2169
Outro
Nos, nálam meg az van, hogy adott egy céges laptop (win2000pro) és nem tudok semmit, de semmit feltelepíteni (nyomtatót se, usb pent sem engedi, nemhogy játékot . Nem lehet valahogy a rendszergazda jelszavát megkerülve jogokat adni magamnak? Vagy új rgazda jelszót adni... xp-ben van ilyesmi, de 2000-re nem tudom van-e ilyen backdoor.
Köszi

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.