Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

20761 levél
Válasz 04.04.29. 23:38 #2068
Eric
Próbáld meg az eszközök-internetbeállítások-biztonság fülön kicsit "engedékenyebbé" tenni az IE-t!
"Dilisek ezek a rómaiak...!"
4851 levél
Válasz 04.04.29. 23:36 #2067
Yuber
Lenne egy kis zavaró problemem, valószínűleg baromi egyszerű lesz a válasz, de én nem vagyok egy Windows guru.

Szóval böngészés közben sokszor a képek helyett csak egy piros x jön be, ilyenkor mindig rá kell menjek a kép megjelenítésére.
Ez a probléma hogy szünthethető meg?
XP-m van...

Thx a választ!
"Sometimes justice is just a word, but sometimes justice is also three feet of sharp steel smashing in your face."
5113 levél
Válasz 04.04.27. 17:56 #2066
rage
Tipikus Norton marhaság
Másik alapesete az, amikor a szemetes nő egyre jobban, s nem emgedi üríteni.

Hát igen, én is inkább McAfee-t használok
Azzal nem volt még semmi különösebb bajom.
1267 levél
Válasz 04.04.27. 11:56 #2065
BITYe
Le kellett szedni az antivírust aztán a MCAfee talált ott valami szart, belejavított azt le is lehetett törölni... SCANDISK semmit nem talált... Egyébként nem az én gondom volt, egy barátomé csak nincs regelve... Azért köszi!
* Asus A8N-SLI Premium * AMD Athlon64 3200+ 2000@2550MHz Venice * 2x512 DDR400@426 * Geforce 6800GT@Ultra 350/1000@400/1100 *
5113 levél
Válasz 04.04.26. 07:47 #2064
rage
Kivéve, hogyha a Norton Antivirus hozta neked létre azt.
Elképzelhető, hogy előbb azt teljesen le kell állítanod, mert nem engedi törölni addig.
14252 levél
Válasz 04.04.25. 22:40 #2063
Babykiller
Valaki ügyesen belemásolt egy könyvtárat önmagába. Egy scandisk mindent megold.
Xp-n. Jobb gomb a d: meghajtón, aztán tulajdonságok->eszközök->hibaellenőrzés(ha tudtad, bocs). Lenyomod az ellenőrzés gombot és kipipálod mind a két dobozt, majd indítás. Ezután arra kér, hogy indítsd újra. Újrainduláskor hagyd végigfutni és kész.
1267 levél
Válasz 04.04.25. 17:41 #2062
BITYe
hogyan lehet letakarítani az ilyen hibás könyvtárakat mint:

D:\felhaszű\noton2003\norton2003\norton2003.....

A tizedik alkönyvtár után nem lép be és nem lehet törölni...


Írjátok meg ha tudjátok mi ez.

somesz@chello.hu

Előre is köszi!
* Asus A8N-SLI Premium * AMD Athlon64 3200+ 2000@2550MHz Venice * 2x512 DDR400@426 * Geforce 6800GT@Ultra 350/1000@400/1100 *
14252 levél
Válasz 04.04.24. 12:12 #2061
Babykiller
Csak nem sejtetted
1727 levél
Válasz 04.04.24. 12:01 #2060
jani0624
14252 levél
Válasz 04.04.24. 11:59 #2059
Babykiller
Nem, az egy külön házventillátorhoz való.
1727 levél
Válasz 04.04.24. 11:56 #2058
jani0624
Van amugy mégegy pont olyan csatlakozó az alaplapon, mint amibe a procihűtő megy.
14252 levél
Válasz 04.04.24. 11:55 #2057
Babykiller
Azért, mert csak egy van csatlakoztatva. Nekem 3-at ír ki, és nincs gond
Van benne, egy automatic fan speed nevű checkbox azt kipipálod és kész. Ezen kívül nem sokat tehetsz
1727 levél
Válasz 04.04.24. 11:53 #2056
jani0624
Jah, már sejtem mijez. A 2. temperaturenak az alaplapot szokta írni. És annak nincs ventije. Lehet arra gondol.
1727 levél
Válasz 04.04.24. 11:51 #2055
jani0624
A 2. ventillátorra 0 rpm-t ír. Holvan a második? Nincs is második.
A VGA-ra gondol? Az forog.
1727 levél
Válasz 04.04.24. 11:49 #2054
jani0624
Naja. Megvan eza Speedfan 4.08

De nem igazán értem hogyan kéne használni
1727 levél
Válasz 04.04.24. 11:49 #2053
jani0624
Naja. Megvan eza Speedfan 4.08

De nem igazán értem hogyan kéne használni
14252 levél
Válasz 04.04.24. 11:45 #2052
Babykiller
2400-as procihoz? Ne viccelj, az ideális
1727 levél
Válasz 04.04.24. 11:43 #2051
jani0624
Nem hangos, csak a hőmérséklet miatt állítanám. Bár 45 fok sok?
14252 levél
Válasz 04.04.24. 11:41 #2050
Babykiller
Miért túl hangos? Próbáld meg feltenni a speedfan nevű programot, ha az alaplapod véletlen tudná, akkor az lekezeli. A hőmérséklet függvényében változtaja a fordulatszámot.
1727 levél
Válasz 04.04.24. 11:39 #2049
jani0624
A ventillátor 3500 körül volt. De konfigba vettük. Mármint, én állítattam össze. De nem foglalkoztam hogy mien a venti. És összerakva atták ide.
1727 levél
Válasz 04.04.24. 11:37 #2048
jani0624
Megvannak az alaplap adatai a cd-n:
K7S8X
14252 levél
Válasz 04.04.24. 11:36 #2047
Babykiller
Azt gondolom, hogy az alaplap nem támogatja a fordulatszámszabályozást(az ASUS budget kategóriás gyártója az ASRock). A ventiről többet kéne tudni ahhoz, hogy megmondjam, de valószínüleg az sem(hacsak nem volt dágább 5000Ft-nál, mert akkor passzolom ).

Tudnál?
1727 levél
Válasz 04.04.24. 11:34 #2046
jani0624
Mégse tudok, fotózni, mer megin vacakol a kamera
1727 levél
Válasz 04.04.24. 11:33 #2045
jani0624
1727 levél
Válasz 04.04.24. 11:32 #2044
jani0624
Hátt, gőzömsincs mien a venti 2400as AMD felett van, a csücskére rá van írva hogy TITAN
Az alaplapra rávan dugva. Se vezetéken, se mellette kapcsoló.
Az alaplap, háttő. Réggen tuttam a nevét. Most leolvasom a cdjéről amit tudok:
ASRock. AMD-SIS Series.
14252 levél
Válasz 04.04.24. 11:28 #2043
Babykiller
Milyen alaplapod és ventillátorod van? A ventillátor vezekén van egy tekerőgomb? Esetleg egy panel, amire rá kell dugni a ventit és azon van a gomb?
1727 levél
Válasz 04.04.24. 11:25 #2042
jani0624
Áhhááá Mit kell keresni a ventin, és mit a cdn?
14252 levél
Válasz 04.04.24. 11:24 #2041
Babykiller
Analóg illetve digitális módon. Ha a ventillátorod és az alaplapod is támogatja, akkor az alaplaphoz kapott szovtverrel, vagy a ventillátorra szerelt potméterrel.
1727 levél
Válasz 04.04.24. 10:47 #2040
jani0624
Hol lehet állítani a ventillátorok fordulatszámát?
3127 levél
Válasz 04.04.23. 00:54 #2039
Blade Runner
Ha XP-t használsz, akkor le tudod szinkronizálni az órádat, amikor fent vagy a neten. Csak egy kattintás az egész. Sőt a gép automatikusan is meg tudja csinálni hetente egyszer, feltéve, hogy a gép az interneten lóg.
Blade
1940 levél
Válasz 04.04.22. 21:36 #2038
Petter Solberg
Ja, meg a hétköznap is!

De arányaiban az 5 munkanap hamarabb eltelik pár perccel, mint a 2 szabadnap...! Vagy mi?!

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1738 levél
Válasz 04.04.22. 18:18 #2037
Nemcso
Örülj neki, hamarabb hétvége van !
Vegetáriánus: régi indián szó. Jelentése: "béna vadász".
1940 levél
Válasz 04.04.22. 18:10 #2036
Petter Solberg
Nekem egy "nagy" problémám van: siet az órám (PC-n)!

Kb. napi 1-2 percet csal, ezt kell kb. 3-4 naponta mindig visszaállítanom, mert akkor már lassan 10 percet sietne...!

(Egyszer már kérdeztem, akkor az mondtátok, hogy az alaplap a hibás, cseréltessem ki! Azóta is b@sztam viszavinni...! )

I Petter Solberg!
Abit NF7-S, AMD XP 3000+, Club 3D R. 9600Pro, 1GB RAM (400MHz), P380-as 2.1, 300W-os Codegen, stb...
1727 levél
Válasz 04.04.22. 16:29 #2035
jani0624
1738 levél
Válasz 04.04.22. 16:26 #2034
Nemcso
Mert kikapcsolt állapotban az a kis gombelem adta a feszt ahhoz, hogy a gép a beállításait ne felejtse el !
Elvileg először már az óra késéséből már látni lehet, hogy cserére szorul az elem.
Vegetáriánus: régi indián szó. Jelentése: "béna vadász".
1727 levél
Válasz 04.04.22. 16:21 #2033
jani0624
Nekem régen Gef2-vel csinálta a gépem. Egyre többször, egyre sűrűbben. Az a kis elem volt a hibás az alaplapon. Nem tudom miért. De a szakember aszonta, kicserélte és utána müxött.
252 levél
Válasz 04.04.22. 13:15 #2032
aloa
Köszi a választ. Nekem egy Geforce3Ti/4200/128MB van benne. De mitől lehet, hogy eddig kb 1.5 évig nem csinálta?
5113 levél
Válasz 04.04.22. 12:42 #2031
rage
Milyen videokártyád van, GeForce ?
Ha igen ,akkor az egy eléggé ismert probléma, ugyanis a GeForce kártyák (a 4-es sorozat főképp) baromi nagy feszkót igényel az elinduláshoz. Ha az alaplapod, vagy a tápegység kikapcsolás után nem tudja ezt neki megadni, akkor szoktak előjönni ezek a gondok.

Minél tovább tartod kikapcsolva, annál nehezebben indul el (ugye, szép lassan elfogy belőle a töltés)

Haverom gépe ugyanezt csinálja, ha áramtalanítja kikapcsolás után. Szerencsére, ha marad bedugva, marad benne annyi feszültség, hogy akkor gond nélkül elindul.
252 levél
Válasz 04.04.22. 09:58 #2030
aloa
Sziasztok!
Az a problémám a géppel, hogy mostanában minden reggel 3-szor kell bekapcsolni, hogy egyszer elinduljon .Bekapcsoláskor csak folyamatosan sípol, és nem jön kép, ezt 3-szor eljátsza utána mindig jó. De ha egyszer beindul, utána már nincs ilyen probléma, míg hosszabb időre ki nem kapcsolom. Ezt mi okozhatja?
Ez egy dualAMD(2db 1.6MP procival), cd újraíróval, két vinyóval (kipróbáltam, hogy az egyiket leszedem, de akkor is csinálta). Nem hiszem, hogy táp hiba lenne, mert az elég nagy, meg van előtte egy szünetmentes is.
Help!
332 levél
Válasz 04.04.20. 19:47 #2029
Defter
hehe. asszem igazad van...
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
1727 levél
Válasz 04.04.20. 16:05 #2028
jani0624
Megyütt az új hangkari A Hangfelvétel tökjó, semmi baja.
A Játékot még nem próbáltam meg. Majd most.
113 levél
Válasz 04.04.20. 09:48 #2027
morfondőr
Sziasztok!
Már írtam másik topicban is, de nem jött válasz, ezért itt is megpróbálom. Tudna valaki segíteni abban, hogyan kell az XP CD-autorun ablakhoz hozzáadni programokat? Úgy, hogy a behelyezett CD-t az indítsa el. Csak kényelmi szempontból lenne fontos, de azért tényleg jó lenne, ha valaki tudná.
Köszi!
Abit IC7-G, P4 3,0 Ghz (Northwood, telekondis), 2*512Mb Infineon Dual DDR RAM (400Mhz), Gigabyte x800pro vivo@xt pe
5113 levél
Válasz 04.04.19. 20:36 #2026
rage
Szerintem, ne próbáld meg feltörni
Inkább lépj kapcsolatba a szolgáltatóval
332 levél
Válasz 04.04.19. 14:32 #2025
Defter
szervusztok!

a total commanderrel csatlakoztam a TVn-s tárhelyemhez de a jelszót elfelejtettem nincs vmi progi amivel ki lehetne deríteni?
"úgy vigyorgott mint nekrofil, a hullaházban" Terry Pratchett
1727 levél
Válasz 04.04.16. 20:28 #2024
jani0624
Tévedtem, az összes Boeing nek rossz a hangja
1727 levél
Válasz 04.04.16. 20:13 #2023
jani0624
Most vettem észre, hogy csak a 747-esnek nincs hangja.
Ujrarakom csak azt Bár régen a 737el mentem többet, és annak ment el a hangja
1727 levél
Válasz 04.04.14. 16:25 #2022
jani0624
Azzal kezdtem.

Amikor régen formatáltam, utána jó volt. A héten romlott el. Amikor állítgattam a hangerejét a hangoknak.
5113 levél
Válasz 04.04.14. 13:41 #2021
rage
Installáld újra a játékot
1727 levél
Válasz 04.04.14. 13:34 #2020
jani0624
Felraktam egy új drivert, de még mindig rossz a hang.

De régen jó volt. És mér csak az én gépem nem hangzik, a mellettem elsuhanó meg igen?
1727 levél
Válasz 04.04.13. 19:14 #2019
jani0624
Sajna elégé régi a kártya. És a netről van a driver. Ugyan legálisan vettem, de telepítették a vételkor. Így a formatálásnál a netről szerváltam a drivert.

AlsRack 4000

a driver/kártya. Sima 2.0-ás hangszórókkal.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.