Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

6609 levél
Válasz 03.09.24. 23:25 #1318
Kolin Mekré
Üdv!

Van egy két software ami régebben ment, most pedig nem megy (Adobe progik) csak azon filoztam mi változott a gépen, de akkor nem szedem le, csak nem a DX miatt lesz...
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.24. 19:41 #1317
rage
< DirectX 9 Uninstaller for XP / .NET >>
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

This uninstaller uses your original XP or .NET CD to restore your original DirectX 8 files.
Extract these files to C:\DXTEMP! You must extract these files to this directory and run
the UnDx9.bat that uninstalls the DIrectX files in SAFE MODE. Enjoy!


http://www.3dcht4u.de/3dc/fgs4jad6g/directx-dx9uninstaller.zip
5113 levél
Válasz 03.09.24. 19:34 #1316
rage
Miért kell leszedni?

Én még sohasem szedtem le Direct X-et, mert sosem volt vele gond.
6609 levél
Válasz 03.09.24. 16:52 #1315
Kolin Mekré
Rage: a Dx9.0b-t hogyan tudnám leszedni?
Mert én kipróbáltam a directX uninstaller-t, de amit feltelepitett abban egy "dxdiag.exe" volt ,ami ugye előhozza a DirectX abalkát...

Most akkor hogyan tovább?
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.24. 13:57 #1314
rage
Nálam ez ennél egyszerűbben működött...
Lekapcsoltam az XP beépített tűzfalát, és az Internet connection sharinget , mindkét hálókártyán.

Megcsináltam XP-n belül a helyi hálót, a varázslóval
Feltettem a Home Network-öt, ami megcsinálta a net megosztást, illetve a Personal Firewall Pro-t, mint tűzfalat.

Ennyi, azóta sem kellett hozzányúlni, semmi hibajelenséget sem tapasztaltam.

Szerintem, te próbáld meg a helyi hálózatot újra setupolni
A sharing azt mondod jó, akkor azt ne bántsd.

Tűzfal fusson, hogy megjegyezhesse, hogy a másik géppel mit engedélyezel, s mit nem
6609 levél
Válasz 03.09.24. 12:39 #1313
Kolin Mekré
Üdv!

Hát még 1 hete volt hogy kipróbáltam a Sygate Personal Firewall PRO 30 napos verzióját, kb eddig szerencsétlenkedtem vele

...így hozzád fordulok

Na akkor:
A hibajelenség csak annyi hogy a Kliens gép particióját nem látom, a hálózatban, a Server gépről, azaz mintha nem is lenne hálózat. (pedig engedélyezem a filemegosztást, stb)
Internet is van a Kliensen, ezért is fura nekem
Ellenben a Kliens gépről primán látom a Server-t.

A pingelés:
Én ugy szoktam pingelni hogy Futtatás-> ping IP -t előjön egy ablak ,s pinggel, namármost a 192.168.0.2-t nem találta... (ez a Kliens fix IPje)

Tippem sincs mi lehet a baja...

Amiket megnéztem:
Kliens, és mind a Server gépen sincs belőve az XP tűzfala.
Megosztás mind a két gépen teljes!
IP-k jól vannak beírva...
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.24. 11:28 #1312
rage
Milyen tűzfalad van ?
Az az igazság, ha uninstalláltad, nem lenne szabad
hálózatot befolyásoló nyomának maradni.

Pláne úgy, hogy a kliens látja, s még net is van.
Mit értesz az alatt, hogy nem látja a server a klienst ?

Helyi hálóban nem látszik?
nem lehet pingelni ?
6609 levél
Válasz 03.09.24. 11:09 #1311
Kolin Mekré
Üdv!

Következő a gondom
Felraktam egy tűzfalat a server gépre, de sajnos a server a fenti gépet nem látta. Ezért csináltam egy uninstall-t, (uninstall után sem látta a server a klienst, de a klinsről látni lehet a servert ) Szóval perpill a tűzfal nincs fenn, van hálózat, de a server nem látja a klienst. (a beállítások jók, hiszen hálózat van, és a kliensen a net is müxik)

Hol lehetne ezt megnézni hogy mit állított át a tűzfal?
(registryből kipucoljam a tűzfal maradékait? )

Minden ellenállás hasztalan! 8-)
12750 levél
Válasz 03.09.24. 09:49 #1310
okoska3000
nah, tegnap hazamentem, BIOS-ba be, ott primary masteron van a vinyóm, beleléptem, a tulajdonságaiban azt írta, UDMA 2; PIO 4; változtatni nem lehet... kinn találtam egy IDE settingset, ami két opciós, azaz Enchanced Mode (ezen volt), aszondja, hogy NT/XP-re jó és át lehet rakni Compatibilite Mode-ra, ami aszondja ha Win98/ME/DOS, akkor erre rakjuk... Namost átraktam erre, reboot, vissza BIOS-ba, máris kiírta, hogy a vinyóm UDMA Mode 6 (merthogy ATA133-as), beléptem az XP-be és ott máris UDMA Mode 5-ön állt (sajnos ATA100-ast bír a lap, tehát ok...)...

Beraktam a másik vinyóm és egy rövidebbet másoltam, most gyorsabb volt valamivel, habár a PIO-nak írta ki az XP a hordózó vinyóm ( a BIOS-ban UDMA Mode 5-öt írt, merthogy ATA100-as Quantum FB )...

Egyenlőre hagyom így, csak az volt a bibi, hogy Enchanced Mode-ban volt az alaplap, mikor telepítettem, mivel XP-t használok és így volt gyors a másolás... Mindegy, kösz a segítséget, most elviselhető, úgyis nagyon ritkán teszem be a hordozó vinyót, pláne ilyen nagy másolásra, csak idegesített...

Egyszer úgyis újraformázok, akkor majd lecsekkolom újra, hogy mi történik, nem tudom pontosan, ennél a Compatibilite Mode-nál a BIOS-ban csak Primary Master-Slave és Secondary Master Slave van, az Enchanced Mode-nál megljelenik a harmadik csati, a Raid gondolom, ott lesz Primary, Secondary és Third Master-Slave, és így a Secondary Master lesz a boot vinyóm, Third Master-Slave lesz a CD-DVD-m... Ha csak ez a különbség, akkor hagyom Compatibilite Mode-on, akkor Primary Master a boot vinyóm, Secondary Master a CD Slave a DVD...

Remélem mást nem jelent, hogy átálítottam...

Na, kösz...
5113 levél
Válasz 03.09.24. 08:28 #1309
rage
1956 levél
Válasz 03.09.24. 08:15 #1308
NisMaster
rage: Fölraktam a directx 9.0b-t és megszűnt a hibaüzenet. Köszi.
HTWT - Hungarian Total War Team
20761 levél
Válasz 03.09.23. 17:28 #1307
Eric
Én arra a vinyóra gondoltam a cibálásnál, amit cepelni szoktál magaddal(ilyenkor ugye le szokás húzni a kábeleket ).
Vagy ilyen nem volt? Félreértettem volna valamit?
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.09.23. 17:09 #1306
okoska3000
oks, köszi, kipróbálom, de a vinyó berakása után - és akkor sem - cibáltam a kábelt, azóta meg nem huzogattam a kábelt

de van egy másik kábelem, amit adtak az alaplaphoz, lecserélem, kösz a tanácsot, mondjuk az a baj, hogy amikor jó volt a másolás, azaz gyors, nem néztem meg, mit írt a device manager, szal hogy hányason volt, csak most... a fene bele...
20761 levél
Válasz 03.09.23. 17:02 #1305
Eric
Azért próbáld csak ki azt a kábel cserét, baj nem lehet belőle.
A cibálástól simán elszállhatott a kábel.
Lehet, hogy a szar kábel miatt nem ismeri fel UDMA5-nek...
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 03.09.23. 16:59 #1304
Eric
SERIAL ATA1 160MB/s
UDMA6=ATA133 133MB/s(elméleti adatátviteli seb.)
UDMA5=ATA100 100MB/s
UDMA4=ATA66 66MB/s
UDMA2=ATA33 33MB/s
UDMA0=PIO mode 4 16,6MB/s
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.09.23. 16:47 #1303
okoska3000
a kábelen van, de semmi baja szerintem, rage kollega mondta, hogy a vinyónak a Mode 2 az nem jó, ezt találtam:

Mode 5 Ultra ATA 100.0 MB/s
Mode 4 Ultra ATA 66.6 MB/s
Mode 2 Ultra ATA 33.3 MB/s

ergo nekem mode legalább Mode 5-ben kéne lennie....!!!!!
20761 levél
Válasz 03.09.23. 16:36 #1302
Eric
Ha rackben van, akkor próbáld ki egy másikkal is, hátha az hasalt meg. Vagy próbáld meg a kábelt lecserélni.
Én nemrég vettem egy új racket mert elkezdett hülyéskedni (akkor még azt hittem) a vinyó.
"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.09.23. 16:33 #1301
okoska3000
amúgy árulja már el nekem valaki, mi is ez az UDMA számozás pontosabban? minél nagyobb, annál nagyobb az adatátvitel, vagy hogy van ez, mit is jelent pontosan?
12750 levél
Válasz 03.09.23. 16:28 #1300
okoska3000
A problema gyökere ott van, hogy a másik vinyóm, amit hordozásra használok egy Quantum FireBall amúgy, gyors viszonylag, tehát mikor megvettem az új gépet nemrég, vettem bele új vinyót, azt havertól hoztam cuccot a régin, és nagyon gyorsan másolt...

A hordózó vinyót nem szoktam bennhagyni, csak beteszem, másolom, kiveszem és üzemel a gép... Namost gyors volt, nagyon, de egy ideje valami miatt belassult, ahogy említettem, hardvert nem piszkáltam, ki-be nem tettem semmit, csak a hordózó vinyót, a hordózó vinyónak sincs baja, mert ismerősöknél ugyanúgy gyorsan ráveszik a cuccot, szal ezért nem értettem, mi a baja... Mert gyors volt, de legközelebb már nem... Semmi hiba sehol, szal majd ha újraformázok lecsekkolok egy nagy másolást, de most se időm, se kedvem, meg nincs is semmi baja a rendszernek, csak az, hogy lassan másol... Amúgy önmagában gyorsan éri el a master vinyóm, ez egy Maxtor 8 Mb cache-es ATA133-as...

Amúgy megnéztem itt benn a gépen a munkahelyen, itt UDMA Mode 5 van a vinyóra XP-n, a CD az PIO, mondjuk az szar... Szal valóban valami gáz lehet akkor, ha nekem otthon UDMA Mode 2-tőt ír ki...
3127 levél
Válasz 03.09.23. 14:31 #1299
Blade Runner
A probléma gyökere abban lehet, hogy a vinyód (a 2.-es számú) elég régi, és nem támogatja az újabb UDMA módokat. Ekkor a régi vinyó meg tudja fogni az újabbat. (Ez persze csak tipp, mert nem ismerem a vinyód tipusát.)
Másolásánál milyen irányt használsz? CD -> vinyó vagy vinyó -> vinyó?
Ha vinyóról megy vinyóra, akkor jobban jársz, ha a másodlagos vinyódat felteszed az IDE2-re masterként, a CD-DVD-t IDE2-re slave-ként, és a fővinyó maradna az IDE1-en masterként. Ekkor a cd-vinyó is, de a vinyó-vinyó másolás garantáltan gyorsabban menne.
Blade
12750 levél
Válasz 03.09.23. 14:17 #1298
okoska3000
ja, je, lecsekkoltam a munkahelyi gépen, ott UDMA 5-ön van a vinyo... asszem BIOS akkor valami BIOS túrás lesz ma este...
1956 levél
Válasz 03.09.23. 13:36 #1297
NisMaster
Jól van. Megpróbálom a directx 9b-vel. Meg a chkdsk-t is. Köszönöm a tanácsokat.
HTWT - Hungarian Total War Team
12750 levél
Válasz 03.09.23. 13:33 #1296
okoska3000
ja, masteron van a vinyó, slave-en a CD és DVD ROM -> ezt nem is lehet elrontani, ugyanis az új Asus lapban rá is van írva, hogy master a HDD, slave a CD kábel, ha pl. CD-t rakok a master kábelre, sípol egyet bootoláskor, igazából nem is csináltam volna másként összerakáskor, csak mivel rá volt írva, kíváncsi voltam, mit csinál, ha CD-t rakok a HDD kábelre

mindegy, szal CD-DVD a slave kábelon, a masteron a boot vinyóm masterként és erre rakom rá a másik vinyót slave-ként, ez okés is volt, másolt, ahogy kell, de most nem... vinyóknak nincs bajuk...

a device manager azt írja mindre, UDMA mode 2, ez szürke mezőben van, szal változtatni sem lehet...

akkor csekkolom még a BIOST, hátha valami ott lett félrenyomva, keresek valami beállítást, thx...
5113 levél
Válasz 03.09.23. 13:14 #1295
rage
Meg esetleg egy chkdsk is jót tenne neki, egyszer írd be,
majd indtsd újra a rendszert

Hátha van valahol egy szétesett töredék, s abba akad bele mindig.
5113 levél
Válasz 03.09.23. 13:11 #1294
rage
Vagy esetleg update-elni Direct X 9b-re ?
Hátha az is segít

Könnyebb, mint visszafelé...
1956 levél
Válasz 03.09.23. 12:52 #1293
NisMaster
Most gondolkozok. Az lehetséges, hogy a directx miatt van ez a hibaüzenet induláskor? Mert azóta van ez amióta a directx 9-et piszkáltam.

Nem tud valaki egy helyet ahonnan directx uninstallert lehet leszedni ami jó xp-hez és dx9-hez?
HTWT - Hungarian Total War Team
5113 levél
Válasz 03.09.23. 11:43 #1292
rage
A CD és a DVD esetében a DMA 2 tökéletes

A vincseszter esetében nagyon nem.
Ott UDMA 5 vagy UDMA 6 -nak kellene lennie

CD és a DVD legyen egy ágon, míg a master ágon a vinyó külön.
BIOS-ban UDMA beállítás legyen default.

Ha így van minden beállítva, akkor írj.

Többen is írtuk, chipset driver csak bizonyos esetekben indokolt, néha (XP SP1-nél régebbi alaplap esetében) felesleges
1956 levél
Válasz 03.09.23. 11:28 #1291
NisMaster
Ok kösz, akkor vírusellenőrzés lesz.
HTWT - Hungarian Total War Team
12750 levél
Válasz 03.09.23. 11:18 #1290
okoska3000
a device manager-ben aszondja, hogy UDMA Mode 2 -ben van a vinyóm a CD-m és a DVD-ROM-om is, az jó?
12750 levél
Válasz 03.09.23. 11:06 #1289
okoska3000
Nekem még mindíg egyik vinyóról a másikra 5 perc/1 Gb az adatmásolás, konkrétan a múltkor kb. 15 Gb-ot 72 percíg, most meg 32 percíg másolt 8 CD-nyi adagot... Rendszertelepítéskor pár perc alatt megvolt sok Gb... Azóta egyvalamit tettem fel rendszerprogramot, az általatok preferált chipszetdrivert... Látom, nagyon hatékony, ha felteszem...
3127 levél
Válasz 03.09.23. 10:46 #1288
Blade Runner
Valami megsérült a rendszeredben. Több oka lehet. Vírus, sérült rendszer fájl, sérült driver fájl. Elsőként próbáld meg a vírust megkeresni, ha nincs, akkor driverek újra telepítése, ha az sem használ akkor rendszer újra telepítés. Ekkor a 99%-os valószinűségű szoftver probléma meg kell hogy szűnjön. ha ezután is gond van gépeddel, akkor valamilyen hardver gond is lehet, de ez utóbbit eléggé valószinűtlennek tartom.
Blade
1956 levél
Válasz 03.09.23. 09:34 #1287
NisMaster
Winxp-m van és mostanában mindig azt a hibaüzenetet kapom amikor elindítom a gépet, hogy a rendszer súlyos hiba után állt helyre. Pedig rendesen lett leállítva és menet közben sem történt semmi. Mi lehet a baj?

Ha ez esetleg mond valakinek valamit:
A hiba paraméterei:
BCCode : 50 BCP1 : B51C3F39 BCP2 : 00000000 BCP3 : B51C3F39
BCP4 : 00000000 OSVer : 5_1_2600 SP : 0_0 Product : 256_1
HTWT - Hungarian Total War Team
316 levél
Válasz 03.09.19. 10:24 #1286
Ain Frederic
sikerült..
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
316 levél
Válasz 03.09.19. 10:21 #1285
Ain Frederic
Figy hogy lehet főkönyvtárba rejtett attribútumú könyvtárat visszaállítani?
esetleg dos paranccsal... (a sima attrib nem műxik,,,)
Az inmtéző sem látja pedig más rejtetteket lát, de be tudok lépni a könyvtárba dos, ban meg a fájlokat visszaállította és listázta, csak nem látom a könyvtárakat segítséééég....
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
316 levél
Válasz 03.09.17. 15:21 #1284
Ain Frederic
Nemtom h. a legújabb e megnézem, kössz...
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
5113 levél
Válasz 03.09.17. 13:44 #1283
rage
Akkor egyértelmű, hogy az a program akar olyan memóriacímre hivatkozni, amit nem enged meg neki a Windows.

Valami korlátozás beállítás miatt is akár.

Amúgy az adott program legfrissebb verzióját nézted ?
Az üzenet szerintem az All Seeing Eye saját hibaüzenete
316 levél
Válasz 03.09.17. 12:47 #1282
Ain Frederic
Smmi nem jelez hibát,és rájöttem hogy csak 1 softwae indítáésakor írja ki: The all seeing eye máskor nem....
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
6609 levél
Válasz 03.09.17. 12:34 #1281
Kolin Mekré
üdv!

Nekem egy ilyen üzenetet, legutóljára akkor írt ki amikor az egyik memóra betegeskedett ,s rá 1 hétre meg is adta magát. (progifagyások, ujraindulások voltak)
Szerencsére kicserélték a modult, s minden rendben van perpill.
(megjegyzem: fél évig jól müxött az a memória, szóval van ilyen is...)
Minden ellenállás hasztalan! 8-)
3127 levél
Válasz 03.09.17. 10:01 #1280
Blade Runner
Nem valószinű. Ami lehetséges, hogy a memória modulodon van valahol hiba, esetleg a vinyó swap területén szedett össze hibát a rendszered. Először memteszt, utána vinyó teszt, és valszeg megtalálod a bűnöst.
Blade
316 levél
Válasz 03.09.16. 17:52 #1279
Ain Frederic
Mit jelent az az üzenet:? Error while reading process memory? Windows ablak, és egy a fejléc ez vírus?
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
636 levél
Válasz 03.09.16. 16:42 #1278
ferry
Blade Runner! Eric!

Köszönöm, nekiesek és megpróbálom, a neheze tényleg a "szétkapom"
variáció

thx!
valami okosság kiderül akkor, jelzem
Tedd amit tenned kell, de én vagyok a lelkiismereted!
5113 levél
Válasz 03.09.16. 11:53 #1277
rage
Egyértelműen az alaplapi szenzor hibája lehet, rosszul érzékeli a ventilátor fordulatszámát, s esetleg a hőmérsékletet is

Ilyenkor persze, védi magát, s lekapcsol
Megpróbálhatod a BIOS-ban jóval magasabb értékre állítani
azt a hőmérséklet értéket, ami után a gép leálljon

De ez csak ideiglenes, s elég veszélyes megoldás, szerviz ajánlott
252 levél
Válasz 03.09.16. 10:59 #1276
aloa
Hello!
Szerintem jól illeszkedik a hűtőborda a procira. Megnéztem, nem forr az alaplap . A hűtő alja is kb olyan meleg volt, mint a proci környéke. Ha a visszajelzőnek lehet hinni, akkor kb 40-50°-os a proci. Ha nem stimmelne, akkor sokkal előbb kiugrana, van, hogy csak egy negyedóra után kapcsol le (nem újraindul). Felraktam a legújabb Biost, csak még nem volt időm vele tesztelni, bár azzal is úgy indított, hogy sípolt, hogy nem megy a ventilátor, pedig ment.
Most a tápra annyira nem gyanakszom, tegnap DOS módban is kilépett, pedig ott nem lehet mondani, hogy nagyon dolgozik a proci, meg a videókártya (a doom3-nál nem lépett ki).
Memóriát meg ma rakok bele másikat. Még szerencs, hogy most van nálam egy másik gép is. Abból már beraktam a Geforce4-et, de azzal is kilépett
3127 levél
Válasz 03.09.15. 16:04 #1275
Blade Runner
Akkor a következő (nagyon időigényes ) megoldást tudom csak javasolni:
1. Szétkapod a gépedet.
2. Alaplapot, memóriát és a VGA-t egy kölcsön vinyóval leteszteled (telepítés stb.)
3. Ha ez már megy így akkor egyenként adod hozzá a belevalót, és kiderül melyik cucc a hunyó.
4. Ha ez sem megy, akkor először próbáld ki másik memóriával, majd cserélj alaplapot, video kártyát, végül a procit.
Így egyértelműne be tudod határolni melyik alkatrészed a gyenge pont.
Blade
20761 levél
Válasz 03.09.15. 15:33 #1274
Eric
Ajánlom a Memtest86 nevű progit.
Ha letöltöd, akkor azt hiszem van egy readme, amiben le van írva a használata.
Csinál egy bootfloppyt és gyak. DOS alatt vizsgálja a RAM-okat.
Nekem eddig még mindig kiszűrte, ha szar volt a RAM.
"Dilisek ezek a rómaiak...!"
636 levél
Válasz 03.09.15. 15:00 #1273
ferry
Hali!

Hogyan tudom megállapítani, hogy jó, vagy sem az a qurva RAM ???
/RDRAM/
Tedd amit tenned kell, de én vagyok a lelkiismereted!
636 levél
Válasz 03.09.15. 14:56 #1272
ferry
Na, mostani fejlemény: a másik vinyó is rendszer volt külön működött, együtt nem.
Csakhogy most már a "jó" vinyó is ua. csinálja
annyi különbséggel, hogy safe módban beindul, de a hibajavítás - újra telepítés után is változatlan.
A másik az hót kukua, még az xp cd-vel sem tudom bútolni.
Szóval tanácstalan vagyok, kevés időm volt kisérletezni, de amit
lehetett /tudtam / azt megpróbáltam.
Safe módban nem lehet vírusírtót telepíteni, gondoltam hátha...

Köszi az ötleteket
Tedd amit tenned kell, de én vagyok a lelkiismereted!
20761 levél
Válasz 03.09.15. 13:34 #1271
Eric
Ja!
Nekem anno csinált ilyen újraindulásos mókát a gépem, amikor szar volt az egyik RAM-om.

"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 03.09.15. 13:31 #1270
Eric
A hűtőborda pontosan illeszkedik a procira?
"Dilisek ezek a rómaiak...!"
252 levél
Válasz 03.09.15. 13:27 #1269
aloa
Hello!
Eddig erre nem nem gondoltam. Pedig az előző proci hűtőjénél néha kiírta bootolásnál, hogy nem megy a ventillátor (pedig ment).
Akkor is lekapcsol ha beállítom a max hőfokot pl 70°-ra, vagy, ha kikapcsolom ezt a funkciót. A proci kb 50°-os.
Ha kicsi lenne a tápom, az ebben is megnyilvánulhat?
Még azt vettem észre, hogy lekapcsolás után azonnal vissza sem tudom kapcsolni.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.