Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

5113 levél
Válasz 03.09.15. 11:49 #1268
rage
Ha nem újraindul, hanem lekapcsol ,az csak hardware-es eredetű dolog lehet

Leginkább akkor szokta csinálni, ha úgy érzi, hogy a proci túl meleg. Ez lehet ténylegesen hűtési probléma, vagy alaplapi BIOS-ban rosszul beállított értékek arra vonatkozóan, hogy hány foknál álljon le a gép

De lehet olyan probléma is, hogy rosszul látja a hőmérsékletet.

Most látatlanban, kb ennyi
252 levél
Válasz 03.09.15. 10:17 #1267
aloa
Hello!
Lentebb írtam egy problémát (minden üzenet nélkül lekapcsol a gépem). Tudtok rá valami tippet?
520 levél
Válasz 03.09.13. 21:01 #1266
hill
kösszépen, thx, stb..
5113 levél
Válasz 03.09.13. 17:24 #1265
rage
Dupla klikk a tetején, a legfelső sávban
520 levél
Válasz 03.09.13. 14:10 #1264
hill
üdv rage,

Néhány napja merült fel a hiba, nem tudom mitől az a baj..

a lényeg h eltünt a taskmanagerem széle, nem találok sehol erre vonatkozó beállításokat

itt a hiba
5113 levél
Válasz 03.09.12. 17:08 #1263
rage
Ismered ezt az oldalt?

Innen mindent le lehet szedni
Pl az SP4-et is

http://msdownload.netacademia.net/download.asp?prt=Service%20Pack
6609 levél
Válasz 03.09.12. 16:51 #1262
Kolin Mekré
üdv!

A win2k-nél jelenleg hanyadik SP-t adták ki? (a magyar verzióra?)
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.12. 15:05 #1261
rage
Safe módban is újraindul?
Ha igen , eléggé hardware gyanús

AZ IRQL hiba általában memóriára utal, de amit írtál, hogy csak ezzel a vinyóval fordul elő, plusz az ntfs.sys-ben van a hiba , így
lehet a merevlemez is

Azt írod, egy másik vinyóval jó
Mindkettő rendszer ?
Amikor a másikkal jó, ez bent sincs a gépben?
636 levél
Válasz 03.09.12. 14:09 #1260
ferry
Próbáltam F8-al, és azon belüli lehetőségeket, az eredmény, újra
indul.
Közben sikerült megfognom a képernyőre kiírt üzenetet

Arendszer problémát talált, és a Windows a számítógép károsodásának
megelőzése érdekében leállt.
stb

hibaüzenet:
DRIVER_IRQL_LESS_OR_EQUAL

Technikai információ:
STOP:0x00000001(0x82486728,0x00000002,0x00000000,0xF814E8A3)

ntfs.sys-Adress F814E8A3 base at F814D000, Datestamp 3d6de5c1

"csak" ennyi a hasfájásom
Tedd amit tenned kell, de én vagyok a lelkiismereted!
252 levél
Válasz 03.09.12. 08:23 #1259
aloa
Sziasztok!
Bekerült a gépembe egy Radeon9800, meg egy 2.8-as AMD, amit persze eddig csak 2.6-nak ismert fel az alaplap (MSI KT4U). Most szedek le hozzá bios-frissítést. Ezt hogy kell felrakni, ilyet még nem csináltam? Hogy ne legyen teljes az öröm most az új cuccokkal néha lekapcsolja magát a gép minden hibaüzenet nélkül. Ez is lehet a biosfrissítés hiánya? 400W-os tápom van, egy comboval, 2 vinyóval, meg egy Radeon 9800 kártyával, szóval szerintem nem a táp gyenge.
Mikor visszaraktam a régi videokártyát, azzal is lenyomta magát, igaz, ritkábban.
5113 levél
Válasz 03.09.11. 21:16 #1258
rage
Indításkor, amikor kiírja , hogy nyomj F8-at, ha akarsz,
tedd meg , s indítsd el safe módban.

Akkor elindul?
636 levél
Válasz 03.09.11. 19:20 #1257
ferry
Szasztok!

Korábbi problémák között nem olvstam ezért kérdezem:
XP van a gépemen, bekapcsolom és amikor az XP logó megjelenik nemsokkal a betöltés megkezdése után kék háttér felvillan ezer fehér betűvel és úja indítja magát és újra és újra
Annyit levadásztam a feliratból, hogy
" windows súlyos hibát észlelt..." ennyit láttam belőle
Két winyó van benne és csak az egyikkel teszi ezt
Hardver, vagy szoftver? Az adataimnak annyi??
Help

előre is köszi az ötleteket
Tedd amit tenned kell, de én vagyok a lelkiismereted!
5113 levél
Válasz 03.09.11. 13:06 #1256
rage
Egy újabb biztonsági patch jelent meg Windows 2000/XP alá.
Hasonlóan egy RPC service hibát lehet kihasználni,
hasonlóan, ahogy a Blaster tette.

Mielőtt megírnák erre a hibára is a vírust, ha esetleg mindenki feltenné a javítást, könnyebb lenne itt az élet..

http://www.microsoft.com/technet/treeview/default.asp?url=/technet/security/bulletin/MS03-039.asp
6609 levél
Válasz 03.09.09. 12:21 #1255
Kolin Mekré
Üdv!

Az xp-nek a tűzfalát, alapból ki szoktam kapcsolni mert nem úgy müködik ahogyan én szeretném

Igen lehet ez lesz a megoldás, már próbáltam kézileg hozzáadni de úgy sem ment.
köci
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.09. 11:30 #1254
rage
Érdekes, nekem látja...
Bár, akkor sikerült, amikor úgy installáltam, hogy a másik gép épp csatlakozva volt

Ekkor megpróbáltam elérni a kliensről a servert, s a serveren a tűzfal rögtön jelzett, ezt engedem-e.
Engedtem, s egyből jó minden

XP esetében viszont a beépített tűzfalat le kell tiltani
6609 levél
Válasz 03.09.09. 10:37 #1253
Kolin Mekré
Üdv!

rage:
letöltöttem 30 napos verzióját a sygatenek, remekül blokkol, meg sirály kis tűzfal, engedélyez minden progit amit csak akarok, de a helyi hálót hol ell beállítanom? Mert nem engedélyezi azaz nem látom a másik gépet, ebben segíts pls pls
Minden ellenállás hasztalan! 8-)
316 levél
Válasz 03.09.09. 09:28 #1252
Ain Frederic
Köszi a segítséget, megkerestem a desktop.ini-ket, és visszaállítottam az attribútumait. JA , emléxem mikor állítottam át...
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
5113 levél
Válasz 03.09.08. 16:56 #1251
rage
1778 levél
Válasz 03.09.08. 16:45 #1250
VOid-
Na hello rage Megoldottam a régi problémám ahogy mondtad a kábél volt a gáz most tökéletesen megy ultra dma mód 5-ben a winchesterem, köszi
5113 levél
Válasz 03.09.08. 16:26 #1249
rage
Ez nem vészes probléma
Az egyik desktop.ini file elveszítette a hidden and system attribútumát valamiért
(rejtett s rendszer)

http://computers.douglasthrift.net/winxpfaq/Desktop_ini.zip

Töltsd le ezt a kis file-t, bontsd ki,
s indítsd el a CMD-t

Visszaállítja neked az attribútumokat, indítsd újra a gépet, s a hibád megszűnik

Üdv,
rage
316 levél
Válasz 03.09.08. 16:09 #1248
Ain Frederic
NA a köv a Problémám én ilyet még nem láttam, mi teszi eztet velem. XP-m van
A bekjelentkezés után megnyílik 2 db (azonos) jegyzettömb ablak a következő üzenettel:

[.ShellClassInfo]
LocalizedResourceName=@%SystemRoot%\system32\shell32.dll,-21787

Ha az ablakokat bezárom akkor rendesen megy a gép már kerestem mindenhol regedit, msconfig stb... de nem találom és engem habár ,effektíve nincs hatása ahogy látom, nagyon zavar ha tudtok valamit erről, vagy megoldást akkor kösszentyű.
Asus K8N, Athlon64 2800+,samsung 2x512 ddr 400, Gf660GT, Maxtor 80Gb, 40Gb
5113 levél
Válasz 03.09.08. 15:56 #1247
rage
A Mcafee Firewall 7-es , illetve amit én használok
a Sygate Personal Firewall PRO az tökéletes

A Sygate Personal Firewall PRO pedig együttműködik a Sygate Home Network féle netmegosztó progival is
Ez azért érdekes, mert én különböző okok miatt ezt használom

Egyébként ezek egyik sem ingyenes software-ek....
6609 levél
Válasz 03.09.08. 15:40 #1246
Kolin Mekré
Üdv!

Köszike, életet mentettél, mert nagyon (!) idegesített ez a "szolgáltatás"
Aprópopó: melyik tűzfal a legjobb othonra, ami "ismeri" a netmegosztást? (zonealarm kilőve mert az ingyenes verziója sajnos nem ismeri/engedélyezi)
Köcike előrre is
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.08. 13:34 #1245
rage
A szolgáltatások (services) között az "Üzenetkezelő" / "Messenger" nevű szolgáltatást állítsd be Automatikus-ról Kézi indításra, vagy akár teljesen le is tilhatod!

(Start menü/futtatás/srvices.msc)

Egyébként, egy jól konfigurált tűzfal is védene az ilyenek ellen, már csak azért is, mert IP alapján küldözgetik a különböző jópofa cégek ezeket.

Akár egy vírus( Msblast, pl ), vagy bármilyen spyware program küldhetett infot régebben is mindenféle cégeknek arról, hogy az ilyen és ilyen számú IP nyitva van minden előtt, jöhetnek az üzenetek.

És jönnek is....
6609 levél
Válasz 03.09.08. 12:52 #1244
Kolin Mekré
üdv!

Mitől szokott előjönni az "üzenetküldő szolgátatás" , mert egyrészt nagyon zavaró hogy amikor csak neten vagyok üzentek jönnek a windows ablakszerüen és nem tudok semmit sem csinálni ellen mert azt se tudtam hogy ilyen van...
Kb így néz ki ha jön egy ilyen reklám:
üzenetküldő szolgáltatás

Volt amikor angolul jön a reklám, hogy vegyek gumiabroncsot , ablaktörlőt, stb...
Minden ellenállás hasztalan! 8-)
5113 levél
Válasz 03.09.04. 22:59 #1243
rage
Ati RefreshFix :

http://www.radeon2.ru/tools/RefreshFix0.9.9.7.zip
5113 levél
Válasz 03.09.04. 22:52 #1242
rage
Ahol a TCP/IP tulajdonságokat állítod, ott most ne automatikus IP legyen, hanem állítsd be a lent beírtakat.

My network connections, kijelölni a hálókártyát, jobb klikk, properties , ott megkeresni a TCP/IP protokollt
Most vagy :
1., Eltávolítani (de akkor nem lesz több TCP/IP party)

vagy

2., tulajdonságok
S nem obtain ip address automatically, hanem te adod meg
Lent ott van , amit be kell írni

Restart, s próbáld ki
Bármikor visszacsinálhatod obtain...-re , ha nem tetszik
1173 levél
Válasz 03.09.04. 21:41 #1241
SilverWolf
Huh de megcifraztad
Milyen ip-t,hova?
Hogyan torlom ki a TCP/IP?


Tudnal adni 1 weboldalt ahonan refresh tool-t lehetne letolteni ati(3.6) driver-hoz.D3D fut normalisan csak az OpenGL valt at 60 hz-re.

Koszonom
" Made with no limits in mind "
5113 levél
Válasz 03.09.03. 14:50 #1240
rage
Mivel az ADSL-nél használt PPPoE protokoll nem ad IP-címet a kártyának (a helyi hálónak), vagyis hiába állítja be valaki dinamikus IP-címre, nem fog kapni. Így hiába várakozik.

Úgyhogy csak be kellene állítani azt a fix IP címet, mert az a helyi hálóra vonatkozik, nem pedig a ADSL internetkapcsolatra.

Állíts be valamit, mindegy mit, csak beleessen a tartományba

Másik lehetőség, hogy mivel a PPPoE protokollhoz TCP/IP-re sincs szükség, ezért a TCP/IP kiiktatható, ebben az esetben nem kell IP-cím beállításával szórakozni
20761 levél
Válasz 03.09.03. 10:58 #1239
Eric
Persze.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 03.09.03. 10:45 #1238
Anonymus23
Viszont az is igaz (Kolin Mekré), hogyha sok kisebb fájlt másolok, akkor sokkal több időbe kerül, mivel itt meg azírásnál ugrál a fej, mint az őrült.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
4531 levél
Válasz 03.09.03. 10:43 #1237
Anonymus23
Hát lehet, hogy vicces, de szerintem Tigge nem fogja annak találni, bár azóta nem hallottunk felőle (szerencsére)....
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 03.09.03. 10:36 #1236
Eric
Ja!
Elfelejtettelek kiröhögni:
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 03.09.03. 10:35 #1235
Eric
Nálam akkor csinál ilyet, ha úgy másolok, hogy kijelölök egy fájlt, kiadom a parancsot, majd egy másik fájlt is kijelölök és így tovább(mielőtt még az előzőt befejezné). Ilyenkor párhuzamosan csinálja a műveleteket, és a fej a vinyóban össze-vissza ugrál, ez miatt sokkal lassabb a művelet. Ha kijelölöd egyszerre az összes másolandó fajlt és úgy adod ki a másolás parancsot, akkor viszont szépen sorban csinálja és töredék idő alatt végez vele.

"Dilisek ezek a rómaiak...!"
12750 levél
Válasz 03.09.03. 10:27 #1234
okoska3000
Te, Eric, röhögj ki, de most tegnap, hogy kotorásztam, eszembe jutott, hogy feltettem én az új gép vásárlása után az Intel chipsetdrivert, az 5.0-ást, a hozzáadott CD-ről, őszintén szólva ezt az egy dolgot tettem fel arról a CD-ről, csak elfelejtettem
Vicces mi?

Tehát régóta fenn volt, mondjuk most frissítettem az általad belinkelt 5.02-esre

Amúgy 700 megás fájlokat másoltam ugyanarról a vinyóról, mondjuk kb. 20 darabot, összesen 15 Gb volt, alíg tudtam kivárni... Majd kipróbálom még egyszer a másolást, hátha helyreállt a rend és nincs is gond...
2 levél
Válasz 03.09.03. 09:37 #1233
Gab_80
Nincs ötletetek hogy suliban jogok nélkül hogyan tudnék letölteni?
Xp op. rendszer van fent!
Amit birtokolsz az birtokba vesz.
1173 levél
Válasz 03.09.03. 09:35 #1232
SilverWolf
Ohh Blade-nek is koszonom a segitseget!

Valami otlet skacok?
" Made with no limits in mind "
1173 levél
Válasz 03.09.03. 09:31 #1231
SilverWolf
Device manager - network card - properties - advanced :

Burst Length: 16 DWORDS
Connection Type : AutoSense
Network address: -
Transmit Threshold :256 Byte
" Made with no limits in mind "
1173 levél
Válasz 03.09.03. 09:17 #1230
SilverWolf
Eloszor is koszonom a sok segitseget!!

Sajnos az IP nem allando,de az a hiba csak xp-vel van.Bootolas utan varok kb.1 percet es utana tudok netre menni,de utana kifogastalan.
Mar lassan kezdek beletorodni.Pedig biztos hogy a net miatt van.Ha kikapcsolom a modemet,vagy kihuzom a netwotk kartyabol rogton nyilik minden.Utoljara azt montak a tech supportosok ,hogy vindows hiba,mondjuk ugy is nez ki,mert elozo windowkal nem csinalt ilyet.
" Made with no limits in mind "
5113 levél
Válasz 03.09.03. 08:07 #1229
rage
SilverWolf :

Az ADSL-nél mennyire állandóak az IP címek?
Ha esetleg egy ideig állandó, azt ki tudod próbálni, hogy a hálókártyádon nem automatikus IP címet állítasz be, hanem állandót ? Csak egy újraindítás erejéig , aztán visszaállíthatod.

Ugyanis szerintem, ő a bekapcsoláskor már próbál keresgélni IP címet, aztán persze nem talál, mivel nem csatlakoztál rá.
De ha megadod neki fixre , nem kellene keresgesse.

5113 levél
Válasz 03.09.02. 23:01 #1228
rage
15 GB 72 perc alatt, az azt jelenti, 1 GB 5 perc alatt?
Attól függ, mit másoltál.

Ha 2 db 500 megás file-t, akkor lassú
Ha a Windows-t, tele mondjuk a Temporary Internet Files tartalmával,
akkor semmi gond vele
5113 levél
Válasz 03.09.02. 22:59 #1227
rage
A belső hálózat kliensein az IP címek 192.168.0.x alakuak,
subnet maszk 255.255.255.0, default gateway és DNS is 192.168.0.1.


Tehát te elírtad az IP címet
192.168.0.1 legyen vagy 192.168.0.2 stb
20761 levél
Válasz 03.09.02. 18:06 #1226
Eric
A chipset driverrel hogy állsz?
"Dilisek ezek a rómaiak...!"
6609 levél
Válasz 03.09.02. 17:30 #1225
Kolin Mekré
Üdv!

Hát az a 72 perc tényleg picit sok, de ua. a hdd volt vagy egy másik ? Mert lehet régi (lassú) volt a hdd.
Meg az se mindegy hogy mit másolsz, ezernyi kisfile nehezebben megy át mint a nagy file-ok, én igy vettem észre ha sokat másolok...

Tipp:
Nem tom :Đ

Meg akkor a saját problémám:
Nemrég irtam hogy bebootoláskor sokáig tart az "Üdvözlöm" felirat, Rage mesternek bevágom az eseménynaplóm 1-2 logját, abból is a hibákat hátra rájön a mester hogy mi a baja

IPNATHLP (a forrás)
A DHCP-címfoglaló letiltotta magát a(z) 192.168.1.2 IP-címen, mert az IP-cím kívül esik azon a hatókörön (192.168.0.0/255.255.255.0 ), ahonnan a rendszer a címeket lefoglalja a DHCP-ügyfelek számára. A DHCP-címfoglaló engedélyezéséhez az IP-címen módosítsa úgy a hatókört, hogy magába foglalja az IP-címet, vagy módosítsa úgy az IP-címet, hogy a hatókörbe essen.

DCOM (a forrás)

{601AC3DC-786A-4EB0-BF40-EE3521E70BFB} kiszolgáló nem regisztrálta magát a DCOM-ban a megadott határidő lejárta előtt.

Ez a kettő hiba ismétlődik ha jól nézegettem a logot :/


Megoldás? MEg egyátalán miket jelentenek ezek?
Minden ellenállás hasztalan! 8-)
12750 levél
Válasz 03.09.02. 16:27 #1224
okoska3000
Mondjuk asszem hamarosan formázás lesz, ha lesz időm, mert mostanában sok gond akadt, lehet, valami bug került a rendszerbe...
12750 levél
Válasz 03.09.02. 16:23 #1223
okoska3000
Arra van ötletetek, hogy mikor feltelepítettem a rendszert, beállítottam mindent, progikat, bla-bla, betettem a másik vinyóm, havertól hoztam el róla stuffokat, akkor nagyon rövid idő alatt átmásolta a fájlokat, kb. 3 Gb adatot, még néztem is, hogy milyen gyors...

Namost havertól megint hoztam stuffokat, mindösszesen 15 Gb adat volt, és 72 percíg másolta át...

Úgy gondolom, ha 3 Gb átment néhány perc alatt, nem emlékszem mennyi volt pontosan, de rövid, akkor a 15 Gb-nak egy kicsit a több mint egy óra, majd befostam...

Szal közben mitől mumákolódhatott el a rendszer, ki lehet egyáltalán kapcsolni valami beállítást, ami ilyet okozhat?

Általában a System restore-t, az indexáló szolgáltatást és a services-ben mindenféle network-internet beállításokat kilövök, de ezeket rögtön a telepítés után, szal ezek után simán jó volt...

A networknek ugyebár nincs köze, ha a gépben a két vinyó van és egyikről másolok a másikra... Szal önmagában, a saját vinyójára még mindíg gyors az elérés, de a másik vinyóról bemumákolódott... A vinyónak nincs baja, havernál is gyorsan ráment... NTFS mindkettő...

5let?
5113 levél
Válasz 03.09.02. 09:44 #1222
rage
A nem használt, felesleges protokollok törlése is gyorsíthat.
3127 levél
Válasz 03.09.02. 09:34 #1221
Blade Runner
Ez így elsőre korrektnek tűnik. A leírásod alapján azt gondoltam, hogy a DNS-re vár a rendszered. Kérdezz rá az ISP-dre, hogy nincs vélatlanül Proxy server-ük? Talán egy proxy elérés megoldaná a problémádat.
A Control Panelben a Network ikon alatt meg tudod nézni a hálókártyád properties-ét. Ha be tudnád másolni, talán jönne egy újabb ötletünk.
Blade
5113 levél
Válasz 03.09.02. 09:31 #1220
rage
Jó, akkor amint hazamentem a munkából, leírom, hogy nálam mik a beállítások .

Mondjuk nálam Chello van, de nem baj, a különbségekből hátha
jutunk valamire....

Addig még próbálok azért utánajárni
Néha nézz be, hátha írtam valamit
1173 levél
Válasz 03.09.02. 09:24 #1219
SilverWolf
Semmi nem valtozik
" Made with no limits in mind "

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.