Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Windows Help Desk

Tegnap még futott, ma már nem? Gond van a Windows valamelyik verziójával? Kérdezz és ha tudsz, válaszolj te is valaki másnak!

4472 levél
Válasz 09.08.23. 12:55 #6818
-007-
Felh.fiók/AppData/Roaming/Mozilla/Firefox/Profiles/(itt aszem mindenkinek más van).default mappa/bookmarks.html+bookmarks.bak+ha van akkor bookmarks-1.html fájlt törlöd.
Asus K53SC / Nikon Coolpix P510
6483 levél
Válasz 09.08.23. 12:39 #6817
GustyX
Eddig csak két alkalommal találkoztam hasonlóval, de nem tudom mi lehet a baj. Miután bekapcsolom a gépet, lefut a memory teszt és ezt írta ki: "The system was not correctly shut down and now working in safe mode speed, please press DEL to BIOS setup table to set the correct CPU speed". Passzolom mi lehet a probléma, a gép működik rendesen, semmi különöset nem tapasztaltam. Szabályszerűen start menü - szgép kikapcsolása - kikapcsolás-sal állítottam le a gépet. Ez csak két alkalommal, legalább 1 hónapos különbséggel történt, egyik alkalommal sem használtam másképpen, mint nap mint nap.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
85 levél
Válasz 09.08.16. 22:10 #6816
Korni
Igen köszi megoldottam a problémát. Most itt van egy újabb
Hogyan lehet kitörölni véglegesen a Mozillában tárolt könyvjelzőket?
me too
10589 levél
Válasz 09.08.11. 16:03 #6815
Dark Archon
Azt nem írtad, hogy Vista is van, így ezzel a húzással a Vistát végképp kinyírtad. Az XP-s helyreállítás a Vistát a büdös életben nem éleszti fel, ez esetben a Vista DVD-t indítsd el és ott válaszd a helyreállítást.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 09.08.11. 16:01 #6814
Dark Archon
OpenOffice-ban "mentés másként" és .doc-ban mentsd.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
Válasz 09.08.11. 15:23 #6813
grdss
Sziasztok. Remélem jó helyre írom, de ha nem a lényeg hogy segítsetek
A rövid story a problémámról annyi lenne, h windows reinstall után, és az avast telepítése után, az imént említett vírusírtó egy kártevőt talált a windowsomba, ami feltételezhetően csupán egy script file volt. Ezt elis távolítottam, ez után tapasztaltam hogy a sajátgépből a D ill C particióra 2őt kattintvan (automatikus lejátszás) nem lehet belépni. ,, A szkriptfájl )D:\uc.vbs) nem található" nevű Windows Script Host probléma miatt. Egyébként jobb gomb megnyitással, total commanderrel bebírok lépni, csupán zavar megszokás miatt. A kérdésem az lenne h hogyan lehetne ezt helyre állítani illetve javítani. Válaszotokat előre köszönöm.
4472 levél
Válasz 09.08.09. 22:33 #6812
-007-
Windows-on is fent van az OpenOffice.org?
Asus K53SC / Nikon Coolpix P510
85 levél
Válasz 09.08.09. 22:31 #6811
Korni
Egy Linuxos gépen az OpenOffice.org-al írtam egy szöveget. Miután megírtam átküldtem egy Windows-os gépre ahol nem tudom megnyitni. A fájl típusa .odt. Amikor megnyitom valami kódolást kell kiválasztani de egyik se jó. Légyszi segítsetek!
me too
836 levél
Válasz 09.08.09. 13:18 #6810
shinter
Na az a helyzet, hogy nekem két oprendszer volt a gépen, egy vista és egy xp, külön vinyókon. Namost megcsináltam ezt a fixmbr parancsot amit írtál az xp-s meghajtóra és most az van, hogy csak akkor indul el a gép (és akkor is csak az xp), ha a vista-s vinyót lehúzom az alaplapról és csak az xp-s van bekötve. Ilyenkor bejön azért az OS választó képernyő, de ha a vistara megyek, nyilván hibát ír ki h nem tudja betölteni.
A vista dvd-n levő rendszer javítást próbáltam, de nem sokat segített (ezalatt be volt kötve a vistás vinyó) a fixmbr paracsot ott el se fogadta a parancssor.
Ja és amikor az xp cdvel próbálkoztam a fixmbr-rel, akkor azt is megpróbáltam, hogy a rámegyek a vistés meghajtóra és ott írom be a parancsot, ám ekkor kérte a rendszergazda jelszót, amit nem igazán értettem, mivel van 5 felhasználó a gépen és mindenki rendszergazda. próbáltam a saját jelszavamat, de azt nem fogadta el. külön egy rendszergazda sztem nincs a gépen, az xp-n se volt és ott ha nem írtam be semmi jelszót csak simán entert azt elfogadta, itt meg nem...

10589 levél
Válasz 09.08.03. 14:24 #6809
Dark Archon
Talán sérült boot record. Ha XP-d van, tedd be a telepítőlemezt, majd a Javítókonzol-t válaszd és bejön a parancssor. Ott beírod, hogy fixmbr, megadod a rendszergazda jelszót és helyrerakja a betöltő rekordot. De ezt megelőzően, ha van Ubuntu akárhányas live CD-d, próbáld ki, hogy indul-e a rendszer arról. Ha igen, akkor a MBR lehet a ludas.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
836 levél
Válasz 09.08.03. 14:04 #6808
shinter
hali!
az a problémám, hogy van egy Asus P5Q SE/R alapú gép és egyik pillanatról a másikra nem bootolt be a gép bekapcsolás után. A legelején felvilllan egy ilyen kiírás, h Express Gate disabled vagy vmi hasonló (ilyen nem volt eddig) és amikor jönne az Oprendszer választó menü, akkor egy sima fehér kurzor villog a balfelső sarokban a végtelenségig.
A biosban látszanak a vinyók, szal azokkal nem lehet para, bootsorrend is jó, nem tudom mi lehet gond. Ötlet?
6609 levél
Válasz 09.08.03. 09:32 #6807
Kolin Mekré
Minden ellenállás hasztalan! 8-)
14253 levél
Válasz 09.08.03. 09:29 #6806
Babykiller
10589 levél
Válasz 09.08.03. 09:01 #6805
Dark Archon
Én is megoldottam. Visszaraktam az XP-t
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 09.08.03. 09:00 #6804
Dark Archon
BIOS-ban lehet ezt kapcsolhatni, ha lehet, BOOT szekciónál. Show POST screen on startup vagy valami hasonló, attól még persze, hogy be tudsz lépni.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
2830 levél
Válasz 09.08.03. 01:52 #6803
Dilizs
Sziasztok!

Lehet hogy hülye és amtőr kérdésnek hangzik, de én azért felteszem!Olyan kérdésem lenne, h hogyan lehetne kikapcsolni a Post Screen-t? Tudjátok, ami a Win bootolása előtt van, ami felsorolja h mi van a gépben, meg ilyesmik. Vagy egyáltalán lehet e ilyet csinálni, és ha lehet, akkor az van valamiféle kihatással a gép működésére? Be tudok e lépni Biosba, ha esetleg azt a Post Screent kikapcsolom? Előre is köszi a helpet.
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
6609 levél
Válasz 09.07.29. 22:11 #6802
Kolin Mekré
FF-t használok régóta, csak ha win update-t tolok, akkor picit zavar, meg a családban egy konok emberke használ még IE-t...
Minden ellenállás hasztalan! 8-)
434 levél
Válasz 09.07.29. 21:40 #6801
origo6
Segítség!
A dokumentumokban rejtettek lettek a következő mappák: Képek,Zenék,Videók
elég zavaró mivel a képekbe szoktam általában menteni.
Szóval csak úgy tudom megnézni ha megjelenítem a rejtett mappákat.
De mivel a sajátgépben nem pipáltam be,hogy látszanak a rejtett mappák,ezért sztem System fájlok lettek valahogy :S
Szóval mit tudnék tenni?
941 levél
Válasz 09.07.29. 15:04 #6800
Dbz
Megoldottam Át kell lökni Vista SP2 kompaiblére
10589 levél
Válasz 09.07.29. 15:01 #6799
Dark Archon
Ez beépített feature. Ha zavar, használj Firefox-ot
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
941 levél
Válasz 09.07.29. 13:54 #6798
Dbz
Jah, ráadásul nem lehet átállítani a start menüt a "klasszikus"-ra
10589 levél
Válasz 09.07.29. 13:39 #6797
Dark Archon
Aha, ugyanazt csinálja. Idegesítő. Meg úgy az egész tálca és start menü igencsak újra megszokósra sikerült.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
941 levél
Válasz 09.07.28. 23:42 #6796
Dbz
Hali!
Másnak is csinál ilyet a Win7, hogy a Messenger 2009 nem megy le a tálca jobb sarkába az óra meg a hangszóróikonhoz, hanem amikor X-el leviszem kicsire akkor is itt marad a tálca bal oldalán, a futó programoknál !?
7161 levél
Válasz 09.07.17. 14:29 #6795
Sturmgewehr
Rájöttem közben... Lomtár ürítése helyett reflexből a törlést nyomtam.
7161 levél
Válasz 09.07.17. 14:04 #6794
Sturmgewehr
Üdv! Abnormális jelenség ha eltűnt a Lomtár az asztalról? Vistáról van szó, amihez analfabéta vagyok. Hogyan lehet visszavarázsolni? Fontos lenne, előre is köszi!
6609 levél
Válasz 09.07.02. 20:25 #6793
Kolin Mekré
Ez vajon mitől lehet?

Köszke
Minden ellenállás hasztalan! 8-)
14253 levél
Válasz 09.06.21. 23:08 #6792
Babykiller
Valami hibás oldalt töltene be a flashget (gondolom reklám) és mivel IE motort használ, az a probléma.
6483 levél
Válasz 09.06.21. 10:54 #6791
GustyX
Lenne egy kis problémám a flashgettel. Valahányszor elindítok, szünteltetek egy letöltést, ezt írja ki. Korábban nem csinált ilyet, IE-t sem használok.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
210 levél
Válasz 09.06.18. 15:30 #6790
74656
Az asztalon jobb klikk -> ikonrendezés szempontja -> Az asztal webes elemeinek zárolása mellöl kiveszed a pipát (rákattintasz).
Kész. Lehet egy pár másodpercet gondolkodik majd rajta a gép de jó lesz.
Revenge is a dish best served cold --old proverb/A bosszú hidegen tálalva a legjobb --régi közmondás
85 levél
Válasz 09.06.18. 14:52 #6789
Korni
Sziasztok! Tudna-e valaki segíteni abban, hogy hogyan tudom visszaállítani az eredeti áttetsző szövegre a mappa alatti szöveget, azaz a háttérkép legyen látható ne az asztal színe kis négyzetben. Köszi a segítséget!
me too
10589 levél
Válasz 09.05.22. 08:26 #6788
Dark Archon
Próbálj meg BIOS frissítést.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
941 levél
Válasz 09.05.21. 22:32 #6787
Dbz
Sikerült! A Lemezkarbantartó-nál volt.
941 levél
Válasz 09.05.21. 22:22 #6786
Dbz
Hali!
Vista SP2-n hogy lehet kikapcsolni a Hibernálás funkciót? (Hogy megspóroljak 3,8GB-ot a C-n)
64 levél
Válasz 09.05.21. 15:04 #6785
szmore86
Helló!

Az a gondom, hogy hiába csatlakoztatok USB eszközt, azt írja ki a Windows, hogy nem ismeri fel az USB eszközt. Formatáltam a rendszerpartíciót, feltelepítettem újra az XP-t, de a probléma megmaradt. Kérlek adjatok tippeket, mi lehet a gond?
Köszi előre is a válaszokat!!
10589 levél
Válasz 09.05.13. 14:30 #6784
Dark Archon
Köszi, megvan a hiba oka! Egy már nem létező útvonalú hálózati meghajtó miatt halt le az egész, amint töröltem, működik Igazad volt persze, hálózatkezelési hiba... XP inkább lefagy, mint átlépné x idő után.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
4472 levél
Válasz 09.05.13. 12:46 #6783
-007-
Vki tudja annak az okát, hogy ha töltök a netről max sebességgel, miért lesz 100%-os proci használat? Múlt hónapban emeltettem meg a net sebességét. Előtte nem volt ilyen jelenség, de amióta megemelték, ha töltök, szinte megáll a gép.
Asus K53SC / Nikon Coolpix P510
14253 levél
Válasz 09.05.13. 12:07 #6782
Babykiller
Pedig a hálózat(kezelés) a ludas 100%, még keresgélek hátha találok valamit.
10589 levél
Válasz 09.05.13. 11:42 #6781
Dark Archon
Sajna nem. Alapból is ki volt kapcsolva, bekapcsolás nem segített. Aztán felfedeztem, hogy SP2 van rajta, de SP3 telepítése sem okozott változást. Tanácstalan vagyok.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 09.05.11. 09:31 #6779
Dark Archon
Akkor nem csinálja. Következtetés?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
210 levél
Válasz 09.05.10. 17:36 #6778
74656
Üdv

Első képre a megoldás
Második képre a megoldás
Revenge is a dish best served cold --old proverb/A bosszú hidegen tálalva a legjobb --régi közmondás
6609 levél
Válasz 09.05.10. 13:05 #6777
Kolin Mekré
Sziasztok srácok.

Segítség kellene.

Az xp az alábbi hibával startol:
Első hiba
"Runtime Error!
R6034 Microsoft Visual C++ Runtime Libary
"
Ezzel a kulcsszóval rákerestem google-in, de nem találtam hathatós megoldást.

Majd pedig ezzel a hibával...



A gépe egy MSI wind, legális xp-vel, és 60 napos office-al.


Tipp , ötlet?
Minden ellenállás hasztalan! 8-)
10589 levél
Válasz 09.05.09. 11:43 #6776
Dark Archon
Hmm... na, azt majd kipróbálom, köszi. Közben más gondom is van.

Céges VPN-re bejelentkezés után sikeresen kapcsolódik meg minden. De utána hogy a bánatban varázsolom elő a távoli gépen a file-okat?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
Válasz 09.04.30. 15:36 #6775
Babykiller
Ha lehúzod hálózatról akkor is?
10589 levél
Válasz 09.04.30. 07:50 #6774
Dark Archon
UP!
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 09.04.17. 09:59 #6773
Dark Archon
Segítség!

Egyik céges gépen ha EBBEN az ablakban a piros körrel jelzett nyilacskára kattintok, nem is nyílik meg a lista, csak csontra fagy az adott alkalmazás, legyen az Word, Excel vagy Thunderbird melléklet mentéskor. A többi ikon működik. Hiába próbáltam várni, hátha valami hálózati nyavajája van, semmi. Valami a Windows beépített filekezelőjével van, de nem tudom melyik alkalmazás az, meg mit tehetnék az ügy érdekében.

Előre is köszi!
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
51 levél
Válasz 09.04.10. 16:41 #6772
bneder
nem, sajna telepítsd újra, egyszerűbb, mint kideríteni mitől van
Balázs
200 levél
Válasz 09.03.24. 13:32 #6771
Phaser
Sziasztok!

Winows XP-vel akadt olyan gondom, hogy inditásnál megjelent egy felhasználói fiók azon a néven amit telepitésnél beállitottam a gépnek. Eddig működött a gép. és nem is lett fiók beállitva. Namost hiába kattintok a fiókra, bejön az "üdvözöljük" szöveg és újra visszaadja ezt a belépőképernyőt. Próbáltam csökkentett módban elinditani, de csak annyit értem el vele, hogy most lett egy új fiók rendszergazda néven is. De hiába kattintok arra, akkor sem indul el, hanem ugyanazt csinálja mint a másiknál.
A windows újrarakásán kivül valahogy meg lehet ezt oldani?
Előre is köszönöm a segitséget.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
6483 levél
Válasz 09.03.20. 23:51 #6770
GustyX
Egy hatalmas nagy problémám lenne nekem.
Az utóbbi időben bizonyos játékoknál(demoknál) egyszerűen újraindul a gép, minden hibaüzenet nélkül. Nem a file-okkal van a gond, mivel másik gépen működnek rendesen. Elindítom, tölt, első képsorok kit-kat....Üdvözöljük!
Elvileg a hőmérséklettel nincs gond(mióta hűtőt cseréltek rajta még kevesebb is mint azelőtt). Ha mégis azzal lenne a gond, mit lehetne tenni? Vagy úgy egyáltalán mi okozhatja ezeket a restartokat? Lehet van vmi vírus a gépen, az AVG nem talált semmit.
Ha vmi szoftveres gond van, van csak pusztán a windows szar már, egy új rendszer megszüntetheti a problémákat?
Válaszokat, tippeket köszi.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
14253 levél
Válasz 09.03.20. 16:57 #6769
Babykiller
Tudod ez egy vírus/spyware és azokat általában ki kell írtani, gondolom a többi is az.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.