Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Hálozat, LAN, stb.

1534 levél
Válasz 08.06.05. 19:28 #297
Mauddip
Hát köszi a sok segítséget, de ez egy SZAR! Én is hülye vagyok hozzá, de semmi konkrétum nincs a manualjába a routernek se...

Haverm inkább elhívom valamelyik nap, mert nincs kedvem már megint felb@szni magam! Annyit nem ér!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
1 levél
Válasz 08.06.05. 15:15 #296
aanonimusz
Help!
Lord Of The Rings Battle For Middle Earth-ba hogyan tudok játszani lanba ill miket kell belőnöm?
THX!
10589 levél
Válasz 08.06.05. 07:48 #295
Dark Archon
Na, ÍGY kellene kinézzen. De ezt a ipconfig /renew parancsnak ki kellett volna töltse, persze lehet, hogy Vista alatt nem megy. A DNS-eket NE írd be.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 08.06.05. 07:39 #294
Dark Archon
Áhh... édes istenem Nem a router LAN beállításairól beszéltem, hanem a számítógépekben levő két hálózati kártyáéról. A routerből töröld ki. A #291-es hsz-ben levő képnél, amit linkeltél, át kell állítani az IP-t arra, hogy 192.168.0.6 pl. és a másik gépnél meg 192.168.0.9 pl.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 21:50 #293
Mauddip
A LAN beállításokban így van a routernél: Kép

A Windowsba meg, ahogy mondtad, automatán állítja be...
A Release és a Renew paranccsal adtam ki, szval ennyit írtál csak...

Hol kéne beállítanom még vmit?
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
10589 levél
Válasz 08.06.04. 21:31 #292
Dark Archon
Nem csak ipconfig, hanem
ipconfig /release és ipconfig /renew
De az IP cím sem jó, nem az, amit leírtam.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 15:40 #291
Mauddip
Azt tudom... a TCP/IP beállításoknál, ha a Hálózati Beállításokhoz megyek, akkor mind2 gépnél így van beállítva. És nézd meg a parancssorba nekem ennyit ír az ipconfig parancsra!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
10589 levél
Válasz 08.06.04. 15:16 #290
Dark Archon
Akkor nézd meg, hogy a hálózati kártyánál a TCP/IP-nél beállítódott-e az IP cím. Olyasmi, hogy 192.168.0.1 ... átjáró 192.168.1.1, alh. maszk 255.255.255.0, másik gépnél ua., csak az IP cím mondjuk 192.168.0.2
A két parancsnak egyébként nem a nethez van köze, hanem annak kéne kiosztani IP címeket.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 14:45 #289
Mauddip
Jó, akkor leírom megint...

Újból megcsináltam az
IPCONFIG /RELEASE
IPCONFIG /RENEW
parancsokat és az INTERNET JÓ, azzal a beállításokkal, amit te is láttál, h nem a gépen van már beállítva, de a LAN az szar... Nem látja egymást a két gép a hálózatba!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
10589 levél
Válasz 08.06.04. 14:33 #288
Dark Archon
Tökön szúrom magam, esküszöm...
IPCONFIG /RELEASE
IPCONFIG /RENEW
hálózat nálam = LAN, az internet meg internet, a hálózat az nem internet
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 14:24 #287
Mauddip
Mondom, h az már jó...

Helyi hálózatot nem ismeri föl! Nem tudok belemenni abba, és lan-ba se jó a cod2, ha meg símán a 2 gépet összekötöm, akkor jó... Na én ezt kérdezem, h ilyenkor mi van?
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
10589 levél
Válasz 08.06.04. 13:46 #286
Dark Archon
S szerintem még mindig a gépek nyitják a netet, ha a routert nem állítottad be... kezd az egészet elölről, ahogy leírtam.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 08.06.04. 13:44 #285
Dark Archon
Bazzeg, leírtam, hogyan csinálj hálózatot Vastagbetűs parancsok...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 13:43 #284
Mauddip
Nos, eddig sikerült is mostmár! Haverom mondta,h a Wan portba kell a netet, aztán jó is lett! Már nincs a gépeken beállítva semmi! Kitöröltem a kapcsolatot, és egy síma böngészőnyitással is van net!

Namost... Mivel ez így jó, azt nem értem még mindíg, h nincs hálózat, szval a hálózatban nem látom a 2 gépet! Hogy oldjam meg, h a Helyi Hálózat működjön, és tudjunk Lanozni haverokkal?
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
10589 levél
Válasz 08.06.04. 13:37 #283
Dark Archon
Ja igen, és ekkor fogja tényleg a router hívni a netet, mert ahogy te csináltad, pont kikerülted
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 08.06.04. 13:30 #282
Dark Archon
Ezt rosszul csináltad, mert nem a gépeken kell beállítani az internetet. Először is, az ADSL modemből kijövő kábelt a router WAN jelzésű csatlakozójába (ált. külön van a LAN-októl) kell kötni! A gépeket tetszés szerint a LAN1-5 (vagy amennyi van), mindegy melyikekbe. Ezek után Start/Futtatás, beírod, hogy cmd (nyitsz egy parancssort) és kiadod a köv. parancsokat mindkét (vagy amennyi van) gépen:
ipconfig /release

ezután:

ipconfig /renew

Hogy a release sikerüljön, a hálókártyák TCP/IP beállításainál automatára kell tenni az IP kiosztást. Innentől a LAN-nak működnie kéne, ha nem, csekkold a tűzfal beállításokat. Ezek után nyitsz egy böngészőt és bepötyögöd, hogy: 192.168.1.1
Ezzel belépsz a router setupjába, a felh.név/jelszó általában admin/admin. Ottan beállítod a PPPoE-t (ami az ADSL kapcsolat), értelemszerűen a szolgáltatótól kapott felh. név és jelszó. Mentesz, megvárod míg a router újraindul/magához tér és ezután mennie kell.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1534 levél
Válasz 08.06.04. 12:33 #281
Mauddip
Hálózat már megoldva, sikerült megcsinálni, h a router tárcsázzon, de helyi hálózat meg nincs... Mi lehet a gond?

Berakok vmit a megosztott dokumentumokba, és a másik gépen nem látszik! Elindítom a Cod2-t, de ott sincs a másik gép lanon elindítva!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
1534 levél
Válasz 08.06.04. 00:14 #280
Mauddip
Nekem is kéne egy kis segítség srácok...

Vettem ma egy Asus RX3041 Routert, 4eset... de mivel béna vagyok a beállításában, úgy csináltam, h a lan1-be beledugtam a netet, majd a 2-be és a 3-ba a 2 gépemet...

Nem is szórakoztam a böngészős beállításával, h magától tárcsázzon, hanem mind2 gépen beállítottam a kapcsolatot, aztán mind2-n van net...

Namost felraktam a Cod2-t, de ha egyikn csinálok szervert, a másikon nem látszik, pedig mind2-n beállítottam a lan/dsl/cable kapcsolatot! Aztán monom felrakom a Hamachi-t, és jó is, mind2 látszik a listában, de a Cod2ben még mindíg semmi...

Leírná nekem valaki, h mi lehet a gond, és hogy hogy kéne ezt megcsinálnom?

Esetleg, egy teljesen értelmetlennek leírnátok, h hogy kell beállítani a routert, mert a manual alapján nem értem... hülye vagyok hozzá, tudom!
Nem volt még ilyenem, aztán nem vagyok jó a ilyen hálózatokban!

Előre is köszönöm szépen!
"Money and women. The reasons for make most mistakes in life. Looks like you've mixed up both."
1371 levél
Válasz 08.03.22. 10:47 #279
U.S.F. Voyager
mind1,ha lekapcsolom a másik gépen az átjáró használatát,akkor nemfog menni rajta a net,de lessz rajta lan.Nekem csak a lan fontos.Na mind1,köszi a tanácsot!
Never trust others....
1941 levél
Válasz 08.03.22. 00:24 #278
Qwen
Szerintem is vegyél egy routert.Jobban jársz.
3933 levél
Válasz 08.03.22. 00:19 #277
Samu G
Most lehet buzi leszek(tipikus höülye tanács esete), de azt mondom vegyél egy routert. Anélkül csak kínszenvedés és problémák jönnek. Nem lehet megcsinálni a normális net-megosztást enélkül.
Glory, Glory Man United !!! Champions of England, Europe and the World!!!
1371 levél
Válasz 08.03.21. 22:47 #276
U.S.F. Voyager
lenne még vmi.
a server gépen egy hálózati átjárót hoztam létre,aminek a segítségével a másik gép is kapja a netet.Ebből nem lehet gubanc?(mármint az ip cím kiosztással)
Ha mind2őn netezek egyszerre akkor úgy fog tűnni,hogy a csak serveren neteznék?
Never trust others....
1371 levél
Válasz 08.03.21. 21:03 #275
U.S.F. Voyager
Sziasztok!Kéne egy kis segítség.
2 gépem van,és lant hoztam létre közöttük(keresztkötésű kábelel).Sikerült elérnem a dolgot úgy,hogy a másik gép is kapja a netet(ilyen átjátszóként funkcionál az első gépem).Kipróbáltam néhány gammát(CS 1.6,stb) hogy tényleg müxik-e a lan(működött).Aztán eszembe jutott hogy megkéne osztani a meghajtókat és a mappákat hogy egyszerűbben tudjak másolni egyik gépről a másikra.És itt jöttek a problémák.hiába osztottam meg a servergépen a mittomén c meghajtót,a másik nem látta,sőt,nem is érzékelte,hogy új megosztás van a hálózaton(Egy hibaüzit kaptam a másik gépen,mikor megpróbáltam belépni a megosztási hálózatra:a hálózat nem működik,levan kapcsolva).Megpróbálom most újratenni a winfost a másik gépen,és akkor kezdjük előről az egészet.
Chellos internetem van,2hálókaresz van a szervergépbe,így tudtam megoldani csak.
Vki tudna nekem segíteni?
Never trust others....
1623 levél
Válasz 07.12.11. 12:54 #274
Megatron
Hali van egy hálózatom!

Az a baj, hogy megcsináltam mindent egyenesbe kötöttem.
Az irodában 2-2 csatlakozóm van, elméletileg azt mondták, hogy le vannak párhuzamosítva!

Hogy van ez a párhuzamosítás dolog???
miért van hogy az egyik oldali csatlakozóm működik a másik oldalon nem, valami kötési problémám lehet????
Ave Caesar, morituri te salutant!
1941 levél
Válasz 07.12.02. 21:02 #273
Qwen
"Mindent rátelepítettünk" az nem biztos,hogy minden müxi is.
Nézd meg az eszközkezelőben,hogy a kártya müxi-e rendesen meg,hogy az illesztőprogram fel van-e telepítve.Az is lehet,hogy a bios-ba ki van kapcsolva.
1 levél
Válasz 07.12.02. 19:45 #272
Encicus
Sziasztok,

segítsetek légyszi, van egy Asus laptomon, amin sajnos nem működik a vezetéknélküli kapcsolat.Mindent rátelepítettünk a gépre, a Wlan állapotjelzője sem világít,egyáltalán nem működik az egész
Van egy működő AP-énk, a gép sajnos nem érzékeli, nem tudom mi lehet vele a gond, aki tud valami okosat ,légyszi irja meg
4956 levél
Válasz 07.09.30. 00:49 #271
bodajoci
Hát hogy én emiatt nem fogom újratolni a windózt az biza...3 user mind1iknek mindenféle beállítások stb stb...á egy hetes meló lenne. Jó ez így. Végülis a jocigépével tudok küldeni fogadni is. Game meg megy faxán lanban
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
14250 levél
Válasz 07.09.30. 00:11 #270
Babykiller
Max. 12,5Mb/s a szabvány 100Mbitnél, gigabitnél 125Mb/s.
1250 levél
Válasz 07.09.29. 23:23 #269
ruskyy
Ez windows gond lesz. Nekem csak az segített, hogy töltöttem egy friss XP-t, aztán ugyanazt feltoltam a 2 gépre. Úgy már minden különösebb állítgatás nélkül másol elég pöpecül.

Más: az UTP kábel mekkora adatátvitelt bír? Mert nálam 10 megával másol...
Bolje biti pijan, nego star.
4956 levél
Válasz 07.09.29. 20:24 #268
bodajoci
Nem szokásom jelszavazni, szal nem az a gond. Én a kasperra gyanakszom, mint tűzfal, még akkor is, ha ki van kapcsolva, mert az szokott érdekes dolgokat produkálni, hiába van magyarul, 1-2 dolog akkor is kínai Amugy a jelszóbekérő mező elő sem jön, hanem egyből a hozzáférés elutasítása.
"Jocigépe nem érhető el. Lehet, hogy nincs joga a hálózati erőforrás használatához. Lépjen kapcsolatba a kiszolgáló rendszergazdájával, hogy van-e hozzáférési joga. A hozzáférés megtagadva."
Ennyi...fordított állásban szó nélkül hozzáférhetek bármihez, szal a jocigépéről a másikhoz.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
8892 levél
Válasz 07.09.28. 15:45 #267
goodboy007
Írd be a rendszergazdajelszót. Ha nem adtál meg a windows telepítésekor jelszót, akkor szívás.
4956 levél
Válasz 07.09.26. 02:11 #266
bodajoci
Na látom rengeteg a szakértő velem együtt Szal a problem továbbra is fennáll, hogy csak az egyik gépről van hozzáférésem a másikra, fordítva csak látja, de nem engedi megnyitni. Kipróbáltam több gamét is lanban, flottul mennek, szal avval nincs gond. Az az igazság, hogy nincs kedvem leszedni a kaspersky-t , hogy feltegyem helyette a nod-ot, talán akkor mindegyik menne, de nem biztos.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 07.09.24. 15:53 #265
bodajoci
Szal amelyiken a kasper fennvan, arról simán elérem a másik gépet, de a másikról csak látom a kasperest, de ha meg akarom nyitni, akkor azsondi, hogy nem érhető el beszéljek a rendszergizdával, aki én lennék alapból Nem értem, pedig még ki is kapcsoltam a kaspert, akko se jó. Magas ez még nekem
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 07.09.23. 20:55 #264
bodajoci
Hogy én mekkora birka vok Hát a hálózat beállítása varrrrrázslóval kb 2 perc alatt megoldottam Igaz még csak egyirányú a kapcsolat, hiába látja egymást mind2 gép, mert az egyiken a kaspersky szaraxik, de talán megoldom. A másikon windóz tűzfal van az ok
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
9789 levél
Válasz 07.09.23. 20:00 #263
Gillette
Én nem routeren keresztül kötöttem össze hanem közvetlenül a két hálókártyát és ott meg kell adni alapértelmezett átjárót. Ha jól emlékszem úgyanazt kell megadni mindkettőnek.
Még szerencse, hogy rendszergazdaként ennyire vágom mi van.
"Öljétek meg mind, Isten majd kiválogatja az övéit" Arnaud Amaury (1209)
4956 levél
Válasz 07.09.23. 19:54 #262
bodajoci
Na szóval jobban belenéztem a settingsbe, hát tényleg a dhcp-n belül van 2 külön ip De akkor hogy tom megoldani, hogy lássa egymást a két gép?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 07.09.23. 09:01 #261
bodajoci
De nálam tuti ugyanaz az ip, mert nekem adsl van, pppoe. Mindegyik gépen megnéztem, ugyanazok az adatok, meg megnéztem a showmyip.com-al is. Nem nagyon vágom ezt a témát, majd belejövök Azt olvsatam vhol, hogyha a router dhcp szerverként megy, akkor a mögötte lévő gépeknek ua az ip-je.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
1941 levél
Válasz 07.09.23. 01:16 #260
Qwen
Szerintem a 2 gépnek nem lehet ugyan az a IP címe.Nálam a ruterbe az enyémnek:192.168.1.2 a másik gépnek meg:192.168.1.3 az IP címe.
Mondjuk nálam se látja egymást a 2 gép.Még nekem se sikerült megoldani de mikor a Kerio tűzfal volt fent az még pingelni se endgedte.Ki kellett kapcsolnom.
4956 levél
Válasz 07.09.22. 22:38 #259
bodajoci
Összeraktam egy régebbi cuccot, hogy a 2 gyerkőc ne ölje egymást folyamatosan, Szereztem egy smc routert(tom nem a legjobb) de egyenlőre megy faxán. Csak azt nem tom, hogy mi kell ahoz, hogy a két gép is lássa egymást. Annyit kibogarásztam, hogy mind2 gépnek ugyanaz az ip címe, mert engedélyezve van a routerban a dhcp szerver, vagy legalábbis asszem ennek van vmi köze hozzá. Szal hogy tudnám látni a másik gépen a megosztott könyvtárat? Meg mondjuk lanban jáccani routeren keresztül, szal ilyesmi gondjaim vannak.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
2590 levél
Válasz 07.05.30. 17:54 #258
Tódee
Tesóm gépén az alaplapi hálózatvezérlő tönkrement, és be lett rakva valami régi hálókártya, de elég lassú a hálón keresztüli fileátvitel. Hogy lehet megállapítani egy hálókártyáról, hogy milyen sebességű?
There's only one rule of metal: PLAY IT FUCKIN' LOUD!!!
1941 levél
Válasz 07.04.19. 12:59 #257
Qwen
10589 levél
Válasz 07.04.19. 07:40 #256
Dark Archon
Mondjuk 10.0.0.1 -et írj be és jó lesz. A 192.168... nem szerencsés helyi hálózat miatt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1941 levél
Válasz 07.04.19. 00:08 #255
Qwen
Azt nemtom,hogy dinamikus-e.Nekem anno müxi volt.Tehát akkor mindegy mit írok be.Köszi,majd hétvégén kiprobálom.
8892 levél
Válasz 07.04.18. 16:20 #254
goodboy007
Ha dinamikus az IP címe, mikor megy a net, akkor ha átállítod nem lesz net. Amúgy tök mindegy mit írsz be. Mi lankor az 192.168.0.x-et szoktuk használni. X=1-től 9-ig
1941 levél
Válasz 07.04.18. 12:41 #253
Qwen
Nem tudja valaki,hogy az TCP/IP protokoll-nál milyen IP-t kell beírni,ha azt akarom,hogy ne automatikusan keresse?
Az a probléma,hogy a WIN betölt meg minden csak 1 percig kb. vagy tovább nem enged semmit csinálni.Régebben nálam is volt ez a probléma és akkor segített ez a megoldás.A munkatársamnak lett internete és azóta csinálja.Nálam router van és már nem emlékszek arra mit kel beírni.
4956 levél
Válasz 07.01.29. 16:08 #252
bodajoci
Végülis igazad van Mondjuk nem az én gépem volt, csak azt tom, hogy a t-online-tól voltak kinnt megnézni. Megnézték, vezetékek Ok, azt jóvan. Az volt a gyökér, aki beépítette a routert, állítólag gariban, de azóta eccer megnézte, és azóta lesz@rta a dolgot. Volt, hogy a gyereknek negyed óránként kellett újraindítani(áramtalanítani), hogy 1-2 oldalt meg tudjon nézni
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
20761 levél
Válasz 07.01.29. 16:03 #251
Eric
A T-Online-os szerelők-ahogy a nevükben is benne van- szerelők és nem PC-s szakemberek. Nekik pusztán annyi (lenne) a feladatuk, hogy a kábeleket behúzzák és összedugják a cuccost.
Alapból hozzá sem nyúlhatnának a PC-dhez.
"Dilisek ezek a rómaiak...!"
4956 levél
Válasz 07.01.29. 15:07 #250
bodajoci
Végülis megoldottam a dolgot. Az volt a gond, hogy anno aki konfigurálta a routert, cable modemet adott meg a settingsben. Erre úgy jöttem rá, hogy megtaláltam a beállítási infót a gépen. Én újracsináltam, és megadtam, hogy Dsl PPPOE, azóta Ok. De akkor azt nem értem, hogy ezt a T-online-os szerelők sem vették észre?
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
4956 levél
Válasz 07.01.15. 09:21 #249
bodajoci
Nahát a szolgáltató a T-online. A routerbe, mint írtam, a 192.168.2.1-el lehet belépni. Én is leszedtem hozzá egy leírást pdf-ben, de minden jónak tűnik. A fene se érti.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
1941 levél
Válasz 07.01.14. 22:04 #248
Qwen
Érdekes.Mondták már nekem azt is,hogy van olyan szolgáltató ahol routert használnak nem fog tökéletesen müködni,hogy mért azt ne kérdezd.Mondjuk az én routerem mikor megvettem azt mondták,hogy be kell állitani az IP-t,ha a gép nem látja.Gondoltam jól van.
Összeraktam,állitottam minden de hiába.Egyik gép se látta.Felhívtam üzletet ahol vettem elmondta pontosan mit kell,de semmi változás.Majd kijönnek azt megnézi.Haverom is ott dolgozik úgy,hogy ingyen lett volna.
Addig meglestem a google-t és találtam hozzá leirást.
Azt se mondták,hogy a routert is be kell állítani,jó mi?
192.168.1.1-es IP-vel meg egy böngészővel be tudok lépni a routerbe.
Gomdoltam meglesem.Ott aztán volt minden,de a leirás alapján betudtam állitani és azóta tökéletesen működik.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.