Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Help

12750 levél
Válasz 01.10.29. 17:30 #14
okoska3000
TESSÉK NEKEM VÁLASZOLNI!!!!!!
12750 levél
Válasz 01.10.26. 17:12 #13
okoska3000
Na, elolvastam a leveleket, oszt nem derült ki, mi volt a baj. Félbemaradt a műsor.

Matarese: megoldódott a billentyűzet probléma?

Úgy érzem magam, mintha kitépték volna a könyv utolsó lapját, s most nem tudom, ki a gyilkos...
5113 levél
Válasz 01.10.04. 19:27 #12
rage
Biztos, hogy nem

Az ilyen újraindítási problémák nem kábelproblémáktól vannak.

Lehet magától a tápegységtől, pl valamiért nem tud adott pillanatban egy kezdeti nagyobb teljesítményt szolgáltatni, s ez detektálási gondokat okoz

De ilyet videokártyáknál lehet tapasztalni, billentyűzetről még nem hallottam...

9786 levél
Válasz 01.10.04. 19:09 #11
Sirmelon
Nem hiszem hogy a tápkábel okozza. Ha azzal van a gond, az egész nem megy, vagy folyton ujraindul magától.
Si vis pacem, para bellum!
2319 levél
Válasz 01.10.04. 09:54 #10
matarese
Igen. De ma kipróbálok egy másikat is. Ki tudja. Meg egy másik tápkábelt, mert ezt nem vittem el. Egyébként a billentyűzetet elvittem és jó volt. Direkt azért persze, hogy bizonyítsam az igazam, de a szemét megcáfolt.
20761 levél
Válasz 01.10.04. 09:48 #9
Eric
"Elvittem a gépet" - ez azt jelenti, hogy a billentyűzetet is?
"Dilisek ezek a rómaiak...!"
2319 levél
Válasz 01.10.04. 07:27 #8
matarese
A hangkártya (integrált) le van tiltva, de már próbáltam feloldva, és nem ment.
Na, és a lényeg: Elvittem a gépet a szervízbe - a gépet!, tehát mindent -, és ott előttem, illetve még én is kipróbáltuk, és jó!!!
De hazavittem és már nem jó!
Na most akkor mi a szar van?
Kétségbe vagyok esve. Segítsetek. Nem szeret már engem, és azért csinálja, vagy csak égetni akar?
20761 levél
Válasz 01.10.03. 14:53 #7
Eric
Esetleg nézd még meg a rendszerinformációban, hogy nincs-e valamilyen problémás eszköz!
"Dilisek ezek a rómaiak...!"
887 levél
Válasz 01.10.03. 14:47 #6
Capali
matarese: hát ez szar. biztos, hogy nem a billentyűzet a rossz?
Rulez ! Kúl ! Fajin !
2319 levél
Válasz 01.10.03. 14:42 #5
matarese
Az a helyzet, hogy ha bekapcsolom és csak a setupig engedem el, akkor jó, de ha bemegy Windowsba, és utána kapcsolom le, majd újraindítom beszar a billentyű. A Bios fríssitést esetleg még megpróbálhatom. Köszi.
9786 levél
Válasz 01.10.02. 21:23 #4
Sirmelon
matarese:
én már két izben találkoztam a problémával. Mindkét esetben a billentyüzet volt kontakthibás, és egy uj billentyüzet megoldotta a kérdést.
Javaslat: próbáld meg egy másik keyboard-al. Ha azzal is szaraxik nézd meg az alaplapi csatlakozót.
Si vis pacem, para bellum!
256 levél
Válasz 01.10.02. 20:00 #3
Spikes
CSerélj BIOS-t. Eggyes bioszok Abitnál néha szarakodnak a billenytűvel.
Ha ez nem segít nézd meg az alaplapon hogy a csatlakozásánál nincs e megengedve a forrasztás.HDD nek semmi köze hozzá !!!!
http://www.haricomp.hu
20761 levél
Válasz 01.10.02. 16:00 #2
Eric
Másik billentyűzettel próbáltad?
PS/1-es vagy sima?
Próbáld meg esetleg átalakítóval.
"Dilisek ezek a rómaiak...!"
2319 levél
Válasz 01.10.02. 07:48 #1
matarese
Alaplap problémám van. Legalábbis azt hiszem.
Abit Vh6-os alaplapom, még új, garis, de a szerelők sem mondanak sokat. Az a helyzet, hogy amikor elindítom a gépet néha nem látja a billentyűzetet. Pedig jó, ki lett probálva. Tegnap este észrevettem, hogy érdekes módon amikor bekapcsolom a gépet, semmi gond nincs, de ha hagyom, hogy el is induljon a detektálás meg minden Windows stb, akkor utána a leállítás után, ha újraindítom, nincs billentyűzet. Létezik, hogy az IDE sérült lenne? Vagy mi a fene van vele?

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.