Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» SEGÍTSETEK!!Vmi van ezzel a sz**ral

4574 levél
Válasz 01.10.14. 17:38 #3
hering
Kösz a válaszokat.Lehet,hogy túl hajszoltam,dem ost már 3-4 órája megy és semmi.A power gombos dolgot meg kösz.Nem rég kaptam és ezeket még nem nagyon ismerem.Most például nincs égett szag.Az is lehet,hogy nem érintkezett vmi és az is okozhatott égett szagott.Az alkatrészeken nem éreztem semmit.
http://www.jatekok.hu
6609 levél
Válasz 01.10.14. 17:22 #2
Kolin Mekré
Üdv!

Nekem, és a havernak is volt hasonló problémája:

Nekem az volt a gond, hogy én dirib-darabra szétszedtem a gépem kitisztítottam összerektam, majd elinditottam-fagy. Mér? Mert az IDE kábel hozzáért a hütőventilátorhoz, úgy hogy nem forgott.
KHM! Majdnem elbasztam a gépem, kicsit égett szag volt, de szerencsém volt!

A havernak a monitorja melegedett fel, mert 1.,régi volt a monitorja 2., olyan kicsi helyre volt bedugva hogy a monitor nem tudott "szellőzni", hiszen a monitornak is kell "friss levegő"

Hát nem tudom így elsőre mi a baja, a gépedne, de ha égett szagott éreztél akkor, mint egy vadászeb szagolgasd végig az alkatrészeket melyiknek van BÜDIBB szaga a többinél.

Egyébként ha égett szagott éreztél valószinű, hogy a hütéssel van a gond, ez persze csak szerintem, vagy nem hajtod túl a géped??
ui.: A te ATX-es gépedet is ki lehet kapcsolni, csak rajta kell hagyni a kezedet a POWER gombon 3-5mp-ig, és úgy ez olyan lesz mint a régi gépeken az kikapcs bekapcs.
Minden ellenállás hasztalan! 8-)
4574 levél
Válasz 01.10.14. 17:07 #1
hering
SEGÍTSETEK!!!!
Tegnap netezek és egyszer csak elment a kép.Mondom biztos fagyott.Erre resetelek és semmi.Mivel új típusú a gépem ezért nem tudom kikapcsolni,ha csak a konnektorból ki nem húzom.Kihúzom.Újra indítom a gépet.Nem telik egy-két perc megint elmegy a kép.Megint kihúzom.Szólók anyámnak,aki jön be a szobámba és mondja,hogy égett szagott érez.Mondom neki,hogy ne hülyéskedj.3-jára is elment a kép.Megint kihúztam majd bedugtam és amikor kapcsolom be,akkor semmi.Csak búgott ez a szar.Ma reggel szétszedtem és a bekapcsológombról vmi rámegy az alaplapra.Na ez egy kicsit ki volt lazulva és helyre raktam.De ez még nem biztos,hogy a megoldás.Akkor mitől volt ez az egész és mitől volt az égett szag?Előre is köszönöm a segítségeteket.
http://www.jatekok.hu

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.