Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» Windows XP tapasztalatok(helpdesk?)

483 levél
Válasz 02.05.09. 00:29 #108
не болтай!
És ezt hogy tudom megtenni?
a setup futtatása után azonnal ezt irja ki
?
20761 levél
Válasz 02.05.08. 23:24 #107
Eric
Administrator/rendszergazda - ként kell bejelentkezned az installáláshoz
"Dilisek ezek a rómaiak...!"
6926 levél
Válasz 02.05.08. 20:13 #106
Death man
Honnan lehet letölteni?
! ! ! DE OTT NEM VOLTAK NŐK ! ! !
483 levél
Válasz 02.05.08. 10:17 #105
не болтай!
hi
boccs, lehet hogy rossz helyre irok...

letöltöttem netről a norton antivirus2002-t.
amikor telepiteni akarom ezt irja ki:
"The system administrator has set policies to prevent this installation."
tud valaki segiteni? kössz
6926 levél
Válasz 02.04.27. 22:03 #104
Death man
Azt hogy lehet túl húzni?
! ! ! DE OTT NEM VOLTAK NŐK ! ! !
20761 levél
Válasz 02.04.26. 21:45 #103
Eric
Nekem volt egy-kettő, de az az előző Gf2Ti kártyám túlhúzása miatt történt.
Persze utána visszább vettem egy kicsit a lendületből (No meg azóta a VGA-m is új.)

Vagyis oprendszer hiba miatt még sosem volt kékhalálom.
"Dilisek ezek a rómaiak...!"
6926 levél
Válasz 02.04.26. 21:31 #102
Death man
Eddig nem láttam kék halált amióta XP-m van.
! ! ! DE OTT NEM VOLTAK NŐK ! ! !
20761 levél
Válasz 02.04.19. 12:26 #101
Eric
Sajnos ez nem fog menni, mivel evvel a telepítési módszerrel egymásra épül a két rendszer.
Vagyis csak úgy tudod az eredeti állapotába visszahozni, hogy letrölöd mindkettőt és újból felrakod először a 98-at majd az XP-t.

Egyébként ha van 2 vinyód, meg raid-es alaplapod, akkor tudod függetlenül használni a két rendszert.
"Dilisek ezek a rómaiak...!"
6609 levél
Válasz 02.04.19. 09:20 #100
Kolin Mekré
Üdv!

Lenne egy kérdésem, ami első nekifutásra könnyünek néz ki de szerintem nem az.

Tehát, adott egy HDD két partició, egy w98, és egy XP. A C: w98; D: XP, eddig tiszta sor
A kérdésem az lenne hogy megmarad-e a BOOTmenü ha leformázom a W98-as particiót és felrakom újra (összeomlott a w98-as rendszer, ->vxd-s kékhalállal jön be a w9 a W98-at?
Mert a 98 Boot.iniben is van egy két infó az XP-ről, szóval lehet nem lenne Bootmenü utána?
Mondjuk tökéletesen (!) müxik az XP tehát nem vészes

CSak érdekel hogy mi történne, mert ha újratenném a W98-at akkor autómatice az XP-t is fel kell raknom.

(azaz nem szeretnék újabb órákat telepítgetni ;D)
Minden ellenállás hasztalan! 8-)
4531 levél
Válasz 02.04.17. 13:31 #99
Anonymus23
Eric:
Az azonos kábelezés a kábelhossz miatt volt. ATA 100-as hosszú kábel kicsit drága, úgyhogy nem vettem meg. Mostmár egyelőre lemondtam a rack vinyó ATA 100-as kábelezéséről, maradt az ATA33. Most nincs cash (bár csak potom 1500, míg ATA33 halomba áll otthon) jobb kábelre.
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.16. 20:57 #98
Eric
Megmondom őszintén én erre nem is gondoltam, hogy egy kábelen van nálad a két vinyó. Ez tényleg nem szerencsés. Azonos kábelre max. egy CD meghajtót(vagy RW-t, v. DVD-t) érdemes rakni.

Hálópartin MOHAA, Half Life Opposing Force, Colin2, SoF mennek.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 02.04.16. 08:11 #97
Anonymus23
Úgy túnik, hogy meg lesz a megoldás a rackre. Öcsém olvasta valahol, hogy az XP-nél (ha jól értettem) ha azonos kábelen van a rack és az alapvinyó, bizonyos ütközések előfordulhatnak, függetlenül, hogy Raid-es vagy nem az alaplap. Elő fogja keresni az újságot, amiben olvasta, én is átnézem, és megosztom a tapasztalataimat.
Eric:- Hálópartin milyen játékok mennek nálatok?
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 15:13 #96
Eric
Nekem pont azért van fenn a 98 is, mert ahova szoktam hálópartira járni mindenki 98-at használ és nehéz összehozni a két oprendszert. Ha olyan csapatba megyek, ahol mindenki XP-t használ, ott semmi gond sőt, gyak automatikusan megcsinál mindent.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 02.04.15. 14:34 #95
Anonymus23
Nálunk is a háló-partisok mindegyike XP-t használ, de vannak régebbi gépek más körben, ahol nem javallott az XP. Nem bánnám, ha már beállna, és nem kellene mindig kínlódni vele, habár úgy gondolom ezt hívják lányálomnak?!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 14:30 #94
Eric
Én is hasonlóan csináltam. Csak nekem a rackben lévő 20G-s vinyómról csak egy 5G-s particiót hagytam FAT32-nek, ezen van a Win98.
A haverok vagy Win2000-et, vagy XP-t használnak, úgyhogy azzal nincs gond, hogy tudja-e kezelni vagy nem a rendszerük.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 02.04.15. 14:26 #93
Anonymus23
A 60gigás az NTFS, de a 40-es maradt FAT32, mivel ez egy mozgó vinyó, és sok helyen még nem tudják az NTFS-t!
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 14:13 #92
Eric
Nem tudom, hogy végül is miben maradtál, de én mindenképpen javaslom az NTFS fájlrendszert, mert biztonságosabb és jobb helykihasználású(korszerűbb).
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 02.04.15. 14:11 #91
Eric
Az alapdriver semmit nem ér, OpenGL-es játékot nem is igazán tudtam vele játszani.
Nyugodtan rakd fel valamelyik detonátort, az a lényeg, hogy XP-s legyen.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 02.04.15. 14:00 #90
Anonymus23
Kipróbáljuk!
A racket odadtam barátaimnak akik szervizesek, kinlódjanak ők vele, de lehet, hogy 1 cserét csinálunk az öcsém gépében lévő rackkel. Nagyon gáz volt már vagy 8x-ra újrainstallálni az XP-t. Először arra gondoltam, hogy az NTFS vagy FAT32-vel van problémája, össze vissza partícionáltam és formáztam, szinte az összes variációt.
Mi a vélemény az NVidia driverekkel kapcsolatban? Van aki azt mondja, hogy csak az XP intall drávere jó hozzá, van aki a Detonatort dícséri. Én kénytelen vagyok feltenni a Detonatort (2311 vagy 2312) mert az XP alapból nem ismeri fel a TV kimenetet, azért egy filmet jobb 70centin nézni, mint 17"-on
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 13:48 #89
Eric
Nem kizárt, hogy a rack szarakodik...
Esetleg egy másik alaplapnál még "belefér" a tűréshatárba a rack picit bizonytalan működése, de a tiednél már nem. Ezért lehet, hogy másik gépben működik. Bár ezek csak találgatások.
"Dilisek ezek a rómaiak...!"
4531 levél
Válasz 02.04.15. 13:29 #88
Anonymus23
Azt így konkrétan nem, bár azóta beszereztem egy új hosszabb ATA33 kábelt a CD olvasóhoz és a CDRW-hez, tehát a csatlakozás frissen lett illesztve. Ezek után újfent elszállt. Azóta vágtam ki belőle a racket, és működik eddig okésan, de ha haza gózok akkor az lesz az első, hogy meglessem.
A másik, hogy nem vagyok teljesen megelégedve az alaplappal, pedig nem gagyi (Epox 8K7A). Tipikus, hogy nálam sokszor kínlódik, pl az öcsémnek most adtam egy Epox 8KTA3 PRO alaplapot, azzal is szívtam eleget, nála meg meg se pisszen, sőt szerintem gyorsabban megy mint nálam!
Hülye egy helyzet! Lehet, hogy jobban szereti az öcsém szobáját!?
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 13:19 #87
Eric
Nézted a rack alaplapi csatlakozását?
"Dilisek ezek a rómaiak...!"
542 levél
Válasz 02.04.15. 13:16 #86
mgf
ATi driverek:

www.omegacorner.com

nem tom hányszor kell még elmondani...
(igaz, ebben a topicban csak most mondom először

Tegyetek már egy próbát.

mgf
1984 levél
Válasz 02.04.15. 12:55 #85
Hubert
Telapo:
Nem kell szorongani, nekem abszolúte nem is megy a Max Payne a Radeonnal. Egyéb meg igen, szvsz driver probléma; mivel majdnem végigvittem már (és beleuntam), ezért csak egy újrainstallt (gamma) próbáltam oszt nem ment, oszt hagytam a fenébe.
Ha nagyon izgat a dolog, töltsd le a legújabb hivatalos driverszettet (6043-as), meg a legújabb patch-eket a játékhoz, ha ekor sem megy, akkor lehet sírni az Ati-nak, vagy a Max fejlesztõknek.

Kolin:
Hála a nemhivatalos Ati driverdömpingnek nekem is sikerült meghalasztanom az XP-t.
Ok ugyanaz: nem teljes driver uninstall utáni driver instlálás. Szóval erre biz oda kell figyelni !
Next stop, Wonderland.
4531 levél
Válasz 02.04.15. 12:54 #84
Anonymus23
Hi XP-sek!

December óta használom az XP, egész eddig nem volt vele gond! Vettem a 40gigás mellé egy 60ast ATA133-t. Csere-bere, 40-es a rackbe. Minden oké volt, mindkettő NTFS, szépen felrakta magát az XP. Egész addig nem volt gond, amíg 1x ki nem vettem a racket, hogy másoljak egy másik gépről. Beindítottam a gépet (AMD XP 1700+, Epox 8K7A, GF2Ti stb) amikor is hibát jelzett, de nagy nehezen beindult, kemény 1 percig ment, majd lefagyott. Ezután már fel sem ismerte a winchestert, mondván nincs benne semmi. Hoppá, hoppá! Ezt jó párszor eljátszotta, újraindítás 5-6x újratelepítés, mígnem megunva ki nem vágtam belőle a racket, és csak úgy a kábelen lógva használtam a másik vinyót. Most megy, de a rack más gépben tökéletesen működik, illetve a sajátomban is ment eddig?
Nincs valakinek valami 5lete?
GB GA-P55A-UD4, Core i5 750, 2x4+2x2GB DDR3 1600, Gigabyte HD5870 1GB, 1TB+3x2TB+750GB SATA2 Samsung, Genius5.1HomeTheater, Logitech G5, Samsung P2770HD, Corsair CX400W
20761 levél
Válasz 02.04.15. 12:53 #83
Eric
Passz, nem próbáltam. Mondjuk ilyet az ember csak akkor próbál, ha nagyon muszály, vagyis épp halálán van a rendszer
"Dilisek ezek a rómaiak...!"
6609 levél
Válasz 02.04.15. 11:21 #82
Kolin Mekré
Üdv!

Érdekes dolog történt velem

Feltettem újra az XP az új HDD-re, majd a szokásos instalálás után (VIA 4in1;VGA;hang...) kipróbáltam hogy melyik driverrel megy jobban a VGA. (gyári->23.11 ...)
A drivereket, egymásra installáltam, igaz nem így szoktam de nem akartam vacakolni.
Eddig is ment minden simán. Az XP megkérdezte hogy instalálja-e az autómaticén letöltött XP frissítést? Mondom:YES.
Restart install után.
Most jön a gond:
Miszerint ha 3D-s alkalmazás indult volna el, teszem azt: 3DMARK; Wolf stb KÉK képernyő jött elő pár mp-ig majd ujraindult
Gondolkozok mi a hiba, majd gyors CCMOS és megint előjött a hiba. KB ekkor a sz@r is megfagyott bennem, mert nem tudtam mi a bibi.
Szerencsére észbe kaptam majd W98 -ról Bootoltam a menüben, itt müködött minden szuperül.
Erre mint a villám beugrott hogy a driver<->XP frissítéssel lehet a gond!
Driver leuninstál, majd legúljabb driver felmegy és müxik minden.
Mi a tanulság?
Driver úgy frissíts hogy előtte lekapod a régit, (feltéve ha autómata frissítésre van állítva az XP)

Ezt a sztorit csak azért mondom el, hátha előjön még valakinek...>
Minden ellenállás hasztalan! 8-)
45 levél
Válasz 02.04.09. 12:06 #81
KenGuru
Nos, a két rendszer fent van, addig ok. De ha a win98 elszáll. Bebootolsz win98-al, akkor enged telepíteni. Viszont a winkeszter MBR-jét kitakaritja saját magára, és akkor ugye az XP nem tudd bootoloni. Szerinted az lehetséges, hogy az XP setuppal a repairt választva leküzdi ezt a problémát a Microsoft .).
20761 levél
Válasz 02.04.07. 18:00 #80
Eric
Csak akkor működik rendesen egy XP-98 dupla rendszer(ami egy vinyón van), ha először a 98-at rakod fel és arra telepíted rá az XP-t. Ha az XP fent van, akkor az már nem enged 98-at telepíteni.
Én próbáltam egy darabig így használni a gépemet, de nem jött be. Állandóan valami hülyeséget csinált.
Végül találtam egy stabil megoldást, persze ehhez két vinyó+raid kell.
A fő vinyómra feltettem az XP-t. És külön a másikra a 98-t. Itt arra kell figyelni, hogy a win98 telepítésekor le kell húzni a másik vinyó kábelét, mert különben ugyanarra a vinyóra akarja a 98-at is telepíteni, mint az XP-t. Ez pedig totális zűrzavart okoz. Fontos még, hogy a második vinyón is legyen primary particíó ui. ha jól emlékszem logikaira nem lehet 98-at telepíteni.
Ha mindez megvan, akkor mehet vissza a kábel a fő vinyóba.
A két oprenszer között a raid menűben lehet választani(Ctrl-H): set boot device.

Én így hoztam össze a dolgot. Így teljesen stabil és független a két rendszer.
"Dilisek ezek a rómaiak...!"
45 levél
Válasz 02.04.07. 16:09 #79
KenGuru
nekem csak egy erdekes kerdesem lenne. Ha egy winkeszteren, ket particion van az XP, meg a w98, akkor ha a 98-at ujratelepited, akkor ugye hazavagja a XP bootmenujet? Na olyankor, hogy allitod vissza?
5959 levél
Válasz 02.04.02. 20:28 #78
Mephisto
Pontosan hány ablak nyílik meg?

Sok ablakhoz sok memória kell, de nálad vszinüleg valami progihiba lehet. Én azt ajánlom hogy használd az Opera 6.01-et (is), az szupergyors, jobb, kevesebb hely és memóriaigénye van, végül pedig tedd fel a PopUpKiller nevű felvillanó-ablakölő progit.
"A bölcselet csupán költészete azoknak, mikről még nincsen fogalmunk" M.I.
1 levél
Válasz 02.04.02. 20:20 #77
Capo
XP Pro HUN alatt az Internet Explorer elkezdte azt csinálni, hogy ha megnyitok még egy explorert akkor kifagy az explorer. Nem tudok semmit se csinálni vele.
Sajnos az újra installált explorer (IE 6.0 HUN) se oldotta meg a problémát. Igazábol szerintem nem is változott meg semmi, szerintem hagyta a régi explorer beállításaizt a hibájával. Már megőrülök, ha van egy darab pici kis popup ablak és már kifagyott az explorer.
Segííítsetekkkk!!!!!!!

Előre is köszi.
Szevasztok
113 levél
Válasz 02.04.02. 11:22 #76
Frenxis
Egyenlőre letöltöttem, este kipróbálom. Thx All!
646 levél
Válasz 02.03.29. 15:31 #75
ödönke
jól tudom hogy 2 verziója van? családi és professzionális? melik a jobb vagy miben különbözik ? ezt a dög millineumot tönkreteszi valami köcsög program de sajna nem tudom megszürni melyik volt az, hátha az xp-vel nem cseszik ki.
20761 levél
Válasz 02.03.29. 15:28 #74
Eric
A megoldás neve:
NVIDIA RefreshRate Fix
"Dilisek ezek a rómaiak...!"
113 levél
Válasz 02.03.29. 12:17 #73
Frenxis
Ha valaki észlelte az általam leírt problémát, plz segítsen:

Athlon Thunderbird 1333Mhz, Abit KG7, Asus V7100 (Geforce 2 MX), Samsung 750s monitor konfigra felraktam az XP Home Hun-t. Eddig minden szép és jó... de ha felbontást váltok leesik a képfrissítés 60 Hz-re, pedig pl. 1024x768-ban is 85Hz-en kéne bírnia. Van új Detonator és Samsung driver Xp-hez, de nem használ

MI KELL MÉG???

Felbontásváltás után újra betudom állítani a kívánt refresh-t, de ha egy játék állít a felbontáson, akkor ehhez ki kéne lépnem... aztán be és kezdődik előről...

Win ME alatt ez nem jelentkezett.

Valami 5let?
669 levél
Válasz 02.03.21. 17:18 #72
Gubar
Érdekes, nekem divX-es filmekkel volt régebben hasonló problémám, de az újabb divx verziókkal megoldódott.
I'll be here...
20761 levél
Válasz 02.03.19. 13:44 #71
Eric
Az eset codec gyanus, próbálj meg letölteni friss codecet!
"Dilisek ezek a rómaiak...!"
18 levél
Válasz 01.12.29. 02:55 #70
yolika
Hello,
Van egy baromi nagy problémám:
Nem tudok ezzel a rohadt xp-vel DVD-t lejátszani. Kipróbáltam már 5-6 dvd playert, minden felbontást, új video drivert, de a kép kb.3 perc után elakad(a hang persze megy tovább és a gép még csak le se fagy).Fogalmam sincs, hogy mit kéne tennem, nagyon kérlek titeket segítsetek!

Egy kétségbe esett ember
647 levél
Válasz 01.12.24. 12:41 #69
szando
Nem kell itt semmi újratelepítés az ntfs-hez:

Parancssorba: convert (meghajtó jele) /fs:ntfs

Egy hónapig műxik aktiválás nélkül is, vagy ha felsőoktatási intézményből loptad, akkor nem is kell aktiválni

weblap: külső gomb az ikonon, tulajdonságok, kompatibilitás fül. Ennyi.
"És egy pár üveg sörtől majd mindenki elfelejti, hogy az lett amit így pont nem akart itt senki..."
437 levél
Válasz 01.12.24. 06:49 #68
weblap
Telapo szerintem frissitsd a driverekz gondolok pl.:
Alaplap
Video kártya stb. Mert sajnos elég sok gond van ilyen szempontból az xpvel. Mulkor nekem nem akkart menni egy játék leszedtem egy xp drivert a video kártyámhoz és egyből indult.
weblap
437 levél
Válasz 01.12.24. 06:46 #67
weblap
Murka nekem is mondtak ilyet. Én pl. nem csináltam meg. És igy is mükszik. De egy nagy híbája van. Ellég sok mindenel nem kompatibilis. pl.programokal játékokal driverekel hadver eszközökel softverekel.
weblap
20761 levél
Válasz 01.12.23. 23:07 #66
Eric
Azt nem írtad, hogy milyen kártyád van.
Attól függetlenül szerintem drivert kellene frissítened.
"Dilisek ezek a rómaiak...!"
64 levél
Válasz 01.12.23. 21:30 #65
Murka
Mielőtt megvenném az XP-t lenne egy kérdésem:
Hogy van benne ez a regisztráció ugyebár most már nem úgy van hogy adnak egy kódot és kész.
Valami telefonos izé van nem? Valaki magyarázza nekem el!
STARCRAFT FOREVER & GAMESTAR RULES
408 levél
Válasz 01.12.21. 20:23 #64
Telapo
Figyi, az egyik oldala az, hogy Ati Radeonom van, amivel eddig semmi gondom nem volt. Kettő: amíg nem XP volt fenn addig ment is rendesen a Max Payne. Szóval, ha valakinek van valami ötlete (azonkívül, hogy fikázza az Ati-t, csak mert jobb lett a Radeon 2, mint a GF3 Ti500) akkor legyen szíves írjon.
ATI, AMD, ATI, AMD, ATI, AMD, ATI, AMD
20761 levél
Válasz 01.12.21. 18:23 #63
Eric
A VGA drivered milyen? Sztem rakd fel a 23.11-es Detonator XP-t.
"Dilisek ezek a rómaiak...!"
20761 levél
Válasz 01.12.21. 18:21 #62
Eric
Apollo....z
"Dilisek ezek a rómaiak...!"
408 levél
Válasz 01.12.21. 17:40 #61
Telapo
Nektek nem volt olyan, hogy a Max Payne jaték közben újraindítja a gépet? Xp Pro alatt? Mindenképpen ezt csinálja bármelyik patchet rakom is fel.
Segítsetek, ha tudtok.
ATI, AMD, ATI, AMD, ATI, AMD, ATI, AMD
6 levél
Válasz 01.12.21. 16:51 #60
marine
win xp egyszerű vélemény xar de nagyon...
647 levél
Válasz 01.12.21. 16:21 #59
szando
IGEN!!!! MEGCSINÁLTAM!!! Lefagyasztottam!!! Mégohozzá a Nero 5.0-val. Ha van linked az 5.5höz akkor plz... Na ezután jógyerek módjára nyomtam volna a Scandisket, de sehol se volt. Mér nincs Scandisk?

Na jó abbahagyom a lámázást, byez
"És egy pár üveg sörtől majd mindenki elfelejti, hogy az lett amit így pont nem akart itt senki..."

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.