Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Proci Tuning HELP!!!

4730 levél
Válasz 04.02.29. 21:11 #24
Pyton
Van! Nagyon sok!
Sonic boom babieee!
90 levél
Válasz 04.02.29. 13:15 #23
kezu
Valaki segítsen!!!!
90 levél
Válasz 04.02.29. 09:40 #22
kezu
Segítsetek!!!Egy csomó instalnál CRC hibát ír ki!2800+os bartont húztam 3200+ra!lehet valami köze ehez????HELp
481 levél
Válasz 01.12.19. 21:08 #21
Hokum
Ha szabad megtudnom, milyen ország neved volt, és mi volt a játékon belüli beceneved, hátha emléxem rád!
6 levél
Válasz 01.12.19. 00:49 #20
Lion
Mert a szövid voltam...
481 levél
Válasz 01.12.18. 21:51 #19
Hokum
De jáccotam, miért??
6 levél
Válasz 01.12.18. 18:15 #18
Lion
Hokum nem játszottál te régebben a Hóditóval?
481 levél
Válasz 01.12.17. 22:49 #17
Hokum
Uhh emberek... ez aztán a reagálás mennyiség.. Megpróbáltam 124 Mhz-el, képzeljétek, úgy faszán ment 1050 Mhz-el.. Ezt tegnap tettem meg.. Ma indítom a gépet...minden OK.... jáccom....nem OK...fagyok....szal' vissza tettem 112 Mhz-ra, így legalább tuti és a 3DMark 2000 sem észlet gyorsítást a plussz 100 Mhz- el, bár itt inkább a GeForce 256-om fogja vissza a rendszert...
Szal' be kell érjem 950-el, de így legalább tutira megy minden... Ja, volt BIOS frissítésem már egy fél éve, de így is csak 2/3-os osztót tud AGP-re és 1/3-ost PCI-ra... SiSoft Sandra 2001-nek sír is a szája, hogy így is még magas az AGP és PCI feri, de hát hagy sírjon, ő is csak Nőből van..
Na, szóval köszönöm a segítségeket, és még nyugodtan vitázzatok a BH6-ról, jópofa olvasgatni, azt, hogy az alaplapom milyen múltifunckcionális (hol 1/3, hol 1/4-es osztó)...

Üdv.!!
20761 levél
Válasz 01.12.17. 13:18 #16
Eric
Az pont úgy írják, ahogy leírtam
Egyébként a gépkönyvön kívül utánanéztema témának:
"The second reason for for this is PCI bus speed. At 133 MHz the PCI bus is running at 133 / 3 - that is a whopping 11.3 MHz over PCI 2.1 specifications! Many peripherals simply cannot function as this high speed, particularly some UltraDMA hard drives and PCI graphics cards."link
Vagyis ilyenkor a PCI busz 44,33 MHz-en megy, mivel 100MHz és a fölött a az alaplapi chip harmadolja, ez alatt pedig felezi az FSB-t. Állításra lehetőség nincs.
Ne felejtsük el ez egy 98-as alaplap, ekkor még korántsem volt általános szabvány a 133MHz-es FSB(legalább is ebben az alaplapban biztos nem).
"Dilisek ezek a rómaiak...!"
542 levél
Válasz 01.12.17. 12:00 #15
mgf
Azt minden bizonnyal a 112 illetve 124-es értékre írják. Továbbra is tartom magam ahhoz, hogy 133-on a szabvány 33-at kapja a PCI busz.

mgf
20761 levél
Válasz 01.12.17. 11:58 #14
Eric
A BH6 könyvében azt írják, hogy 66/100 MHz felett nem garantálják a működést a nem szabványos PCI specifikációk miatt.
Az AGP pedig 1/1 v. 2/3.
"Dilisek ezek a rómaiak...!"
542 levél
Válasz 01.12.17. 09:30 #13
mgf
A 133-100-66/33-at nem az alaplap támogatja, hanem az alaplapi Intel chipkészlet. Talán kicsit olvass utána a dolgoknak. Az alaplap egyébként tudja az 1/2 AGP-t, de ha jól rémlik akkor a hivatalos fsb-ken az AGP is mindig a szabványos 66-ot kapja.

mgf
48 levél
Válasz 01.12.17. 09:25 #12
laja
mgf,

baromságot irsz. A MAI MODERN alaplapokon a 133 Mhz-es támogatás már valóban hivatalos, de a BH6 nagyon régi, és ezek szerint még nem tudja a 1/4-es PCI osztót és az 1/2-es AGP osztót, ami 133 Mhz-es FSB sebességhez mindenképpen kell.

Hokum, még egyszer nézd meg az Abit honlapján, nincs-e újabb BIOS. Ha nincs, marad a 112 Mhz...
542 levél
Válasz 01.12.17. 09:20 #11
mgf
Mivel a 133 az "hivatalos" fsb, ezért a PCI busz ugyan úgy 33-at kap, akárcsak 100-on vagy 66-on.

Egyébként meg szimplán a proci nem bírja a tuningot. Azért 1130 kicsit már erősnek tűnik egy 850-es processzornak, ilyen mértékű tuninggal csak elvétve lehet találkozni.

Egyébként meg valóban ott van még az a 124-es érték, lehet tenni egy próbát.

Amúgy az a 950 se olyan rossz azért.

mgf
20761 levél
Válasz 01.12.16. 17:12 #10
Eric
Szerintem azért nem megy 133-on, mert sok neki a PCI freki(133/3=44,33, a 33 helyett).
124-en nem megy?
"Dilisek ezek a rómaiak...!"
882 levél
Válasz 01.12.16. 16:59 #9
voki
Bocsi, csak egy van az pedig a 124, most némztem az alaplapi leírásomban.
"A felnőttek és a gyerekek között csak a játékszereik árában van különbség."
882 levél
Válasz 01.12.16. 16:56 #8
voki
Miért 133-al, próbáld lejjebb, van még két lépcsőfok(117,124). Már az eddigi eredmények is szépek.
"A felnőttek és a gyerekek között csak a játékszereik árában van különbség."
481 levél
Válasz 01.12.16. 16:53 #7
Hokum
133-al elindítottam, de még a memória checkig sem jutott, bár kiirta az impozáns 1133 MHz-et.. 1,85V-on volt. A rögtön fagyás oka mi lehetet?? Jah, volt BIOS frissítve!
20761 levél
Válasz 01.12.15. 23:23 #6
Eric
Hali!

Nem frissítettél BIOS-t? Nekem is volt BH6-om és úgy emlékszem lehet friss BIOS-szal egyesével nyomatni még 112 felett is és akkor ott még tudsz egy kicsit lépkedni. Bár lehet, hogy rosszul emlékszem.
Én személy szerint a 133-as FSB-re nem sok esélyt látok a BH6-al.
Ha van normális hűtésed, akkor a 1,85V-on nyugodtan hajthatod.
"Dilisek ezek a rómaiak...!"
882 levél
Válasz 01.12.15. 23:23 #5
voki
Nekem is volt BH6-osom, a 112 után vannak még frekilépcsők a 133-ig. Nézd meg a 117-tel is, vagy a 124-el.
"A felnőttek és a gyerekek között csak a játékszereik árában van különbség."
481 levél
Válasz 01.12.15. 22:47 #4
Hokum
Köszi! Az alaplapom tud indúlni 133-al, de az PCI osztó csak 1/3-os. Az AGP osztó meg csak 2/3-os lehet, ezen is van. Jah, régi kis alaplap, de nagyon szeretem...
48 levél
Válasz 01.12.15. 20:26 #3
laja
Ja most látom, hogy Abit BH6-osod van. Jó öreg alaplap, lehet, hogy még nem megy 133-as FSB-vel...
48 levél
Válasz 01.12.15. 20:25 #2
laja
Hát mást nem tehetsz (amennyiben normális hűtő van a procin), mint azt, hogy nyomd fel a feszültséget 1.85 V-ra, és próbálkozz úgy. A memóriáddal elméletileg nem lehet baj... az AGP dividert állitsd 1/2-re, a PCI dividert pedig 1/4-re (valószinüleg ezeket együtt lehet állitani a BIOS-ban).
481 levél
Válasz 01.12.15. 20:20 #1
Hokum
Van egy Celeron 850-es procim (100 MHz-es FS amit 112 FSB-vel húzok 950-en gondtalanúl 1,75V-on. Ezt nem emeltem. Egyedüli emelési lehetőség lenne még, ha 133 FSB állítok be, de azt téve, egy szép kis feket halál jött, az az a monitor be sem kapcsolt! Elvileg ez a proci képes lenne 133-al elindúlni. Volt emelés segítene?? Mennyit nyomassak neki?? Alaplapom: ABIT BH6. RAMOM: 515, 133 MHz-es márkás.
Tehát mit tegyek???

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.