Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Alaplapok

14253 levél
Válasz 05.06.29. 18:04 #1826
Babykiller
Akkor a szoftveres hiba kilőve.
21647 levél
Válasz 05.06.29. 18:03 #1825
padavan
SP2-es.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
14253 levél
Válasz 05.06.29. 17:58 #1824
Babykiller
Az XP telepítője minimum SP1-es?
21647 levél
Válasz 05.06.29. 17:43 #1823
padavan
Faxt. Reggel 10 óta mostanáig. Aztán nem rég felhívtam az Aqua szervízét és ott fél perc csend után megkértek arra, hogy vigyem be az alaplapot. Sztem vágják, hogy az a hunyó.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.29. 17:40 #1822
bodajoci
Ja hát azt nem mondtad, hogy egész nap szívsz vele. Asztem, csak most kezdted
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
21647 levél
Válasz 05.06.29. 17:38 #1821
padavan
Én IDE-vezérlő hibára gyanakodom. BIOSban már MINDENT megpróbáltam az elmúlt 10 órában... Elegem is van a mai napból.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.29. 17:34 #1820
bodajoci
Nyomj a biosnak egy optimal-t azt próbáld meg újra. Régebben jártam így asszem a haverom gépjével, az jó lett. Persze nem esküszöm meg rá, hogy ez is jó lesz
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
21647 levél
Válasz 05.06.29. 17:24 #1819
padavan
Ja, más gépben ha slavera rakom ezt a vinyót, teljesen barón műxik. memóriák szintén.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
21647 levél
Válasz 05.06.29. 17:21 #1818
padavan
Nem, sima ide.
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.29. 17:20 #1817
bodajoci
Nem sata vinyó???
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
21647 levél
Válasz 05.06.29. 17:10 #1816
padavan
Üdv!
Cég vett tegnap egy p4p800-x alaplapot. Összeraktam a gépet - említett mobo, p2 2.4 ghz, 1 giga ram (2x512 samsung 400mhz)200 giga vinyó, irodai vga, stb. - és telepíteném rá az ikszpét. Az elején minden normális, a telepítőfájlokat felmásolja, aztán...

Egyszer azt csinálja, hogy amikor a bal felső sarokban el kezd villogni a kis vonal, akkor az több percig teszi ezt és nem megy tovább. Máskor eljut a "Kis türelmet" ablakig - itt olvasná be az xp asszem a vinyó adatait -, de ott meg is áll az egész.

A BIOS felismeri a vinyót, az xp cédék jók, többel is próbáltuk.
Szerintetek mi lehet a baj?
Forradalom most! Terjeszd a Tudást és légy nyitott! Készülj fel a Z napra! A változás közeleg…
4956 levél
Válasz 05.06.28. 18:18 #1815
bodajoci
Itt találsz hozzá biost, drivereket(via, raid, lan) manualt.
“Idegeskedni annyi, mint mások hülyesége miatt önmagunkon bosszút állni.” (Marcus Aurelius, római császár)
70 levél
Válasz 05.06.28. 09:17 #1814
A Profi
Hello!
Nekem 1 Asus A7V600-as alaplapom van és nincs meg a telepitő cd-je
honnét tudnám letölteni vagy megszerezni?
Fontos lenne nagyon
Thx!
Ha nem hiszel a gonosz letezeseben,akkor meg sokat kell tanulnod.
457 levél
Válasz 05.05.06. 18:05 #1813
Szmuki
hi all

már rég jártam erre!

az alaplapomon elszálltak a hőmérséklet ill feszérzékelők!!!
3évig garanciális .
Kérdés:Nem lehet hogy valamit be kell állítani a BIOS-ban vagy reszetelni valamit(csak nem tudom mit)?
mert próbáltam a CMOS-t kitrölöni meg hasonlók......nem segített semmit...
és az a röhej hogy a BIOSBAN sem mutat semmit
akki ért hozzá szóljon hozzá THX
"Semmi indoka annak, hogy bárki is számítógepet akarjon otthonra." Ken Olson, a Digital Equipment Corporation elnöke es alapítója (1977)
1349 levél
Válasz 05.05.03. 09:37 #1812
gador
Én vagyok a legboldogabb, hogy müxik a masina!

Egyébként a hibás usb csatikról kiderült, hogy nem is ők a rosszak, hanem a pendriveom...

Mondjuk azt nem értem a rendszerben, hogy most miért nem tudok a tvtunerkártyámmmal billentyűzetről csatornát váltani? Wddig ment az is, most ezt csak egérrel tudom megteni! ...
10589 levél
Válasz 05.05.02. 21:10 #1811
Dark Archon

Az legyen a legkevesebb gond, a lényeg, hogy megy a gép.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1349 levél
Válasz 05.05.02. 17:11 #1810
gador
Kicseréltem az idekábelem, erre műxik a gép.

Mondjuk azt nem tudom, hogy hová lett a c meghajtóról az oprendszer...
10589 levél
Válasz 05.04.27. 13:33 #1809
Dark Archon
Vidd el az egész gépet vhova megbízható helyre, hogy jöjjenek rá, mi a rossz.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1349 levél
Válasz 05.04.27. 12:13 #1808
gador
Lordcraft, te legalább eljutsz a bootolásig!

Én még addig sem. Ha két szköz van a rendszerben, már nem is látja őket a rendszer!
5 levél
Válasz 05.04.26. 21:52 #1807
lordcroft
Értek hozzá!!! A szervíz meg b*szogat hogy nem értek hozzá meg hogy kivizsgálták!!!
Ramokat kipróbáltam másik gépbe! Próbáltam másik winyóval és több kábellel is meg úgy is hogy csak ő van egy IDE csatornán és más eszköz nem. És semmi nem változik!!!! Nem tom mit csináljak!!!!!!
LordCroft
1349 levél
Válasz 05.04.26. 20:32 #1806
gador
Mármint szerintem ata100as a kábel, csak hogy világos legyen.
1349 levél
Válasz 05.04.26. 20:32 #1805
gador
A kábel régi, de eddig nem volt használva.

A gép szerint ata 33, szerintem 100 nak kéne lenni, de sebaj...
10589 levél
Válasz 05.04.26. 11:26 #1804
Dark Archon
Hát, ez már csak így szokott lenni, ami rossz, az odáig működött

Nos, MAX2 lapot nem találtam Abitéknál, csak MAX3-at, de annak is annyi hibája van, mint égen a csillag. Javaslok egy BIOS frissítést. A kábelnek is illene ATA133-nak lennie, nemt'om 33-ast honnan szedtél.

Más: mielőtt elindulna a rendszer, lépj a setup-ba és ott nézd meg, hogy felismeri-e a gép.

Más ötletem nincs jelenleg.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1349 levél
Válasz 05.04.26. 11:12 #1803
gador
Nos, tegnap a szervíz visszadta az alaplapom, hogy nincs vele semmi baj!

Beszereltem a gépbe, de ugyanaz a hiba:

vinyó egyedül, látja, hogy 200 G, ata33, ám ha butultatom addig jut, hogy DMI Pool Data....

aztán meghal a rendszer.

Ha beteszek egy cdromot, akkor már az ide eszközöket sem ismeri fel!

Cseréljem ki ata 133ra a kábelt? De akkor miért müködött eledig?
10589 levél
Válasz 05.04.25. 19:33 #1802
Dark Archon
Hát, én úgy tapasztaltam, hogy a más fesz.t igénylő kártyákon máshol van a bevágás a nyákon, így bele sem lehet tenni más AGP foglalatba. Mondom, tapasztaltam, nem tudom beletenni a mostani alaplapomba a Voodoo 3-at

Talán egy BIOS frissítés kellene az alaplapnak.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 05.04.25. 19:29 #1801
Dark Archon
Hát, ha odaadod az alaplapot, hogy szerinted szar, kötelességük kivizsgálni. Egyébként elég sok minden lehet hibás, IDE vezérlő, RAM, IDE kábel... ha nem annyira értesz hozzá, talán jobban jársz, ha az egészet beadod egy megbízható szervízbe.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
5 levél
Válasz 05.04.25. 19:26 #1800
lordcroft
Hahó mindenki!!!
GÁZ van!!!!!! Van egy Abit IC7-MAX2-es alaplapom és nem tom mi a gond!
A probléma hogy Windows telepítésnél mindíg megáll és mindíg máshol! Ötödszörre (talán) felmegy a Windows XP!!! És nagyon érdekes hogy az EA játékoknál is mindíg megáll és mindíg máshol!!!! Pl: Need For Speed Underground 1,2 ; The Sims 2 ; !!!
Kérem aki tud segítsen! Én IDE vezérlő hibára tippelek!!!! Nem tudom mi a gond!!!! És az alaplapot nem akarja elismerni a forgalamazó Hardware hibának! Azzal jön hogy biztos én vok hülye hozzá!!! (kapják be!)
Úgyhogy HELP! Please
LordCroft
1349 levél
Válasz 05.04.20. 09:28 #1799
gador
Nos, nekem instabillá vált a rendszer, amikor az említett dolgokat belehelyeztem. Bár lehet ennek az is oka volt, hogy az új Radeon 9600os más feszültséget ígényelt. Mindenesetre ezzel az új 8x AGP támogatású (egyébként gagyi) alaplappal tökéletesen müxik.
20 levél
Válasz 05.04.19. 21:02 #1798
cutbrave
Mondjuk, nem akarok ellent mondani, de nekem az FX 5700-esem, ami 8x-os ugyancsak, egy noname alaplapomban ül, 4xes támogatottság mellett. Nekem eddig még nem volt gond. De egyébként nem kizárt, hogy valakinek komoly gondja akad. velük. Mármint az ilyen agp-s dolgokkal. De nemtom.
1349 levél
Válasz 05.04.19. 20:31 #1797
gador
Azért egy 8x AGPs kártyát (Radeon 9600) ne akarjunk egy max 4x AGP támogatású alaplapba(Asus S333) beletenni...

Ha ezt az értéket megnézed az alaplapodnál, akkor nagy gond nem érhet. Esetleg kérdezd meg a boltban (Én az Aqua-t ajánlom: www.aqua.hu).
20 levél
Válasz 05.04.19. 20:19 #1796
cutbrave
Hát, az ilyen alapvető dolgokat kilőve mint mondjuk az AGP-s eszköz PCI-express foglalatba való szó szerinti beleerőszakolása, szerintem nincs ember aki megmondja hogy lesz-e gond bármivel is. De ez egyébként nem jellemző, ritka eset. Inkább hibás gyártmány miatt van az ilyen ütközés.
182 levél
Válasz 05.04.19. 20:14 #1795
Pit-Bull
Lehet valahonnan sejteni hogy melyik melyikkel nem kompatibilis, csak úgy a leírásukből?
1349 levél
Válasz 05.04.19. 18:41 #1794
gador
Nekem egyébként egy ASUS P!S333 + Radeon 9600-al volt ugyanez a helyzet...

Alaplapcsere.
1349 levél
Válasz 05.04.19. 18:41 #1793
gador
Szerintem az alaplapod meg a videókártyád nem kompatibilis.

Kéne egy új alaplap, mert ha jól tudom, ez a kártya kissebb feszkót igényel, tehát ha sokat erölteted a dolgot, annak vmelyik NYÁK látja majd a kárát! (Értsd. vagy a videókárty, vagy az alaplap tönkremegy).
1 levél
Válasz 05.04.19. 15:48 #1792
jelszo
Sziasztok!

Nemrég cseréltem videokarit(Radeon 9550), és a hiba a következő: már az elején is problémát okozott, hogy a gép elindult, de a bios nem tudott betöltődni, mivel a videokártya ellenőrzése nbem sikerült.. Na ez azóta még gyakoribb lett, sőt most már elég gyakran le is fagy, de csonttá! Elég sokat kell újraindítani, mire sikerül észlelni a biosnak a karit.Na ez lehet kártyahiba, vagy vmi más? Már volt winfos install is , format c is, driverek újrapakolva, semmi. Ja abit bd7II LAPOM VAN. Hiába veszem ki, rakom vissza, semmi.Ötlet? Gyári hibás a kártya?

Köszönettel: S.Gábor
1349 levél
Válasz 05.04.19. 14:18 #1791
gador
P4S800.

Sokféle változatban kapható, gyakorlatilag mind 20e alatt van, és hasonlóan jó minőséget képviselnek.
182 levél
Válasz 05.04.19. 11:23 #1790
Pit-Bull
Hello.
Tudna valaki ajánlani valami jó kis Asus-os alaplapot celeron 1700-hez, 20.000 alatt?
14253 levél
Válasz 05.04.18. 20:59 #1789
Babykiller
Pont annyi, kapsz hozzá egy lcd kijelzőt
Deezen lapok egyikét sem ajánlom, inkább az AN8-at
1349 levél
Válasz 05.04.18. 16:08 #1788
gador
Eyébként bevették a gariba az alaplapom.
Jővő 7en kiderül, hogy mi lesz a sorsa...
1349 levél
Válasz 05.04.18. 14:57 #1787
gador
758 levél
Válasz 05.04.16. 10:33 #1786
Odin2
Hali!

Azt szeretném megkérdezni, hogy az Abit AV8nál az Abit AV8 pro 3rd eye mennyivel több, és hogy a többletfunkciókkal mit lehet kezdeni? (Értsd: nem tételes felsorolást szeretnék kérni, hanem vmi gyakorlati alkalmazást is.) Melyik a jobb választás?
"Úgy élj, hogy ha ott vagy, ne vegyen észre senki, de ha nem vagy ott, hiányozz mindenkinek."
14253 levél
Válasz 05.04.15. 13:32 #1785
Babykiller
Ha nem indul el semmilyen vinyóval, akkor igen.
1349 levél
Válasz 05.04.14. 23:32 #1784
gador
A bios látja a vinyót.

Nem értem, előtte ment 5 hónapig, az új vinyóval is kettőig, aztán meg megdinkult?

Ez egyébként garanciális probléma lehet? Azaz lehet, hogy az alaplapomon ment vmi galyra?
14253 levél
Válasz 05.04.14. 23:29 #1783
Babykiller
Akkor ott vagy a vinyó, vagy az alaplapi vezérlő lehet a hunyó. A bios-ban fel van ismertetve a merevlemez? Ha a másik ide csatornára kötöd, akkor mit csinál?
1349 levél
Válasz 05.04.14. 16:22 #1782
gador
Azt irja ki, ha leveszem a vinyót, hogy System Disk failer Insert system disk than press enter

E fölött van egy irq-ról szóló táblázat. Van két 11-es IRQ, az egyik egy USB, a másik pedig display driver, vagy ilyesmi. De 5 hónapon át így működött tökéletesen, most akkor mi lehet a gigszer?
14253 levél
Válasz 05.04.14. 16:07 #1781
Babykiller
Az pont azt jelenti, hogy addig minden rendben, ezután van valami. Ha lehúzod a vinyót, mit ír ki?
1349 levél
Válasz 05.04.14. 16:04 #1780
gador
Egyébként most azt irja ki, pontosan:

Verifying DMI Pool Data ..... Update Success

Ez mi lehet?
1349 levél
Válasz 05.04.14. 16:03 #1779
gador
14253 levél
Válasz 05.04.14. 16:00 #1778
Babykiller
Akkor jön az, ha még nem volt, alaplapi eszközöket kikapcsolod(kivéve idevezérlő), kiveszel minden kártyát. És úgy próbálod indítani, majd egyesével visszatenni. Ekkor, ha csupaszon indult, kiderülhez mi a hibás.
1349 levél
Válasz 05.04.14. 15:55 #1777
gador
Már azt is megpróbáltam, hogy felcseréltem a ramokat (két 256/400-as HYNIX), de semmi!!!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.