Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Egyéb számítástechnikai témák

»» HOGYAN LEHET !!?! (Segítség ! )

796 levél
Válasz 16.10.06. 11:34 #713
quervo
Köszi a tippet, végül kiderült, hogy volt a beállításoknál sikerült letiltani a backspace-t a tab törlésére, ezt kerestem.
316 levél
Válasz 16.10.05. 18:03 #712
TBone142
A Nézet-menüben kapcsold be a vonalzót, ott elvileg látnod kell a tabulátorokat, amiket úgy tudsz eltűntetni, hogy 'lehúzod' őket a vonalzóról, meg ott látod/tudod állítani a lapszélességet is, ha esetleg az mászott volna el.
796 levél
Válasz 16.10.05. 17:23 #711
quervo
Hi all!

Wordben elkezdtem formázni egy régebbi szövegemet, és a fejezetek első sorában elkezdtem szépen backspace-elni, hogy csak az új bekezdés kezdődjön majd kicsit beljebb, így a fejezet első sorából szépen eltüntettem a tabokat. Azonban egyszer feljött egy automatikus javításos ablak, amit valahogy sikerült bezárnom, azóta viszont nem tudom törölni a tabot, backspace-re automatikusan visszaugrik egy sort a szöveg, a behúzás viszont megmarad.

Erre van ötlete valakinek, hol lehet beállítani?
2830 levél
Válasz 16.05.29. 20:12 #710
Dilizs
Sikerült! A .NET FW 4.6.1 is felment utána!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
2830 levél
Válasz 16.05.29. 18:35 #709
Dilizs
Köszi szépen!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
1000 levél
Válasz 16.05.29. 16:38 #708
Sityi
2830 levél
Válasz 16.05.29. 12:44 #707
Dilizs
Sziasztok!

Van arra mód/lehetőség, hogy Windows 7 Home Premium 64bitre CSAK a Service Pack 1-et felrakni valahogyan? A lényeg, hogy ne kelljen a Windows Updateből minden szart letölteni? Nincs kedvem/időm minden updateot letölteni/ kivárni. Vagy mindenféleképpen azon keresztül kell lehúzni?

A nexus mod managerhez kellene a .NET framework 4.6.1, viszont az szűz RTM Windowsra nem akar felmenni, gondolom ehhez kellene az SP1...

Előre is köszi a helpet.

Üdv.
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
48 levél
Válasz 16.05.06. 20:15 #706
Shepard0033
Sziasztok!
Egy dolgozat szerkesztésében kérném a segitségwtwkwt. Van egy 32 oldalas olgozat, amelynek a végére egy darab egy olalas munkalapot kellene 33-ik olalkén kapcsolnom. Hogy a fenébe tuom hozzákapcsolni a munkalapot, hogy megőrizze ereeti formáját? Másolásnál a gép elhúzza 3 olalra is. A munkalap szöveget és tánlázatot is tartalmaz.
Gyors segitség kellene.
Előre is köszi.
1000 levél
Válasz 16.03.26. 16:52 #705
Sityi
Márpedig kénytelen leszel engedélyezni a Windows Update-et, mert úgy tűnik, hogy valamit hiányol a VC15. A Widows 10 telepítésről le tudod beszélni a Microsoftot a GWX Control Panel programmal. Letiltani a Windows Update-et pedig súlyos biztonsági kockázatot jelent, így nagyon javaslom visszakapcsolni, mert nem csak magadnak ártasz vele, de potenciálisan másnak is.
(A legtöbb malware azután születik, miután befoltozza a Microsoft az adott biztonsági rést - pont az olyan felelőtlen userek miatt, akik letiltják a Windows Update-et. Többek között ezért sem lehet kikapcsolni olyan könnyen a Windows 10-ben.)
2830 levél
Válasz 16.03.26. 08:45 #704
Dilizs
Szia!

Köszi a választ! Első gondolatom nekem is ez volt. De tegnap már nem vitt rá a lélek, hogy ezzel mókoljak.

Először lefuttattam a gog galaxy legfrissebb telepítőjét, úgy hogy nem szedtem le, csak simán rátelepítettem. De a Visual C++ Redistributable for Visual Studio 2015 a telepítés végén valamilyen hibával leállt.

0x80240017

Windows update-ot nem szeretném futtatni, mivel nagyon sok idő lenne míg mindent leszedne. Sosem volt bekapcsolva, mióta Win7et használok. Meg azt sem akarom hogy Win 10 frissítéssel zaklasson.
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
1000 levél
Válasz 16.03.26. 07:51 #703
Sityi
Elvileg a Visual C++ Redistributable for Visual Studio 2015 újratelepítése megoldja. Plusz egy Windows Update-et sem ártana lefuttatni.
2830 levél
Válasz 16.03.25. 21:02 #702
Dilizs
GOG Galaxy ilyen hibával elszáll!

GalaxyClient.exe rendszerhiba

Meg hiányol valamit: api-ms-win-crt-runtime-l1-1-0.dll

Eddig semmi baja nem volt...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
16070 levél
Válasz 16.02.18. 18:35 #701
david139
Szerintem most jawiskának van igaza, valószínűtlen, hogy egy windows reinstall ilyen új képességeket adott volna a laptopomnak, meg nekem ilyenkor nem lehet bekapcsolni a gépet, előtte resetelni kell
Driverből amúgy csak azok vannak, amiket a win10 lehúzott plusz az nvidia driver, úgyhogy elég para. De szerintem a Realtek driver a hunyó, amúgy is sok a baj vele.
I'll still come out laughing, 'cause me? I never fail, loser!
1000 levél
Válasz 16.02.18. 09:29 #700
Sityi
Laptopokon jelent meg ez a feature először, de ma már az asztali gépek is tudják, hogy nem kapcsolják le az USB protot, hogy telefont meg ilyesmit tudj tölteni vele. A BIOS-ban / UEFI-ben nézz szét, általában ott lehet kikapcsolni.
1357 levél
Válasz 16.02.18. 08:43 #699
jawsika
nekem volt hasonló, anno a laptopomat nem lehetett egy újrarakás után lekapcsolni. valamelyik driverrel van a baj szerintem. tedd újra az egészet, és csak olyan drivert tegyél fel, ami biztosan kelleni fog. Eltávolítani egy drivert sokkal nehezebb, meg azt se tudod melyikkel van a baj. Sajnos ez előfordul, és rohadt idegesítő de nehéz kivédeni, mert igazából bármi lehet. Az enyémet a webkamerához való szar okozta.
Did you think we had forgotten? Did you think we had forgiven?
16070 levél
Válasz 16.02.18. 06:45 #698
david139
Újra raktam a windowst, azóta képtelen teljesen kikapcsolni a laptopom. Szinte teljesen le áll, de a bedugott usb eszközök tovább működnek, meg hát amúgy is merül az aksi, szóval valami nem jó. Gugl a barátom nem sokat segít, kb annyit találtam, hogy rakjam defaultra a boot sorrendet, de várható módon ez semmit nem változtatott. Illetve még kikapcsoltam a gyors rendszerindítást, de az sem.
Ötlet?
I'll still come out laughing, 'cause me? I never fail, loser!
12091 levél
Válasz 15.08.24. 20:52 #697
Gobiakos
A hiba nem az ön készülékében van, de a választ ettől függetlenül én sem tudom.
2830 levél
Válasz 15.08.24. 20:46 #696
Dilizs
Most direkt megnéztem, nekem is ugyan az...legfrissebb FF.
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
6483 levél
Válasz 15.08.24. 20:42 #695
GustyX
Valaki tudna adni tippet arra, hogy az egyetlen oldalként a gameinformer oldalát miért nem tudom látogatni?????

"Sorry for the inconvenience, but there’s an error with your location. Our diligent code monkeys have received this error, and if they are unable to fix it, they will be…dealt with." - folyton ezt kapom...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
547 levél
Válasz 15.08.23. 13:20 #694
Bomc.
Előtelepített win-t nem kell aktiválni
48 levél
Válasz 15.08.21. 20:49 #693
Shepard0033
Sziasztok.
A helyzet a következő: A tesóm vett egy ASUS laptopot valamelyik nagyobb üzletben. Előre telepitett Win 8.1-es van rajta. Arra lennék kiváncsi, hoggy a Wiindows aktiválásánál mi a teendője. Netkapcsolata van, működik is. Viszont a Windows aktiválása gombra kattintva, kiválasztva az aktiválás neten keresztült, azt az üzenetet kapja, hogy pillanatnyilag nem lehett aktiválni. Nos, arra lennék kiváncsi, hogy pillanatnyilag tényleg nem lehet aktiválni /mert van esetleg egy idő, aminek el kell telnie/, vagy valami gebasz van az aktiválás körül. A segitséget előre is köszönöm.
756 levél
Válasz 15.07.22. 16:49 #692
pb69
Köszi a tippeket.

Azért kezdtem melegedési gondra gyanakodni, mert a kánikula előtt nem volt semmi probléma. Persze ettől még simán lehet, hogy csak most adta meg magát vmi. Amúgy ATI 7870 a videokártya és AMD FX-6300 a proci.

Thermaltake 530W-os tápom van. AIDA64 terheléstesztet futtattam és a CPU, GPU, memória mind meg lett hajtva, ott nem volt gond. Futtatok majd akkor egy rendes memóriatesztet. Most leszedtem a ház oldalát meg szabadabb helyre tettem. Majd meglátom javít-e vmit a helyzeten vagy sem.
1000 levél
Válasz 15.07.22. 16:23 #691
Sityi
Kiegészíteném PrOHax válaszát azzal, hogy nem csak a GPU és a CPU melegedhet túl, de a RAM is. Tolj neki egy Memtest86+ tesztet, és várd meg, míg legalább 5x végigfut. Ha sikerül, akkor máshol van a baj, ha nem, akkor a RAM kezd dögleni vagy csak túlmelegszik. A RAM modulok környékén van légáramlás?

(Szerk.: Végülis csak írta, csak nem ilyen részletesen. Bocsi!)
1259 levél
Válasz 15.07.22. 15:49 #690
PrOHax
Attól függetlenül, hogy a hőmérséklet nem vészes a GPU-nál még nem jelenti azt, hogy nem azzal lehet a baj. Nekem pl. anno nagyjából hasonló tünetek voltak, vettem új tápot mert én is arra gyanakodtam és végül kiderült, hogy gyári hibás volt a GPU és kicserélték.

Milyen tápod van? Memóriával minden rendben lehet?

You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
756 levél
Válasz 15.07.22. 14:36 #689
pb69
Játék közben néha egyszerűen lekapcsol a gép, nincs kép vagy hang, semmire nem reagál, mintha csak a ventilátorok pörögnének, manuálisan kell kikapcsolni. Látszólag random a hiba, tehát nem is feltétlenül számításigényesebb részeknél, sokszor csak a menüben vagy mentés közben stb..

Melegebb időben jóval gyakoribb, egyébként a kánikula előtt nem is volt ilyen gond. Most is csak játékoknál jön elő. Hőmérsékletértékeket néztem és se a GPU, se a CPU esetében nem közelítette a problémás határértékeket. Az az érdekes, hogy terheléstesztet is futtattam és még azzal se sikerült reprodukálnom a dolgot.

Van ötlet, hogy mi lehet a gond? Drivereket frissítettem, esetleg a tápegységgel lehet gond?
1000 levél
Válasz 15.06.19. 13:34 #688
Sityi
Csilliárd egy oka lehet... Egy FurMarkot futtatnék a helyedben első körben, és ha 95 fok fölé megy a kártya, akkor azonnal leállítanám a tesztet, mert az akkor azt jelenti, hogy túlmelegszik. A ventillátor hangja milyen? Mennyire poros a hűtője?
2 levél
Válasz 15.06.19. 12:58 #687
kriszjoe
sziasztok új vagyok még de máris egy kérdés foglalkoztat
van egy MSI N280GTX videókártyám és bekapcsol nem csikoz de néhány perc és lekapcsol
vajon miért és mi a gyogyir letöltéshez link is okés köszönöm
38325 levél
Válasz 15.06.01. 16:37 #686
kopé
Megvolt, már több hónapos sztori és mindent kipróbáltam/megcsináltam amit csak hallottam/olvastam a dologról.
A hangkezelőt is haverommal oda-vissza bejártuk kétszer, vga driverrel is szórakoztam eleget stb, ezen max windows-reinstall segít.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1000 levél
Válasz 15.06.01. 12:10 #685
Sityi
Egy VGA driver frissítés/újratelepítés elvileg megoldhatja a dolgot, mivel ma már a HDMI hangot az kezeli.
38325 levél
Válasz 15.06.01. 09:55 #684
kopé
Na, eltelt még pár nap és tökéletesen működik újra. Se normál használatnál, se rángatásnál, se semmikor nem szakadozik a cucc. Ezért gondoltam h vmi winfos-baromság. Hasonlót játszott el a gép egyszer a HDMI-vel.

Megvolt az én király kis beállításom a szobában, vettem egy 5m-es HDMI-t, tök kényelmesen laptpoztam a nagy tévén vezeték nélküli stuffal. Aztán tök spontán egyik délután már mikor újra raktam fel a gépet a TVre a hangot már nem vitte át, csak a képet és ez azóta is így van sajnos. Pedig közben csak egy windows frissítés volt...
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
16070 levél
Válasz 15.05.30. 13:13 #683
david139
+1
Az én egerem ténylegesen kontakthibás, és mindent csinál, ami itt le volt írva. Néha működik, néha semmi, néha pedig kiírja, hogy az eszközt nem lehet felismerni. (És a szervízből visszaküldték, hogy nincs is semmi baja, mkay.)
I'll still come out laughing, 'cause me? I never fail, loser!
1000 levél
Válasz 15.05.30. 12:53 #682
Sityi
Nem feltétlenül - kontakthiba esetén lehet rossz a jelátvitel is (nem csak az egybites "működik-nem működik" felállás létezik ott sem), és csak zagyvaságot kap emiatt a gép a "helló, itt Mr. Cincogi" üzenet helyett.
38325 levél
Válasz 15.05.30. 00:21 #681
kopé
Igen, a másik gépen való tesztelés lesz a kövi, csak jelenleg nincs másik a környezetemben.
Azért nem hiszem h kontakthiba, mert akkor elvileg inkább úgy csinálna, mintha folyamatosan kihúznám-bedugnám (az egeret ), szóval meggyőződésem h a winfosnak valami összefosása van jelen, de nincs kedvem csak emiatt újratenni a gépet.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1000 levél
Válasz 15.05.29. 21:41 #680
Sityi
Kontakthiba? Döglik az egér? Meg kéne nézni másik gépen is.
(Egyik volt főnökömnél ugyanezt a műsort adta elő a laptopjába épített webkamera, az cserével végződött)
38325 levél
Válasz 15.05.29. 21:03 #679
kopé
Sziasztok, segítsetek kérlek mert sírógörcsöt kapok már ettől a retektől.

Történt, hogy van nekem egy nagyon szeretett babusgatott cuki kis egerem. (egyébként nincs benne semmi extra, egy gigabyte gm m-6580)
Aztán egyszercsak úgy gondolta a winfos hogy összefossa magát és kurvára nem akarja kezelni. Mármint így napközben egyszercsak. Egyik pillanatban még jó volt, mikor legközelebb mozogni akartam vele már nem és kidobta h "Az USB eszközt nem lehet felismerni".

Azóta szenvedek vele, de leginkább nem tudom használni. Leszedtem hozzá a (google szerinti) legújabb illesztőt, felraktam, működött fél óráig aztán megint nem. Újra felraktam, aztán megint nem. Azták tök spontán bedugtam és megint működött 20 percig aztán megint nem.

Mi a pöcs miatt lehet ez?
Köszi előre is.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
157 levél
Válasz 15.04.28. 18:42 #678
erpy
Ha minden igaz rájöttem.

Eszközkezelőben ki kelett kukázni a dvd rom driverét, aztán visszaállítani és voilá!
157 levél
Válasz 15.04.28. 17:32 #677
erpy
Lehet annyi baja van amit mondasz, de azt én is meg tudom csinálni.
Szervízre meg kell 1 hetet várni és fizetsz 5k huf-ot

Megvárom hátha van vkinek más ötlete.

De köszönöm azért
2006 levél
Válasz 15.04.28. 17:28 #676
Corvus5
Nekem hasonló esetben segített, hogy szétkaptam az olvasót és alkoholossal megtöröltem a fejet. Mást én nem tudok mondani, majd jönnek a szakik, vagy marad a szervíz.
157 levél
Válasz 15.04.28. 17:22 #675
erpy
Nincs azzal gond. Előbb voltam havernál, 2-3 éves laptopja gond nélkül beolvasta.
A dvd olvasom is max 3 éves. Nem tudok rájönni mi lehet a gond.
2006 levél
Válasz 15.04.28. 17:19 #674
Corvus5
A legkézenfekvőbb, ha első körben megnézed egy másik olvasóval is, hogy eldőljön a lemezzel van a gond, vagy az olvasóddal.
157 levél
Válasz 15.04.28. 17:13 #673
erpy
Üdv.

Ma vettem meg gta5-öt pc-re, zsír új lemez, aminek a max 2-3 éves dvd író/olvasó nem akar az ég világon semmit nem akar csinálni.

Régebbi eredeti pl (battlefield 4) ill saját írott lemezeket simán beolvas, de ennek valamiért nem akar semmit csinálni.

Ötletek?
38325 levél
Válasz 15.02.19. 10:20 #672
kopé
Egy informatikus haveromat ráeresztettem, ő arra jutott, hogy az időközbeni windows frissítés lehetett az oka, vmit elkurtak a video/hang driver kezelési beállításoknál. Valószínűleg igaza is volt, mert időközben jött még1 windows frissítés és a probléma is megszűnt szerencsére.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
16070 levél
Válasz 15.02.15. 17:33 #671
david139
Heló, simán bedugod a monitort, és ennyi. Asztalon jobb klikk, és képernyő felbontása: itt tudod állítani, hogy duplázás, kiterjesztés stb. legyen, utóbbi esetben a monitorok sorrendjét.
A különböző felbontás nem probléma.
I'll still come out laughing, 'cause me? I never fail, loser!
157 levél
Válasz 15.02.15. 17:11 #670
erpy
Üdv.

Arról van szó, hogy játszok egy játékkal, amiben elég ha csak néha kattintok párat.
De nem ez a lényeg. Filmezni akarok melette. Volna is két monitorom. Csak az egyik egy 10+ éves CRT Samsung, az újabb pedig egy full HD Dell monitor.
Egy darab videókártyára kötném őket (sapphire r9 270x)
Ugye a Dell használja DVI, a régi használná a VGA csatit.

Azt akarom megtudni, hogy a felbontáskülönbségekből lehet-e gondom?
Ill ha valaki tud-e egy fasza leírást hogy a fent leírtakat meg is tudjam valósítani.

Az elképzelés az lenne, hogy ugye a Dell-t használom mint main monitor, a samsung a misc, ami ha nem kell kinyomok, és be lehet e azt állitani, hogy a két monitoron más más jelenjen meg.

673 levél
Válasz 15.02.13. 14:21 #669
ivanova36
Üdv,

hozzám is hoztak egy ilyen gépet, végük GC reinstall lett belőle. Mivel nem írtad hogy próbáltad, egy próbát megér.
16070 levél
Válasz 15.02.13. 13:39 #668
david139
Vezérlőpultban megnyitod a hang beállításokat, és ott beállítod a HDMI-t alapértelmezett kimenetnek, jobb ötletem nincs. Érdemes a géphez tartozó driverben is körülnézni.
I'll still come out laughing, 'cause me? I never fail, loser!
38325 levél
Válasz 15.02.13. 12:18 #667
kopé
Hali, egy kis segítség kéne nekem is.

Arra szoktam mostanában rá, hogy a nagy TVn gépezek (HDMIvel latopról) és vez.nélküli bill/egérrel. Ez így tök jó, összerakni az egészet semmi volt, egyből vette a TV a HDMI jelet és a hang is gond nélkül átment, mindenféle extra beállítás nélkül.

Ellenben valamiért tegnap óta a hang már nem megy át. Nem igazán tudom, hogy mit és hol kellene állítani, főleg hogy hónapokon keresztül nem volt probléma vele, csak egyik napról a másikra ezt így kitalálta magának...
A laptopon a változás előtt annyi volt, hogy egy, a Samsung biztonsági kamerákhoz használatos kezelő/rögzítő program volt telepítve (időközben volt uninstall, de az sem msegített), meg egy külsős zárt hálózatba lett felkötve, nem hiszem, hogy ennek kihatással kéne lennie a TV-vel való kapcsolatra.

Van valakinek ötlete, hogy hol milyen beállítást kéne csesztetnem?
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
141 levél
Válasz 14.12.19. 22:06 #666
frankie93
Sziasztok! Szeretnék egy kis segítséget kérni, mert kb. két hete az ideggörcs kerülget...
Valami úton-módon benyeltem valami vírust/malware-t, az isten se tudja, hogy mit. Chrome-ot használok és minden egyes oldalon tele van az oldal a széleken és a tetején, ilyen villogó, rezgő reklámokkal, az oldalakon az első kattintás pedig egy felugró ablakot is előhoz. Van fent vírusirtó, van fent AdBlock +, van fent a lentebb linkelt anti malware program, úgyhogy fogalmam sincs, hogy mi lehet a baj. Pár napja sikerült megoldani a dolgokat úgy, hogy töröltem az előzményeket (oldalak, cookiek, minden), de két napja újra előjött. Ha valakinek van valami használható megoldása, annak szobrot emelek, mert így a böngészés is kínszenvedés, elképesztő lassú minden.
Még annyit, hogy biztos nem egyedi, a lakóhelyem facebook csoportjában is jelezték már páran a problémát.
' forever blue !
38325 levél
Válasz 14.11.14. 23:29 #665
kopé
Végül Spybottal sikerült. Köszi azért.
"A lelkesedés diktálja az iramot, de a kitartás éri el a célt!"
1000 levél
Válasz 14.11.14. 22:45 #664
Sityi
Malwarebytes Anti-Malware - telepíted, nem aktiválod a pro dolgokat (még próbaidőre se, mert nem muszáj), frissítés, keresés, irtás, örül (remélhetőleg).

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.