Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Videókártya HIBA!!! KÉREM SEGÍTSETEK!!!!

9786 levél
Válasz 02.02.04. 23:57 #7
Sirmelon
Ja. Pontosan hanyas Matsonicod van?
Si vis pacem, para bellum!
375 levél
Válasz 02.02.04. 08:11 #6
Izsook
Nekem is Matsonic-om van és én is csak jót tudok róla mondani, mondjuk AMD proci van benne, de járt már benne S3-tól kezdve Gf2-ig minden fajta kártya és mind jó volt. Passz szerintem pont kifogtál egy hibás alaplapot vagy az AGP-vel kell bénázni.
"..Na csá gyíkok Én leléptem, nekem a beszélő szar már egy kicsit sok..." Erik Cartman South Park
12750 levél
Válasz 02.02.01. 10:43 #5
okoska3000
Nekem régen viszont volt egy Matsonic P6BATB alaplapom, amibe nem volt kompatibilis a TNT2-es kártya, mindent cserélgettek a szervízben, azt mondták sorrí, az S3 Savage4 32 Mbyte-al meg ment a lap, azóta inkább vettem Asus alaplapot, meg Asus videókártyát és megy mint a gőzeke

Szóval elméletileg kompatibilitás van, de a gyakorlatban előfordulhat, hogy nem stimik az alkatrészek, persze nálad lehet más gond is, amúgy bejelentkezik a BIOS, majd a VIDEOBIOS, vagy az se?
9786 levél
Válasz 02.01.28. 20:31 #4
Sirmelon
Ja, a 7-es sorozatu Matsonic-ok eléggé pocsékok, nem ugy mint a következő 8-as sorozat /nekem van egy Matsonic 8127C ami GF2MX-GTS-GF3 kártyákkal és egy 1200-as Tbirddel csak ugy repült!/
Si vis pacem, para bellum!
9563 levél
Válasz 02.01.27. 20:54 #3
kEnAcE
Vegyél egy olyan alaplapot, aminek neve is van: Abit, Asus, MSI stb..
Noname cuccot komoly gémer sosem vesz!
Ha jó emberekkel rossz dolgok történnek, az a sors műve. Ha rossz emberekkel történnek rossz dolgok, az Jack Bauer műve.
882 levél
Válasz 02.01.27. 19:43 #2
voki
Szerintem nézd meg a vidikártyán, mert szerintem ott is állítani lehet az AGP szorzóját egy jumperrel. Utánna pedig jöhet az alaplapi AGP.
"A felnőttek és a gyerekek között csak a játékszereik árában van különbség."
1456 levél
Válasz 02.01.27. 17:39 #1
Tigge
Sziasztok!

Lenne nekem egy nagyon nagy problémám:
-Van nekem egy MATSONIC MS 7177CT-s VIA694-es alaplapom
és lenne vele egy nagy problémám!!!
Amikor bele akarok tenni egy BIZTOS,HOGY MŰKÖDŐ KÉPES KÁRTYÁT,egy S3 4MB-os AGP-s kártyát,akkor a cucc,nem indul el,csak csipogó hangokat ad ki. Ha vissza teszem a régi kártyám,egy TNT2 PRO-t akkor azzal megy és minden ok.
Ne mondjatok olyt lécci,hogy tegyke bele más kártyát,
mert ez a gép nem nekem kell..
Próbáltam úgy is hogy leveszem a BIOSba a 4*-es AGP-t 2*-re
de em változott semmit.
Ne poros a port,friss a BIOS szóval nem tom mi a baj....
Kérek mindnekit,aki tud segíteni segítsen!!
Előre is nagyon köszönöm!!!

Üdv: Tigge

Egy gyűrű mindegyik felett, egy hardver mindegyiken felül! ASUS ...." Vesszen az Abit!"

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.