Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Segítsééééééééééééég!!

1560 levél
12.02.06. 14:39 #187
Retee
Kedves látogatók! A téma mostantól lezárásra kerül, de ha problémád van, akkor kérünk látogasd meg a Gond van a géppel? Segítünk! nevű kiemelt topikunkat az alábbi linken, ahol felteheted kérdéseidet.
10106 levél
09.09.22. 06:53 #186
mucius
vmi guru nézzen már át ide pls!

2 win 2 hdd-n, mindkettőnél belőve a rendszerválasztó bootnál, mégsem jelenik meg.

előre is kössz!
Nem a korrupció a gond, hanem, hogy engem nem akar lefizetni senki. :)
218 levél
09.09.21. 19:22 #185
a_Mano
40k-ba talán belefér egy gigabyte EP43 alaplap, intel e5200 proci és 2 giga kingmax ram...
Az analizáló elme élveboncolja az érzelmeket.
18 levél
09.09.21. 18:59 #184
miklos16
Sziasztok!

A segítségeteket szeretném abba kérni hogy állítsatok össze nkem egy új gépet nem tudok dönteni AMD/Intel,Asus/Gygabite,2,5 Ghz-3Ghz?Csak Ram-ot,Processzor-t,és alaplapot szeretnék cserélni,Elgondolkoztam hogy húzom a proci-t arra meik alkalmas?írhatnátok még pár processzorhűtőt és ha belefér a keretbe egy 256-os videókártyát.A keret40000 ezer forint lenne.
Kérném hogy csak az írjon akinek télleg van ilyen tapasztalata.

Köszönöm!
Én próbáltam aláírni de a toll nem fogott a monitorra...
2 levél
09.09.13. 21:54 #183
gabesz196
Sziasztok! A segítségeteket szeretném kérni.Letöltöm a játékot amikor kiakarom bontani olyasmit ír hogy nincs kapcsolat.Akármelyik letölteskezelőt letöltöm kicsomagolom mjnden oké mikor elindítom hogy töltsön kiírja hogy nem találja a szervert nincs internet kapcsolat.A tűzfalat már megnyitottam neki.Ha tudtok segítsetek,előre is köszönöm.
3 levél
09.09.12. 10:49 #182
juuuh333
Egy 8GB os Kingmax pendrive-ba egyszeruen beleszorult par file, szoval par filet nem lehet leturulni rolla, probaltam formazni is de semmi: " A lemez irasvedett " ezt irta ki. Nos a fileok eleg nagyok, szoval elfoglalnak kb 5GB ot, ez igy nem jo Legyszives ha tudtok ra megoldast segitsetek ! Elore is koszonom!
10536 levél
09.09.11. 14:26 #181
TcG|Rommel|Hun
3 levél
09.09.09. 21:50 #180
juuuh333
Hello, van nekem egy eleg nagy problemam, sot mondhatjuk, h hatalmas! Arrol lenne szo, h vettem egy Laptopot ( Asus k70IO) es 4GB DDR2 es van benne, nos ezzel semmi gond nincs, a windows elvileg felismeri a 4GB ot legalabbis, ugy irja ki, hogy 4GB DE az a gond, h a gep egyszeruen mindent elfelejt. Ezalatt azt ertem, hogy bealitok akarmit rajta PL: Skype mikrofon opcio vagy Sidebar -t kiszedem, hogy automatikusan ne induljon el vagy ehhez hasonlo dolgok, szoval egyszruen akarmien beallitas, es ezeket egy restart utan egyszeruen elfelejti. En nem tudom mi lehet a baj, lehet, h nem a rammal de nem tudom, PLZ PLZ segitsetek.... Elore is koszonommmmm!
14253 levél
09.09.09. 21:31 #179
Babykiller
Bootolsz xp cd-ről fixmbr és/vagy fixboot parancs és csak 32bites oprendszereknél működik.
10536 levél
09.09.09. 17:15 #178
TcG|Rommel|Hun
Egy kis segítség kéne, ugyanis nemrég töröltem a Win 7-et a gépemről, de valahogy szeretném a Boot managert is kicsinálni. Eddig úgy ment, hogy egyik vinyón volt XP, másikon 7-es, most lekaptam a 7-est de továbbra is megjelenik a boot manager, ehhez meg nem értek.

Vki help.
126 levél
09.09.06. 18:35 #177
JimmyHD
Ha csatlakoztatod akkor biztos hogy kiír olyat hogy "hardver telepítése"cd-ről beavatkozás nélkül(ajánlott) vagy kézi telepítés(manuális),vagy az is lehet hogy semmit se ír ki.Kétlem hogy régebbi joystick lenne,mert azoknak másfajta csatlakozója van mint a maiaknak(USB-sek),és a mai lapokon már nincsen régebbi csatlakozó(halványsárga).
Próbálgasd végig az összes usb porton,lehet hogy az előlapi(gépház elején(tetején) levő csatiknál próbáltad,ezek nem mindig szokták megfelelően érzékelni az eszközöket.
Vagy a vezérlőpultnál,amikor már feltelepítetted a drivert(vagy nem),a nyomtatók és más hardverek menüpont alatt,a játékvezérlőknél állítsad be,ha jól emlékszem lesz ilyen teszt féleség az alatt,már régen nem néztem meg.
A speciális,hozzáadás vagy hibakeresés,valamelyik a 3 közül talán megoldja a problémát.
Remélem tudtam segíteni
142 levél
09.09.06. 10:36 #176
vik89
Az Eszközkezelőben nézted már, hogy nem-e jelzi egy kis sárga kérdőjel?

Mert ha igen, akkor onnan kéne megpróbálni a telepítést...

Milyen fajta joystick (nem gamepad-ot akartál írni véletlenül?) ?
88 levél
09.09.05. 10:38 #175
deepness
hi!
nekem meg lenne egy olyan problémám hogy
kaptam egy jojstick-ok és bedugom a gépbe
és semmi(nem reagál)pedig telepítettem a
hozzá adott cd-t is.

bocsi a helyesírási hibákért!
88 levél
09.09.04. 20:04 #174
deepness
miklos16:
szerintem ennyitől nem fog tönkremenni
a számítógéped,mert nekem is van hogy úgy
leterhelem hogy a 4gb ram-ból 3gb-t használok
,meghogy a 3.20 ghz-es procim full-on van
bocsi a helyesírási hibákért!
763 levél
09.08.26. 12:09 #173
Falusi
Ez egy kijelentés volt, nem kérdés. Ha nem kell segítség, ne ide írj, vagy írj konkrétabban.
18 levél
09.08.26. 11:44 #172
miklos16
Úgy gondoltam hogy van egy játékom aminek nagy a gépigénye de azért elmegy a gépen amikor kilépek a játékból a ctrl+alt+delete megynomásával a fájlkezelő jön be és ott azt mutatja visszamenőleg hogy teljesen maximumon megy és játék közbe pityeg néha a gép félek hogy most tönkre megy még nics elég pénzem kicserélni csak decemberrre lesz elég lóvém addig még kell a gép
Én próbáltam aláírni de a toll nem fogott a monitorra...
126 levél
09.08.25. 19:34 #171
JimmyHD
Mit értesz az alatt hogy 100%,mondjuk egy játék(1 magos),és mellé mondjuk tömörítés?így nem lehet,ha megfelelő hűtéssel van ellátva akkor nem,még gyárival sem.
Adok egy tippet,próbáld ki hűtő nélkül,úgy még szerintem 50%se kell neki,bár még 1 procit se próbáltam ki hűtő nélkül,nem hiába.

Csak régebben az X1600-as Radeonomat hűtő nélkül,bekapcsoltam a gépet,és szerintem 1 mp is elég volt hogy megsüljön,égett szag volt,és elégé forró volt a GPU,de a videokártya az más tészta,a rajta levő proci az sokkal többet dolgozik,és ugye jobban és sokkal hamarabb melegszik fel.
De a procitól függően úgy 1-2 perc alatt tönkremegy,először csak füstöl,a játék az még fut 1 kis ideig majd system error,de csak régebbi prociknál láttam ilyet videokban,közülük is az Athlonok adták meg magukat előbb.
A hűtő nélkül kipróbálás csak vicc volt,bár ha akarod csináld
18 levél
09.08.25. 15:28 #170
miklos16
Sziasztok! Az lenne a kérdésem hogy tönkre lehet-e tenni egy processzort azzal hogy ha folyamatosan90-100% között működik.Kb ha 1 órán át megy max-on akkor tönkre megy!5 éves intel pentium prociról van szó az órajel 3.00 Ghz és nincs húzva alpból 3.00Ghz

Köszönöm a segítséget!
Én próbáltam aláírni de a toll nem fogott a monitorra...
126 levél
09.08.23. 14:41 #169
JimmyHD
Talán fordítsd fejjel lefelé a laptopot
1587 levél
09.08.23. 12:24 #168
daemoonhunter
Próbálkoztam mindenhol, de sehol sem találok forgatást:S
Na még átnézem még egyszer, hátha...
88 levél
09.08.23. 12:21 #167
deepness
nem nagyon értek hozzá de talán
a webkamera beállításoknál próbálkozz
hogy ne fejjel lefele legyen a kép
vagy a vezérlőpultnál
bocsi a helyesírási hibákért!
1587 levél
09.08.22. 20:55 #166
daemoonhunter
Nekem is kellene most egy kis segítség:
Vettünk egy laptopot, Asus. Igazából a webkamerával van gond, ugyanis fejjel lefele van a kép Mivel beépített megfordítani nem tudom, sok és egy darab papírt nem adtak hozzá mit is kell csinálni vele
126 levél
09.08.22. 20:15 #165
JimmyHD
Amit kinéztél az 2 magos.

A 2 lap között az a különbség hogy az egyik az EM-es az mATX-es,a másik a Pro-s az meg ATX-es,és a pro-n az északi hidat geforce 8300-asnak írják,vagyis alaplapi kártya van rajta,de én a képen nem látok D-SUB kimenetet,vagy DVI csatlakozót,vagy csak HDMI-s amit kétlek,és emellett támogatja a 4 magos phenomokat,az EM-es is AM2+-os,de már csak a 3 magos phenomokat támogatja és attól lefele,de egy 4 magos phenom is belemegy de már lehet hogy fel se ismeri,vagy elírtak valamit.
Általában az ATX-es lapok többségénél nincsen alaplapi videokártya,kivéve az újabb AMD chipsetes lapokon pl 790X 790GX 780G 780GX,az ezeken levő kártyák már jobban alkalmasak játékra(integráltak terén),de elsősorban nem erre találták ki őket(szerintem).
Annyira a 2 nem különbözik,de ha az EM-eset veszed meg akkor arra jó lesz,hogyha nincsen pénzed jobb videokártyára akkor ideiglenesen el leszel vele ameddig lesz,netezéshez, talán még 1 2 játékhoz is jó lesz,de csodákat ne várj tőle.
18 levél
09.08.22. 18:51 #164
miklos16
Köszönöm a segítségedet megfogadom a tanácsodat és akkor most amit szeretnék venni az (AMD-t) 2,3 vagy 4 magos?

Az eredeti Intel-em nincs húzva alapból 3 GHz.

Még 2 kérdésem lenne:hülye kérdés de nem vagyok profi a témába az alaplaphoz adnak videókarit?Miben különbözik az ASUS M3N78-EM és az ASUS M3N78 PRO?
http://www.argep.hu/main.asp?suche=ASUS+M3N78-EM&x=47&y=7
http://www.argep.hu/main.asp?suche=Asus+M3N78+PRO&x=0&y=0
Én próbáltam aláírni de a toll nem fogott a monitorra...
126 levél
09.08.22. 18:33 #163
JimmyHD
Gond nélkül belemegy a lapba az a proci,az AM2-esek közül mindegyik,a 3 magos phenomok is,amik ugye igazából 4 magosok.A normál hűtést meg akkor szükséges lecserélni amikor húzósabb tuningot hajtasz végre,az 5200-asnak úgy 2,6 GHz az órajele,ha fel akarod húzni 3Ghz-re vagy 3,2-re akkor már azért kell mondjuk egy AC Freezer 64 Pro(Univerzális(AMD)).

Ha annak az Intelnek alapból 3Ghz-es az órajele és nem húzva van mondjuk 2,4-2,5-,2,6-ról akkor a gyári hűtés elég kell neki hogy legyen.

Az pedig hogy nem elég a normál hűtés az mint már írtam nagyobb tuningnál mutatkozik,de ugyanúgy az intelnél is,csak az Inteleket jobban lehet tuningolni mint az AMD-ket.
18 levél
09.08.22. 17:58 #162
miklos16
Sziasztok!

Bővíteném a gépemet de nem tudom hogy az alaplap támogatja-e azt a processzort.Kifejtem bővebben egy ilyen alaplapot szeretnék beszerezni:Asus M3N78 Pro a www.argep.hu-n a teljesítményét leírják
támogatott processzorok: AMD Athlon64 FX, AMD Athlon64 X2, AMD Phenom X4
FSB: 5200 MT/s
Northbridge chipset: NVIDIA GeForce 8300
max. 4 DIMM DDR2
memóriatípus: DDR2
memóriafrekvencia: 1066 MHz
max. DDR2 memória: 8192 MB
videókártya az alaplapon
A processzor amit szeretnék venni pedig a
AMD Athlon64 X2 5200+ AM2
-Szerintetek támogatja ezt a procit?
-Azt hallottam hogy az AMD processzoroknak nem elég a normál hűtés ez tényleg így van?Most egy Intel 3.00Ghz-s procim van annak a hűtése elég?

Köszönöm a válaszokat.
Én próbáltam aláírni de a toll nem fogott a monitorra...
126 levél
09.08.21. 17:22 #161
JimmyHD
Talán egy másik wifi-s hálózat zavar be,persze úgy hogy nincsen jelszóval védve a tied,és mások is tudnak csatlakozni.Vagy az egyik gépen nézd meg a wifi-s hálókártya driver-énél a te hálózatod jelerősségét,és ha van jel akkor észleli a hálózatot,próbálj csatlakozni.
Vagy egy másik módszer,indítsd újra a routert,közben hagyd kikapcsolva fél percig,vagy néhány perc,elő szokott fordulni hogy pl villámlás után kikapcsol a router,vagy a router nem teljesen kapcsol ki, és ilyenkor is a hálózat megy el.
Mindegyik gépnél ugyanazt írja ki?
Gondolom a 2 asztali pc-be nem ugyanolyan hálókártya van,a laptop meg szinte bármilyen wifi-s hálózatra képes csatlakozni.
Amúgy a vasbeton is beszokott zavarni,persze csak akkor ha a gép és a router között van,mondjuk nálam is így van,de valamikor gyengébb a jel valamikor meg erősebb(úgy 60% körül).
Ha egyik sem válik be akkor (lehet) hogy a router ment tönkre.
Vagy használd más hálózatát,ha tudod,ha van a közelben.
Csak vigyázz,le ne bukj.
1432 levél
09.08.21. 13:03 #160
-T0ng-
Sziasztok!

Kéne egy kis segitség itthoni hálozattal kapcsolatban. A laptopom és a PC-k amik itthon vannak egy routeren keresztül csatlakoznak a nethez. Routeren keresztül elvileg nem nagy cucc megcsinálni egy itthoni hálozatot...én simán megcsináltam úgy hogy egy munkacsoportba kerültek és lazán működött az helyi hálózat.
Egyik napról a másikra azonban valahogy gajra ment:S Mikor a hálozati helyeknél el akarom érni a másik gépet, azt irja ki hogy: "gépnév" erőforrásai nem elérhetők! Kérdezze meg a rendszergazdt hogy van e jogosultsága.

És ez oda vissza igy van:S A Routerbe nem piszkáltam bele és a gépekbe sem. Mi lehet a baj? Valakinek van valami 9ötlete hogy oldhatnám meg?
142 levél
09.08.16. 16:25 #159
vik89
Netlimiter...

Egy barátom is ezt használja, állítólag tökéletesen meg lehet vele osztani a sávszéllességet, akár százalékos arányban is...

Többet nem tudok róla, olvasgass utána a neten...
54 levél
09.08.15. 00:48 #158
martin6
Üdv!

A problémám a következő: ADSL netem van, amit 2 gép használ (Mercury switchel van megosztva). A probléma ott kezdődik, amikor tesóm gépén megy a letöltés, és a magas ping miatt lehetetlen a neten való játék (főként COD).
Ha vki tudja a megoldást erre, vagy esetleg vmi programot, amivel a sávszélességet lehetne elosztani több gép között akk. pls írjon!

Köszönöm a válaszokat.
763 levél
09.08.07. 10:09 #157
Falusi
Na most veszem észre, hogy egy majd 1 hónapos hsz-re válaszoltam...
763 levél
09.08.07. 09:10 #156
Falusi
Nem tudom, hogy ez az-e, de egy próbát meg ér.

Ha nem jó, próbáld megkeresni a hivatalos oldalukon.

Remélem, segítettem.
12 levél
09.07.10. 15:07 #155
riser
Megjelent egy kis ablak amiben egy elérési útvonalat kér egy bizonyos "Creative WDM audio driver"-hez. Ez nekem nincs meg. Kerestem a google-ben de egyik sem volt jó. Mindegyik C-media meg mindenmás és nem Creative. Tudtok esetleg egy helyet ahonnan letudom tölteni? Előre is kösz
3801 levél
09.07.10. 11:43 #154
Rohamoszti
Ha van integrált hangkártya az alaplapba akkor a Vezérlőpult/Rendszer/Hardware eszközkezelőben tiltsd le. Onnan ismered meg könnyen, hogy egy sárga ? jel van mellette.
"Tonight's forecast: A FREEZE IS COMING!" by Mr. Freeze
4472 levél
09.07.10. 11:32 #153
-007-
Az a ! jel furi. Normál esetben nincs ! jel sehol.
Ahogy értelmezem, azóta ilyen amióta felakartad rakni az új SB-t? Ha igen, akkor töröld le a hangkártya illesztő progamját, és rakd fel a régit amivel ment.

Vagy a ! jeles vezérlőnél kerestess az op. rendszerrel drivert.
Asus K53SC / Nikon Coolpix P510
12 levél
09.07.10. 11:21 #152
riser
Sziasztok!

Segítségeteket kérném, mivel én nemigazán értek az ilyen dolgokhoz.
A számítógépemen nincs hang. Itt vannak az adatok:
-Audiókodekek
-Creative SB live! Játékport
-Média vezérlő eszközök
-Multimédiás audióvezérlő (emellett az eszközkezelőben van egy felkiáltó jel)
-Örökölt audiórögzítő eszközök
-Örökölt videórögzítő eszközök
-Videókodekek

Ennyi. Hiányzik valami? Ez az egész akkor kezdődött mikor én hülye felakartam telepíteni egy új Sound Blaster-t. Nemtudok mit csinálni annyi mindent próbáltam már és nemsikerült. Létszives segítsetek! Előre is köszönöm!
197 levél
09.06.14. 14:01 #151
tompejani18
9513 levél
09.06.14. 13:24 #150
Mattmaster
Köszi, F2vel sikerült Nemtom, eddig abban a hitben éltem hogy minden gépnél F1 vagy Del
6266 levél
09.06.14. 12:33 #149
Lyobag
ott van még az F2, F8, stb... ahány alaplap, majdnem annyi BIOS. de ha újjabb az alaplap és rendelkezik boot menüvel (ált. F8, F10, F12), akkor megmondhatod egyből, hogy melyik eszközről bootoljon.
mellékesen elég kevés információt adtál, mondjuk jó lenne tudni az alaplapot, hogy laptop vagy asztali gép, stb
9513 levél
09.06.14. 12:03 #148
Mattmaster
Csövi, újraakarom rakni apám gépét, de hiába nyomkodom az F1et vagy a Del-t, nem hozza be a biost. Ötlet?
14642 levél
09.06.14. 11:55 #147
Razor03
Szard le. Én SOHA sem adtam ezekre a programokra! CPU-Z majd beazonosítja.
Kevés vagy, mint Celeronban az L2 cache!
197 levél
09.06.14. 11:38 #146
tompejani18
Nem ertem h mi lehet a baj segitsetek pls.
Vettem egy uj alaplapot es az Everest nem ismeri fel akar mit csinalok leszedtem en a legujabb verziot meg uj windows csere meg minden de megsem ismeri fel az alaplapot de miert ????? pls help
136 levél
09.06.06. 10:40 #145
peterspy
Sziasztok!
Segítségeteket kérném, nagyon kéne.
1,5 évvel (2007 karácsony) ezeőtt kaptam egy tök jó gépet játszásra:
Geforce gainward 8600gts, intel core duo 2,66 ghz, gigabyte alaplap, 4x1 gb ddr2 RAM.(A gép alkatrészeként Nagyker.-ből lett véve, s helybe összerakatva)
A kezdetleges poblémák:
Állandóan lefgyott egy óra/félóra játszás után (a legdurvább játékokkal játszottam, mint witcher, crysis max grafon) és képzavarodások jelentek majd lefagyott
Kezelés:
-először azt hittem túlmelegszik az én atomerőművem, raktunk bele hét ventillátort (komoly hangja volt) = A lefagyások ritkultak de még mindig bosszantóan sok volt.
-Aztán gondoltuk hogy képroblámát a vid kártya csinálhat = lecseréltük egy gainward 8800 gts-re, (most is olyan van benne) de még mindig fagyogat
-Aztán cseréltük a vinyót (pontosabban vettünk a 400-as mellé egy 500-ast és két rendszer futott a gépen) = semmit nem hasznlt
-Majd cseréltük az alaplapot egy profi ASUS-ra = úgyszintén nem sok javulás
-Később valahogy kiderült hogy a a endszer nem bírta a 4 gb RAM-OT = AZ egyiket kiszed
tük = jelentős javulás szinte eltűnntek a fagyások, DE az age of-nál megint voltak ilyenek.
-Ja és időközben vagy 39750013x-szer lett újra telepítve

Későbbi probléma:
Tekintve hogy 8 millió dolog volt a gépemnek egy 5 perc kellet az elinduláshoz és úgynézett ki hogy jól felállt de aztán egy pillanatra bejelent a kék halál képernyő aztán újraindult és utána mondhatni jó lett (sinte minden gépindításkor ezt csinálta)

MOST:
most ott állok ,hogy sikerült bekapnom egy jó kis vírust (úgy 24db-ot) de még előtte mikor ki volt zárva hogy vírusos tudtam hogy vami illeszkedési probléma lehet, mert Age of 3 közben (multiban) egy félóra után hasonló képzavaros lefagyások következtek.
Most egy (volt) szervizes embernél van a gép aki épp újratelepíti, és az ember modta hog valószínüleg az én megterhelő jtékaimnál a dolgoknak nagyon kell illsezkedniük

tehát a NAGY kérdés az lenne , hogy az én konfiguráiómnál mi nem passzol egymáshoz:
-Geforce Gainward 8800gts 512mb
-Asus P5N-E SLI (4 memória hellyel)
-4x Kingmax 1gb 1066mhz, aztán már csak 3x
-Intel Core 2 Duo 2,66 Ghz
-Chieftec 450w-os táp

Ha valaki td nekem majd válaszol akkor előre is köszönöm szépen.
17 levél
08.12.17. 19:45 #144
Zoli008
Azt szeretném kérdezni hogy most új gépem lesz és a Microsoft Outlookba érkezzet leveleimre szükségem lenne az új gépen is.
Van rá mód hogy a leveleket átmásoljam az ottani Outlook ba vagy legalább lementsem egy mappába ahonnan később megbírom nyitni?


Köszönöm.
124 levél
08.12.17. 18:03 #143
Gradlir
Tapasztalatból mondom hogy a low beállításokon is szaggat már maga az animáció, tehát biztos hogy nem elég egy 256 MB-os videókártya.
7 levél
08.12.17. 15:00 #142
Juhász Tamás 2
Sziasztok!
Nem tudna nekem valaki segíteni?
Én egy 18 éves srác vagyok, tanuló.. Magántanuló.Ez azt jelenti, hogy a nap 24 órájában szabad vagyok, ezért van időm a számítógépezésre.
Sajnos nehéz anyagi körülmények között élünk, egy lány testvér, anyu és én. Főállásba nem tudok elhelyezkedni, mert pontosabban, Februárban töltöm be a tizennyolcadik életévemet.A karácsonyunk is elég sivár, magamnak kell az üzleteket csinálnom, hogy néha, legyen egy kis pénzem. Az lenne a kérdésem, hogy valakinek nincsen véletlenül egy felesleges videókártyája, amin már például elfutna a Gta IV? Pixel Shader 3.0 kell neki, az a minimum amin elfut a játék és a 256-os memória.
Nekem van egy ATI Radeon 9200 SE, 128-as Family vidikarim.Amin nem fut el a játék. Karácsonyra nem kérhetek videókártyát, mert nem lesz karácsonyunk.Illetve lesz, csak ajándék nem, mert az építkezés, itthon felemészt minden pénzt. Viszont, az én kártyámat, egy esetleg felesleges, középkategóriás karira becserélném :S Pénzem az nincsen rá sajnos. Nagyon szeretnék a játékkal játszani, így karácsonyi ajándék kép.
Ha van olyan ember, aki tudna nekem segíteni, akkor az én karim és rengeteg tapasztalat viszonozza a kedvességét és a megértését. Tapasztalatom van, Informatika téren és ha gond akadna, én megoldom. Sajnos csak ezzel tudok szolgálni. Esetleg meghívók, letöltős oldalakhoz.
Előre is köszönöm a segítségeteket!
Juhász Tamás
288 levél
08.12.16. 23:42 #141
n.dani007
És Vistanal nem tudod hogy van ?
mert XP-n alap hogy megtudom csinalni de par hete van Vista és még nem nagyon ismerem
Darkynt
8894 levél
08.12.16. 23:34 #140
goodboy007
Vezérlőpult->Hardver hozzáadása->Igen, csatlakoztattam->Kiválasztod és tovább
288 levél
08.12.16. 23:30 #139
n.dani007
Nem tudja vki hogy miért tűntek el a DVD meghajtóim ? Tegnap este még vígan írtam egy DVD lemezt ma este pedig egyszerűen felszívódott a meghajtó.. Nézem a sajátgépben, nincs ott. Nézem Total Commander-rel, ott sincs. Ötletek?
Darkynt
17 levél
08.12.16. 17:35 #138
Zoli008
Azt szeretném kérdezni hogy most új gépem lesz és a Microsoft Outlookba érkezzet leveleimre szükségem lenne az új gépen is.
Van rá mód hogy a leveleket átmásoljam az ottani Outlook ba vagy legalább lementsem egy mappába ahonnan később megbírom nyitni?


Köszönöm.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.