Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

10589 levél
Válasz 12.03.20. 08:30 #713
Dark Archon
Corsair-t vegyél, pl. CX CMPSU-430CXV2EU-t. Felesleges az 550W, egy normális tápból elég 430-450W is egy VGA-s rendszerhez.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.20. 08:13 #712
tungesz
Szia Archon!

bocs a késői válaszért.
időközben megtaláltam a videokari garanciáját és visszavittem, hogy csinálják meg a hűtést rajta. De írtad, hogy a táp miatt is lehet.
Nekem egy Stability Power 550W-om van. utána olvastam és mindenki nagyon szidta ezt a márkát elsősorban a feszültségingadozása miatt. Tehát biztos, hogy tápot cserélek.

Kérdés:milyen tápot ajánlasz?
én ezt néztem ki:
Thermaltake TR2 RX W0134RE 550W
6388 levél
Válasz 12.03.18. 12:09 #711
Beny12
Az nem lehet, hogy a processzor teljesít alul?
10589 levél
Válasz 12.03.18. 10:05 #710
Dark Archon
Ez inkább valami régebbi AMD-kre jellemző hiba, ami vagy rendszerpatch-csel vagy játékpatch-csel orvosolható.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
Válasz 12.03.18. 10:03 #709
Babykiller
Húzd újra a wint, ha úgy se jó, akkor a lol hibája lesz.
10589 levél
Válasz 12.03.18. 10:03 #708
Dark Archon
A Win7 lemezéről megpróbálhatsz egy repair-t, ártani nem fog. Opcionálisan előtte egy MemTest86+ 8-10 órán át. Szintén opció, de ajánlott a vinyót egy másik gépben ellenőriztetni, hogy nincs-e rajta hibás szektor, még repair előtt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
314 levél
Válasz 12.03.18. 00:35 #707
szabolint
Esetleg bekaphattál egy vírust út közben és az lassítja a géped, illetve (egy próbát megér) pucold ki a ventilátorokat, igaz a hőmérsékletedet látva nem hiszem, hogy azzal lesz gond. Próbálj meg egy töredezettségmentesítést, vírus/kémprogram keresést/irtást. Vagy csekkold le a feladatkezelőben, hogy mi eszi a memóriádat mikor annyira lemegy az fps.
410 levél
Válasz 12.03.17. 21:41 #706
Bozotszály
Megoldodott a probléma. Köszöntem a segítséget!
"Whore" is just another way to say "I love you"!
6388 levél
Válasz 12.03.17. 21:40 #705
Beny12
Az a problémám állt elő, hogy szemmel láthatóan csökkent a PC teljesítménye. Adott egy játék, nevezzük nevén: League of Legends. A rendszer újratelepítése után (32 bites win7) igazi felüdülés volt számomra játszani a 64 bites win7 után, ugyanis nem ette meg se a memóriát se a processzort annyira, mint elődje. Játék közben eddig 15 fps alá nem nagyon ment, max akkor ha jó ideje be volt kapcsolva, de olyankor egy restart segített neki. Mostanában viszont folyamatosan 5-7 fps köré megy le. És nem az a ritka fajta, amikor a szemed is szétrobban az effektektől, hanem szimpla lightos játékmenetnél is gondol egyet, és lemegy. Baromi sokat ingadozik.

A rendszer még fél éves sincs, Ccleanerrel kipucoltam, használtam eddig is Gameboostert.

CPU típusa AMD Athlon 64, 1800 MHz (9 x 200) 3000+
Alaplap neve Gigabyte GA-K8N Pro-SLI (2 PCI, 2 PCI-E x1, 2 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN, IEEE-1394)
Videokártya ATI Radeon HD 4550 (512 M
3 GB memória

Ez pedig a hőmérséklet

3006 levél
Válasz 12.03.17. 16:53 #704
gregmerch
Az a nem túl szívderítő dolog történt kb. fél órája az asztali gépemmel, hogy miközben az Alan Waket akartam megnyitni, egyszer csak se szó, se beszéd kikapcsolt, és azonnal újra akart indulni. Na azóta sem tudtam életet lehelni bele. Nem indul el a Windows sem sima, sem hibaelhárító üzemmódban. Vagy 10x kapcsolatam ki erőnek erejével, és próbáltam rebootolni (gondolom ez is kifejezetten jót tett neki), de a Win7 kezdőképernyőnél megállt a tudománya. Végül úgy hagytam, és vagy 10 percre kimentem a szobából. Mire visszajöttem már fekete képernyőn fehér kurzor fogadott. A ctrl+alt+del kombót beveszi, de ennyi. Azóta ez van. Látja cmos-ben a procit, a meghajtókat és a memóriát is, mégsem indul el. Égett szag, füst, ilyesmi nincs, nem is volt. Ilyenkor mi a teendő? Rohadtul remélem, hogy nem vágta haza a fél gépet valami kóboráram ... Akinek van ötlete, szívesen veszem tőle a jótanácsokat!
i7-4790, Asus Maximus VI Gene, 2x8Gb Kingston HyperX DDR3 1600MHz, ASUS GTX 970 2xSLI; i7-3770K, Gigabyte GA Z77X-UD3H, 4x4Gb Kingston HyperX DDR3 1600MHz, Gigabyte GTX TITAN ; PS, XB, ND, AND
51813 levél
Válasz 12.03.17. 11:17 #703
Barthezz
Igazából nem olyan hűdenagygond, de azért érdekes jelenség. Amikor a monitorom készenléti üzemmódba vált (tehát negyed óra tétlenség, vagy a gép kikapcsolása után), akkor ahelyett, hogy teljesen elsötétülne a kép, egy ideje egy "check the security cable" hibaüzenet vándorolgat rajta, fölötte három csíkkal, piros, zöld és kék színekben. Megnéztem, nem lazult-e ki a csatlakozás a monitornál vagy a gépnél, de nem. Vkinek vmi tipp?
8892 levél
Válasz 12.03.16. 19:32 #702
goodboy007
Vezérlőpult-->Felügyeleti eszközök-->Számítógép-kezelés-->Lemezkezelés-->Jobb gomb és partíció megjelölése aktívként
410 levél
Válasz 12.03.16. 18:01 #701
Bozotszály
Hát nekem azt mondták hogy van, és a formázást nem szeretné az illető mert nagyon sok mindene van rajta. Mert a formázást javasoltam neki én is, de mivel nem azt nemakarja tanácstalan vagyok én is az ügyben.
"Whore" is just another way to say "I love you"!
2829 levél
Válasz 12.03.16. 17:35 #700
Dilizs
Van meghajtó jele a vinyónak? Pl. F vagy valami, ha nincs akkor adni kell neki. Vagy le van formázva? Valamilyen partició kezelő progival meg kellene nézni...csak tippelek!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
2829 levél
Válasz 12.03.16. 17:34 #699
Dilizs
Van meghajtó jele a vinyónak? Pl. F vagy valami, ha nincs akkor adni kell neki. Vagy le van formázva? Valamilyen partició kezelő progival meg kellene nézni...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
410 levél
Válasz 12.03.16. 12:47 #698
Bozotszály
Kéne egy kis segítség, valójában nem nekem, hanem egy ismerősnek.

Új windows7-t rakott fel 32biteset nem vagyok biztos benne, és az eddigi külső winyója belső winchesterként funkciónál, és az lenne a problémája, hogy nem tudja használni a winchestert, bios látja, és windows intéző is látja de megnyitni nem tudja de a sajátgépből sem látja. Ez mitől lehet?
Előre is köszi.
"Whore" is just another way to say "I love you"!
10589 levél
Válasz 12.03.14. 14:21 #697
Dark Archon
Még a 80°C is normálisnak mondható, tehát más hiba lesz (a maglassulási hőmérséklet meg 110°C körül van). Valószínűleg a táp, ha valami noname. De, mint említettem, lehet az alaplap is vagy még inkább a memória. Futtass MemTest86+-t. Letöltöd a 4.20-as ISO-t, kiírod egy CD-re, majd erről indítod a gépet és hagyod 8-10 órán át, hogy fusson. Ha nem ír ki hibát, elvileg nem a RAM okozza.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.13. 20:48 #696
tungesz
időközben csináltam egy Stability Test-et az Aida64-el.
a proci hőmérséklete 37-39 C között mozgott, a GPU viszont felugrott 69 C-ra is!

várom válaszod!

üdv: tungesz
7 levél
Válasz 12.03.13. 20:41 #695
tungesz
Üdv Dark Archon.

lemonitoroztam. A CPU átlaghőmérésklete 17-19 C, a biosban megnézve ugyanez 22 C alapállapotban windows desktopban, a GPU viszont alapból 40 C.
2010 februárban vettem, így hát a garancia lejárt. egyéb hibát nem tapasztaltam sem alaplapnál sem memóriánál, diagnosztikát is futtattam az sem talált hibát.
Esetleges problémám még, hogy több mint 10 éves régi noname midi atx házam van, amiben nagy a túlzsúfoltság (az oldala azért le van szedve, hogy levegőzzön) ja és a tápnál sem tapasztaltam gondokat, eleinte mondjuk arra gyanakodtam, hogy túl kis teljesítményű.

ezek után mit javasolsz?
én a következőt néztem ki a GTS 250-hez.

http://www.arctic.ac/en/p/cooling/vga/25/turbo-module.html
+
http://www.arctic.ac/en/p/detail?sArticle=24.%3F

mit szólsz ezekhez?

Üdv: tungesz
10589 levél
Válasz 12.03.13. 11:32 #694
Dark Archon
Mindenek előtt tedd fel pl. az AIDA64 Extreme Edition nevű programot és monitorozd vele - többek közt - a videokártya hőmérsékletét, hogy tényleg az melegszik-e túl. Ha igen, vidd vissza, ahol vetted. Ha már nem garis, kénytelen leszel venni rá egy hűtőt.

Ha nem a túlmelegedés miatt van, akkor lehet alaplap, memória, VGA gond.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
7 levél
Válasz 12.03.12. 22:03 #693
tungesz
Sziasztok! segítséget szeretnék kérni!

Geforce Gts 250 videokarim van. A problémám, hogy rendszeresen túlmelegszik(valószínűleg), emiatt a pl.: a Mass Effect 3 kifagy.

hogyan tudonám megoldani a VGA hűtését.
sajnos midi házam van és a PCI-E foglalat eléggé alul helyezkedik el, emiatt az aktív hűtés lentről szívja a levegőt!
hogyan tudnám mindezt megoldani?

CPU Intel Q8300 tartósan 30 C fok körül mozog, táp 550Watt, memőria 3Gb DDR2 1000Mhz.
10589 levél
Válasz 12.03.11. 11:00 #692
Dark Archon
Használj inkább OpenOffice, ami tök ingyenes és hobbi szinten megfelelő.

Pit-Bull: hát akkor a helyedben én is vennék egy normális tápot, például Corsair CXV430.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
182 levél
Válasz 12.03.10. 19:23 #691
Pit-Bull
Hát az nem nagy szám. Linkworld Dragon házhoz tartozó alap táp.
10589 levél
Válasz 12.03.10. 18:23 #690
Dark Archon
Nulladik körben a táp márkája sokat segítene.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14253 levél
Válasz 12.03.09. 21:42 #689
Babykiller
Első körben egy tápcserét eszközölnék.
182 levél
Válasz 12.03.09. 19:22 #688
Pit-Bull
Üdv mindenki, egy problémával fordulnék hozzátok, és az érdekelne, hogy vajon mi okozhatja, illetve hogy tudnám megoldani?
Ez a konfigom volt: ASUS P5B alaplap, 4gb DDR2 ram 800 Mhz, 250 Gb winchester, Core 2 Duo 2,2 Ghz proci, 8600 gts 256 mb ddr3 vga, 420 W táp, LG IPS 236 monitor.
Hét elején vettem egy Gainward Gtx 550 Ti 1024mb ddr5-öt. Hazahoztam a gtx 550-est beszereltem, driver telepítés minden rendben, berakom a cd-t monitor készenléti üzemmődba kapcsol, vagyis nincs kép. Gondoltam valami kis hiba. Gép újraindítás. Minden ment rendben. Alan Wake-t kipróbáltam full grafikán ment akadás nélkül minden oké. Másnap játszok tovább, pár perc múlva megint elsötétül a monitor. Újraindítás, utána akadt a játék mint állat. Több időm nem volt aznap próbálkozni. Másnap ment minden rendben. Egyszer csak netezés közbe feketedett el a monitor. Újraindítás játék ment full grafikán rendesen. Majd egy idő után újra elfeketedett a monitor. Újraindítás utána nem játszottam tovább csak netezés. Ma belépek játékba akad. Ok kilépek mondom újrateszem a drivert hátha valami zűrt kavart az. Elkezdi az nvidia a régi drivereket törölni erre lekapcsol megint a monitor (minden alkalommal készenléti módra hivatkozva). Nagyszerű mondom újraindítás. Már csak a windows logo jön be utána egyből készenlétibe a monitor, de közbe hangszórón hallom h belép a windows pár újraindítás kikapcs-bekapcs de csak idáig jutok el. Kicseréltem a videokártyát a régire, így be tudtam lépni. Ment minden rendben, gondoltam visszarakom a gtx-et, de csak a windows logoig van kép utána monitor kikapcs. Vissza 8600-ost netezek 1 ideig erre azzal is bejátsza ugyanezt a hibát.....vissza rakom a gtx 550-est és a DVI kábelt kicserélem D-SUB-ra. Így bekapcsolt a gép, drivereket feltettem. Játék ment akadás nélkül (kb 2 percre néztem meg) kiléptem, elkezdtem netezni gondoltam belépek játszok tovább, erre akad a játék. Megcsináltam most ezzel a driver sweeperrel is a driver törlést és felraktam újra. Az a helyzet, hogy ha visszarakom dvi-re akkor a monitor készenléti módba kapcsolja magát, és most csak d-subról működik. A gép az valamiért egy idő után el kezd akadni. A játék is eleinte ment normálisan aztán az is elkezdett akadozni.
Előre is köszi a segítséget!
10589 levél
Válasz 12.03.07. 13:14 #687
Dark Archon
"A kért oldal nem található." <- ilyet rengeteget láttam már
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
16062 levél
Válasz 12.03.07. 12:16 #686
david139
Ilyesmit látott már valaki?
I'll still come out laughing, 'cause me? I never fail, loser!
6 levél
Válasz 12.02.17. 15:16 #685
zoltanka001
6 levél
Válasz 12.02.16. 18:22 #684
zoltanka001
32bites windows 7-et raktam fel a gépre! Milyen processzor lenne optimális? Köszönöm a válaszokat és a segítséget!
14253 levél
Válasz 12.02.16. 16:42 #683
Babykiller
Nem kezeli mind, pl. a p965-nél újabb chipsetek.

zoltanka001: Win7 nem nagyon szereti az egymagos p4-et, ha nem hibás a merevlemez, akkor 32bitessel próbálkoznék első sorban.
6 levél
Válasz 12.02.16. 16:40 #682
zoltanka001
Köszönöm a segítséget!
314 levél
Válasz 12.02.16. 16:29 #681
TBone142
Egy próbát szerintem megér.
1560 levél
Válasz 12.02.16. 15:30 #680
Retee
A rendszermeghajtót a Win7 telepítésénél formáztad?
6 levél
Válasz 12.02.16. 15:12 #679
zoltanka001
Nekem is 2db hdd van a gépben 1rendszer 80gb meg 1 tárnak 160gb . Lehet hogy arra kéne telepítenem a win 7-et?
314 levél
Válasz 12.02.16. 15:03 #678
TBone142
Hello!
Nekem ugyanilyen problémám volt, azzal különbséggel, hogy 2 külön HDD-n volt a 2 rendszer (XP és Win7). XP tök jó volt, Win7 lassan, de ment, telepítés kb. fél nap... Aztán pár hónap múlva egyszer csak lefagyott a Win7 és nem volt hajlandó elindulni egyik oprendszer sem. Kivéve-visszarakva a cuccokat a gépházból kilőttem a Win7-es HDD-t: ha az nem volt bent, az XP már gond nélkül elindult. A boltban, ahol vettem azt mondták, szektorhibás volt vételkor, csere. Tehát nem akarok hülyeséget írni, de szerintem te is ellenőrizd le a tiédet.
Ha valakit esetleg érdekel, egy WD Caviar Green-ről volt szó.
6 levél
Válasz 12.02.16. 14:49 #677
zoltanka001
Helló!


Segítséget szeretnék kérni!
A problémám a következő: asrock p4i945gc alaplap. Intel pentium 4 processzor. 3.00E Ghz 1mcache 800MHz FBS. RAM 1x2gb 800MHz ddr2. Xp-vel teljesen jól működik a rendszer! Viszont Windows 7-et akartam felrakni rá a telepítési idő kb 1,5 óra volt nagyon lassú....
Mikor felállt a rendszer mint ha nem lenne benne elég ram akadozott nagyon lassú volt. Biosba visszavetem a ramot 667_re de semmi válltozás!
Előre is köszönöm a segítséget!
10589 levél
Válasz 12.02.09. 15:14 #676
Dark Archon
Hát pedig... most megnéztem pl. EZT, ez is kezeli. Nyilván érdemes megnézni a CPU támogatási listát.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
8 levél
Válasz 12.02.09. 11:15 #675
istvansu
Nem mindegy, mert a proci amit adtak hozzá az 3,33 Ghz-es és csak 533 fsb fut ezt meg nem sok alaplap kezeli!
Demek István
10589 levél
Válasz 12.02.09. 09:39 #674
Dark Archon
Vatera, teszvesz, eBay... találd fel magad Hogy szerinted drága, az sajnos nem mérvadó. Ugyanakkor nem feltétlenül kell, hogy ugyanolyan lapot vegyél, bármi jó, ami LGA775-ös és van rajta integrált VGA.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
8 levél
Válasz 12.02.09. 09:33 #673
istvansu
Köszi a tippet, ott találtam is, de elég drágán. Ha van még valami ötleted akkor kérem!!!
Demek István
998 levél
Válasz 12.02.08. 17:18 #672
Sityi
Áh, fáradt vagyok, és már írni se tudok. Az a mondat akkor helyesen:
"Ezt magyarázd meg annak a pár GeIL és G.Skill modulnak is, amik nemrég mentek RMA-ba." - pontosanm úgy, ahogy már kitaláltad. /facepalm, mert megérdemlem!
10589 levél
Válasz 12.02.08. 14:59 #671
Dark Archon
Nem igazán értem az első mondatot, de legyen extrém eset

szerk.: ja, "amik nemrég mentek RMA-ba" akart lenni, ok
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
998 levél
Válasz 12.02.08. 13:08 #670
Sityi
Ezt magyarázd meg annak a pár GeIL és G.Skill modulnak is, amiket nemrég ment RMA-ba. Nem egy, nem kettő úgy fogta meg a gépet, hogy pittyenni se tudott. Szóval a RAM-hibánál sem garantált a sípolás.
10589 levél
Válasz 12.02.08. 12:51 #669
Dark Archon
ITT keresgélj, mert errefelé elég valószínűtlen, hogy találsz.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
8 levél
Válasz 12.02.08. 12:33 #668
istvansu
Akkor ha valaki tud egy Gigabyte GA-945 GZM-S2 alaplapot akkor vevő vagyok rá!!!
Demek István
10589 levél
Válasz 12.02.08. 12:28 #667
Dark Archon
ui.: RAM esetben is lenne hangjelzés, valamint nem újonnan lettek belepakolva. Nyilván elképzelhetőek extrém esetek, hogy elromlott a pittyegő meg ilyenek, de azért nem valószínű Bár volt olyan esetem is, hogy azért nem indult a gép, mert az USB dugó különálló földvezetéke rá volt dugva az alaplapra... szintén hangjelzés nélkül.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 12.02.08. 12:21 #666
Dark Archon
Ha egyántalán semmi sípszó nincs, se kép, csak forognak a ventik, akkor az bizony egy döglött alaplap, azaz a POST-ig sem jut el a rendszer. Én is így jártam az Asus P5B-vel.

Minden más esetben lenne valami hibakód hangjelzés.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
8 levél
Válasz 12.02.08. 11:14 #665
istvansu
A táp biztos hogy jó, egyébként próbáltam másikkal is! Azért gondolok az alaplapi videokártyára mert amikor elkezdte ezt csinálni akkor eleinte a monitor dugó mozgatása után néha elindult! Most már úgysem!!!
Demek István
998 levél
Válasz 12.02.08. 10:20 #664
Sityi
Ha csak annyi lenne a baj, a BIOS x számú sípszóval tudatná, hogy nem talál VGA-t. Ez RAM/alaplap/táp lesz.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.