Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

763 levél
Válasz 10.02.11. 19:59 #263
Falusi
Jóvanna... Gondoltam mind régebbi írás, és hogy akkor még nem jelent meg a Windows 7.

Áj em unheppi.
8894 levél
Válasz 10.02.11. 19:35 #262
goodboy007
"Mindenhol azt olvastam, hogy csak Vista kompatibilis a DX10"
(Remélem érthető)
763 levél
Válasz 10.02.11. 18:52 #261
Falusi
Egyre többet gondolkodom azon, hogy átváltanék Xp-ről Windows 7 op rendszerre, többek között azért, mert a DX10-et nem használja ki az XP. ÁMDE! Mindenhol azt olvastam, hogy csak Vista kompatibilis a DX10.

Igaz-e? Megéri egyáltalán váltani?

(Egy kis smiley, hogy ne tűnjön túl száraznak az irományom)
1 levél
Válasz 10.02.06. 19:47 #260
VEndi7
Valaki szánjon már meg!
Nem vagyok nagy számítógáp szakértő, de láttam egy ismerősnél a GTA4-et és nagyon jónak tűnt, így meg is szereztem. 2 duplerétegű DVD-n kaptam. Fel is telepítettem, Van hozzá vmi Social Club de azt olvastam sok helyen hogy azzal annyira nem is kell foglalkozni ha nem akarok online játszani...
A lényeg:
Serialt és vmi unlock kódot kér. én kipróbáltam egy jópárat, de egyik sem tetszik neki, pedig azt írták hogy működő kódok. A játékkal sem lehet baj mert lett már felrakva egy gépre, csak aki felrakta elérhetetlen
Mi lehet a megoldás?
H E L P P L E A S E !!!!!!
18839 levél
Válasz 10.02.06. 15:58 #259
Peace
Pedig sajnos a bios-ban kell beállítanod, hogy cd-rom-ról bootoljon a gép, és onnantól már megy minden magától.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
1 levél
Válasz 10.02.06. 13:49 #258
pamacs01
Sziasztok!Szükségem lenne a segítségetekre!
Van egy elég régi gép amire szeretnék feltelepíteni egy win xp-t!Eredetileg is az volt rajta csak valami folytán a következőket tapasztaltam mikor újra szerettem volna rakni a gépet! Alul kiírja hogy Entering Setup.... majd kis idő mulva átvált arra hogy
Drive Not Ready
Insert BOOT diskette in A:
Press any key when ready
s akár mit nyomok a következőt dobja rá:

Boot Failure
Insert BOOT diskette in A:
Press any key when ready

A az xp cd-é hiába van benne nem indul el s a biost sem birom elővarázsolni!

Várom a segítő megoldásokat!
Előre is köszi! (FONTOS LENNE!)
106 levél
Válasz 10.02.06. 11:29 #257
ATESZ_13
FONTOS!!!!!!
Letöltöttem a CS:S-t
Tegnap este jáccotunk hawerokkal, meg ma reggel is.
harmadszor nem akart indulni.
Ezt ugy értem, hogy el akarom inditani, és nem tölt, semmi rögtön kékhalál. Nem tudjátok mi lehet az oka?
Még vami. Telepitettem az AC1-et és azóta nem megy a cs.
Letöröltem az AC-t és ugyse megy.
HEEEELP!!!!!
ASSASIN
701 levél
Válasz 10.02.03. 19:01 #256
Spider man
Ki tud ajánlani egy jó kis telót, ami kb 15 k?
Igen bármi de semmi és akkor ja és tudod úgy. Amikor nem akkor is. Kérem kapcsolja ki.
200 levél
Válasz 10.01.30. 18:03 #255
Phaser
Sziasztok!
A T-online levelezője működik neketek? Mert én sehogyan sem tudom elérni a leveleimet. Ha beirom a weboldalukon az adatokat, azt irja, hogy ilyen mailcim nem létezik. Pedig már 5 éve ezt használom. Más is tapasztalt ilyent, vagy nálam van a bibi?
Előre is köszi.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
763 levél
Válasz 10.01.26. 19:28 #254
Falusi
Úristen, te az apám vagy vagy mi? "Átlátható, könnyen kezelhető + magyar nyelvű...". Körülbelül fél órája szóról szóra ugyanezt mondta.

Btw köszi!
12089 levél
Válasz 10.01.26. 18:56 #253
Gobiakos
Ez a progi segíthet a bajodon.

"Átlátható, könnyen kezelhető + magyar nyelvű. Az Ábrázolás fülnél egyszerűen csak le kell vennünk a pipát. A program szépen, biztonságosan beállítja helyettünk a regedit erre vonatkozó részeit."

forrás: www.tutorial.hu
763 levél
Válasz 10.01.26. 18:46 #252
Falusi
Pont, hogy XP lenne... Na de mindegy, annyira nem fontos, hogy a rendszerben turkáljak érte.
218 levél
Válasz 10.01.26. 18:28 #251
a_Mano
vistán: jobb klikk az asztalon->testreszabás->asztali ikonok módosítása és kiveszed a pipát
Az analizáló elme élveboncolja az érzelmeket.
2829 levél
Válasz 10.01.26. 18:23 #250
Dilizs
XP vagy Vista vagy Win7? Win7 esetében egyszerű, mert ott ki lehet kapcsolni, h ne látszódjon; mindezt regisztri buhera nélkül...XP/Vista esetében nem tom, asszem XP esetében van valami regisztri buhera...Vista esetében nem tom, h ugyan az e mint a Win7-nél.
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
763 levél
Válasz 10.01.26. 18:03 #249
Falusi
Valaki tudja, hogy kel megszabadulni a Lomtár ikontól? Egyszerűen nem akar összejönni.
218 levél
Válasz 10.01.25. 14:52 #248
a_Mano
na most ebben az a jó, h egyik játék sem proci igényes és egyik sem támogatja a négy magot (a prey talán még a kettőt sem) ráadásul mindegyik visszavett órajelekkel dolgozott, sz'al ez gyakorlatilag a cache memóriák versenye volt (az eredmény is ezt mutatja és semmi mást)
Az analizáló elme élveboncolja az érzelmeket.
432 levél
Válasz 10.01.25. 14:30 #247
kdave9
pl itt egy teszt azonos órajelű procikról.
218 levél
Válasz 10.01.25. 13:52 #246
a_Mano
kdave9: A 4 mag előnye csak alacsony felbontáson és low beállításokon jön elő. 1280*1024 és a felett inkább a vga számít, meg a proci órajele.

ö... ezt honnan raktad össze? a 4 mag akkor előny ha a játékot úgy írták meg hogy tudja használni normálisan a négy magot (ami csak mostanság kezd elterjedni)
amúgy ha húzni szeretnéd akkor olyan 3ghz körül tél'leg nem lesz gondod mai játékokkal, de akkor számolj rá +5-10k-t egy normális hűtőre mert a gyári még egy gyengébb kétmagoson is sovány, nemhogy egy négymagoson ami cca másfélszer annyit eszik.
Az analizáló elme élveboncolja az érzelmeket.
432 levél
Válasz 10.01.25. 12:44 #245
kdave9
A 4 mag előnye csak alacsony felbontáson és low beállításokon jön elő. 1280*1024 és a felett inkább a vga számít, meg a proci órajele. Ha 3-3,2 GHz-re fel tudod húzni, akkor elég minden játékhoz.
Ár: egy jobb darab megérhet 25-28k-t is, függ a garitól, tuningtól
218 levél
Válasz 10.01.25. 12:15 #244
a_Mano
azokhoz a játékokhoz amik kihasználják a sok magot elég lehet, de amik nem azoknak kevés lehet a viszonylag alacsony magonkénti sebesség. használtan ha van még rá gari max 20-25öt adnék érte, ha nincs még kevesebbet (az lga775 már halott tokozás)
Az analizáló elme élveboncolja az érzelmeket.
13 levél
Válasz 10.01.25. 11:06 #243
agar007
Sziasztok.Segítséget kérnék,kínáltak nekem egy intel core 2 quad-ot Q8400-at.Vélemény erről a prociról.Elég minden mostani játékhoz?Használtan mennyit érhet?Előre is köszi.
8894 levél
Válasz 10.01.21. 17:24 #242
goodboy007
Megvan, hozzá kellett adni egy betüjelet xD.
Csak azt nem értem, hogy ha a többi meghajtó kapott alapból, akkor ez miért nem?
8894 levél
Válasz 10.01.21. 17:12 #241
goodboy007
Van az 1TB-os vinyóm, amin két partíció van, de csak az egyiket ismeri fel a rendszer. Illetve mégsem, mert a lemezkezelőben ott van, meg oda van írva, hogy elsődleges partíció, de a sajátgép és a total commander se látja. HELP ME!
763 levél
Válasz 10.01.19. 16:13 #240
Falusi
Szerintetek miért van az, hogy az 5.1-es hangfalszettem kollektívan használja az 5.1-es tudását? Internetes videóknál, sok játéknál egyszerűen nem akarja használni mind a 6 hangfalat. Ha zenét játszok le, akkor normálisan hallani mindenhonnan, a hangkártya szoftverének a térhatás próbáján sincs gond, viszont sok játéknál van. Kipróbáltam Star Wars-Battlefornt 2-őn, de csak 2.1ben volt hajlandó hangzani. Mondom oké, biztos régi játék, ezért nem tudja. Azután meglepődtem, hogy a CoD6 sem akar 5.1-ben hangzani. Azért az eléggé új játék ahhoz, hogy ki tudja használni. Mellesleg a Team Fortress 2-ben normálisan működik minden. Igazából a CoD6 az, ami elültette a poloskát az agyamban. A hangfalammal van a baj, vagy egyszerűen ez a játék hiányossága?
8894 levél
Válasz 10.01.15. 15:08 #239
goodboy007
"Origionally I ran memtest and reported 1k+ errors with a MSI P43 Neo3-F."

Ezekszerint a memtest kimutatta a hibát nem? Akkor mi a probléma?
14253 levél
Válasz 10.01.10. 18:23 #238
Babykiller
Ezzel mit lehetne kezdeni?

Összefoglalva, többszöri csere után is haldoklanak a ramok, több gépben is, de nem azonnal.
416 levél
Válasz 10.01.08. 13:49 #237
Darkknight
Nincs mit
nem kaptam tollat
242 levél
Válasz 10.01.07. 23:32 #236
Shantey
Codec uninstall úgy néz ki megoldotta. Köszi szépen!
A sikerhez vezető út karbantartás miatt zárva.
416 levél
Válasz 10.01.07. 18:01 #235
Darkknight
Takaríts le minden drivert a gépedről, indítsd közbe újra a gépet ahányszor szükséges.Eztán ccleaner-menj át a gépen.Nyugodtan törölheted a registry találatokat is.Eztán telepítsd vissza a drivereket(alaplap vga stb).Ha végeztél evvel töltsd le a vlc playert, és próbáld ki a a videót vele.Ha újraindul most is a gép a videolejátszásnál akkor nincs ötletem

Ja, és próbáld hanyagolni azokat a szerencsétlen codec-eket.Némelyik csak arra jó hogy összekuszálja a rendszert
nem kaptam tollat
242 levél
Válasz 10.01.07. 15:12 #234
Shantey
Emberek kellene egy kis segítség! Akárhányszor próbálok elindítani egy videót a gépemen (méret és kiterjesztés tök mindegy), akkor mindig újraindul a gépem. Miért lehet ez? Miután Avastot raktam fel NOD után akkor jelentkezett a dolog, nem tudom van-e hozzá köze. De miután leszedtem még mindig gáz van.
A sikerhez vezető út karbantartás miatt zárva.
416 levél
Válasz 10.01.07. 14:17 #233
Darkknight
Milyen oprendszer?
nem kaptam tollat
11785 levél
Válasz 10.01.07. 14:10 #232
Star Wars
A Creative Soundblaster Live! hangkartyat nem ismeri fel a windows. Csak az Everest latta, aztan attettem egy masik slotba es utana mar ott sem. Drivert nem engedi feltelepiteni, mert szerinte nincs hangkartya a gepben. Mit csinaljak? Nagyon surgos lenne.
736 levél
Válasz 10.01.04. 20:08 #231
Gerő a nyerő
Na kész is a patyolat Vista... xD
Asus Z97P, i5-4690K, 2x4 GB Kingston Hyperx 1333Mhz, Asus Radeon R9 280X DirectCU II 3GB GDDR5
3310 levél
Válasz 10.01.04. 19:22 #230
Kemloth
736 levél
Válasz 10.01.04. 19:10 #229
Gerő a nyerő
Oké, hát akkor neki is esek. Azzal gyorsan meg vagyok legalább...
Asus Z97P, i5-4690K, 2x4 GB Kingston Hyperx 1333Mhz, Asus Radeon R9 280X DirectCU II 3GB GDDR5
3310 levél
Válasz 10.01.04. 19:08 #228
Kemloth
Nekem nagyon hasonló volt december közepén, ugyanígy vinnnyogott az Avast!, és sajna win reinstall lett a vége.

Nemtom, mivel lehet leszedni... magamnál nem is nagyon próbáltam, mert épp úgyis reinstallra készültem.
736 levél
Válasz 10.01.04. 19:03 #227
Gerő a nyerő
Srácok segítsetek nekem légyszíves!
A köv a szitu:
Beszedtem valszeg valami vírust, 98%ban trójai. Malwarebyte's Anti-malware-el leírtottam, Avast!-al is végig futottam a vincsin. Full tiszta, de mégis 5 percenként riaszt ezzel:
C:/windows/temp/akármi mappa/svchost.exe Wind32.malware féreggel fertőzött
Na már most ugye az svchost az a system32-ben van csak nekem, szal eddig nincs bibi. De mégis 5 percként jön a riasztás és semmit nem találok ami letölthetné nekem ezeket a szarokat. Van valami ötletetek? Ha nincs akkor marad a win reinstall...
Köszi előre is.
Asus Z97P, i5-4690K, 2x4 GB Kingston Hyperx 1333Mhz, Asus Radeon R9 280X DirectCU II 3GB GDDR5
3801 levél
Válasz 10.01.03. 14:51 #226
Rohamoszti
Hali!

Beszart a vincsim és szeretnék újat venni, de nem tudok dönteni. Sok szempontból a legpraktikusabb számomra a külső winchester lenne, viszont kicsit lassúnak tűnik leírásból. Ezt néztem ki 480mbits/s-el másol át. Nem tudom, ilyennél hogy néz ki ha például játszani akarok róla, vagy ha ráakarom kötni média lejátszóra? Nagyon szar? Milyen negatívumai vannak még?
"Tonight's forecast: A FREEZE IS COMING!" by Mr. Freeze
763 levél
Válasz 10.01.02. 13:09 #225
Falusi
14253 levél
Válasz 10.01.02. 11:11 #224
Babykiller
Remélem a hardver biztonságos eltávolítása ikont azért használod.
Átdugod másik usb portba, akkor ismét felismeri neked, de indítsd újra a gépet és a telót is mielőtt bármi mással próbálkozol.
763 levél
Válasz 10.01.02. 10:30 #223
Falusi
Valamiért a gépem nem szereti az új telefonomat. Mikor először összedugtam (USB ) a telót meg a gépet, rendesen felismerte(Nokiáról van szó, szóval üzemmód - adattárolás, aki ismeri). Rá is pakoltam egy kis zenét, viszont! Másodjára, mikor újra összedugtam, akkor kiírta a Windows azt az izét, hogy "Új hardver telepítése varászló" vagy mi a bánat. Na mondom, ne jelenjen meg itt mindig, felraktam. Pikk-pakk felrepült, viszont onnan kezdve se kép, se hang, a telefont nem akarja felismerni a gép. Vagyis felismeri, de mindig azt írja ki a teló, hogy "A memóriakártyát valamilyen más program használja, kérem várjon.". Gondoltam egyet, megpróbáltam PC Suite-tal és micsoda csoda, az sem ismerte fel. Nem tudom, mi lehet ennek az oka, gondolom az az új hardver telepítő izé. Valaki meg tudja mondani, hogy le lehet-e azokat az illesztőprogramokat szedni? Esetleg ha nem az a probléma, valaki elmondaná a megoldást? Megköszönném.
3225 levél
Válasz 10.01.01. 20:43 #222
sHarris
Agyontuningolva nem volt sztem, de elképzelhető.
Kösz a választ! Load, neked is!
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
2 levél
Válasz 10.01.01. 20:39 #221
krisz999
Kösz Darkknight a hozzászólásodat

Azon gondolkodtam hogy mi lehet a hiba oka...Arra jutottam hogy vagy a merevlemez fuccsolt be (boot sector) vagypedig valami az alaplapon égett el/le (kondenzátor)...
Amikor történt az eset, nagy böszen belevetettem mgam a PCworld illetve Chip-es ujságok átböngészésén mert régebben történt velem ilyen, de a probléma okára máig nemtudtam meg a választ...

Annyi tudok még hogy, mikor a gép bekapcsol, akkor a monitor nem indul(csak villog) az alaplapon lévö led ég, de nem csinál semmit, csak malmozik a gép és forognak a ventillátorok a gépben, de nemtudom hogy mi-mi... Szóval remélem a videokártyám nem ment tönkre(GTX280):/ Nagyon ideges lennék..

Szerintetek erre még érvényes lehet a garancia hogy szimplán anyaghibás az alaplap és bö fél év használat után csak ugy befucssol?
416 levél
Válasz 10.01.01. 01:18 #220
Darkknight
A swtralékekr nnio min dribver ..lops ,..de ne feletsd el ...ho fs bejn jjkk.Magyaru lghdffeltenni a hhost jvgfx applixccvatoino ..

sogkh sikert
nem kaptam tollat
2 levél
Válasz 10.01.01. 01:13 #219
krisz999
Sziasztok!
Lenne egy hatalmas gondom!
Ma, ujév alkalmából, elromlott a gépem.. Épp S.T.A.L.K.E.R.eztem (Call of Pripyat) és ki szerettem volna menni tálcára, de befagyott a kép (fekete képernyö, de hang meg ilyenek sem voltak már)!Véletlen megnyomtam az "alvás" üzemmódot a billentyüzetemen, és "elaludt" a gép, aztán probáltam viszzahozni, és egyszer viszzajöt!Probáltam a játékot feladatkezelöböl ki"iktatni" de nem sikerült, dacára nyomtam egy gép resit...
Azóta a gép csak felpörög, és nem indul el, nem villog a kis "ikon" a gép alján hogy dolgozna, de mintha valamit csinálna a gép... A DVD-rom meghajtó elindul, villog (ég) aztán az sem csinál semmit, de reagál ha ki nyitom, de ha már CD-t DVD-t teszek bele nem... Csak felpörgeti!

Probáltam lekapcsolni manuálisan a gépet, a hátsó táp kapcsolót lenyomni, mert nem akart kikapcsolni... Végül kikapcsolt, és megprobálkoztam ujra a gép bekapcsolásával, de ugyan az a hiba amit a fentiekben leirtam, szóval csak felpörög a ventillátor, (ugy hallom) de a rendszer nem indul el! A monitor se kapcsol be (no VGA display) se bill, se egér, de a fülhallgató viszont igen, de nem ad hangot!

Windows 7 Ultimate op-rendszer van rajta(32bites)

Kérlek segitsetek!

Köszönöm, Krisztián!


UI.: Ha a gépet csak restartolni szeretnél, általában csak szimplán leáll, és megint kezdödik a folyamat elöröl amint a fentiekben leirtam! :/
416 levél
Válasz 09.12.30. 18:30 #218
Darkknight
Bad News!

Ugyanilyen problémám volt régen.Szervizbe kiderült hogy meghalt az alaplapi sata vezérlő Nem volt agyontuningolva a gép esetleg?
nem kaptam tollat
22 levél
Válasz 09.12.30. 15:02 #217
Load
jumperelés vagy kábel lehet törött.
3225 levél
Válasz 09.12.30. 13:49 #216
sHarris
Az előző probléma megoldódott magától, most más a helyzet, és annyiból nehezebb a dolog, hogy nem a saját gépemről van szó.

Nos, az van, hogy a gép gond nélkül működött, semmi probléma nem volt vele, egyszercsak elkezdett sípolni, és utána nem is indult el többet. Mint kiderült, a winyóval volt baj. Az alkatrész ki is lett cserélve, de azóta második winyóként sem észleli a gép. Másik gépbe berakva semmi gond, megfelelően működik, csak az eredeti gépben adta meg magát. Meg lett próbálva a másik kábelre való bekötés, BIOS-ban való kutlászás meg minden, de eredmény nélkül.
Van valakinek ötlete, hogy lehetne elérni hogy a gép felismerje a winyót?

A barátom nevében is köszönöm.
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
2006 levél
Válasz 09.12.30. 10:21 #215
Corvus5
Értem, köszi az infókat.

Nekem ismerős mondta, h nem lehet megosztani, vmint netes fórumokon is sok panaszt olvastam azzal kapcsolatban, h mióta "átállt a Digi", azóta csak egy gépen tudnak netezni vele. Viszont ha ez így van, ahogy írod, akkor januártól valszeg mi is próbára tesszük őket...
14253 levél
Válasz 09.12.29. 18:20 #214
Babykiller
Mivel dekóder kell a digitális adáshooz, ezért anyni tv-n megy ahányhoz van set top box. A netre rádugsz egy routert és annyi gépre osztod szét amennyit az elbír.

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.