Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

6482 levél
Válasz 14.02.06. 23:20 #1363
GustyX
Tök mindegy, így is-úgy is ezt csinálja.
Bár azt hozzáteszem, hogy eddig ilyet az elmúlt 2-3 napban csak a dome oldala okozott.
A Chrome-ot be sem tudom zárni. Más lapokon tudok böngészni, de amin a dome van megnyitva, nem, az kvázi lefagyott.

Most átléptem FF-ra.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 14.02.05. 07:38 #1362
Dark Archon
Tényleg tipp: kapcsold ki a Chrome-ban a hardveres gyorsítást. Ne kérdezd, hogyan, én nem használom ezt a sz*rt

Viszont FF alatt is ez volt a hibám egy ideig, amíg ki nem javították.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6482 levél
Válasz 14.02.04. 21:32 #1361
GustyX
Valami tipp? Mai nap a Google Chrome-ot egyszerűen nem bírja a pcdome.
elindít, egy darabig jó, aztán semmire sem tudok kattintani. Hol megfagy és nem reagál semmire, hol meg csak tölt folyamatosan, de semmit sem csinál. Bitang szar ez így. Így más oldalra nem igazán tudok lépni. Aztán egy idő után a shockwave összeomlik, plugin leállítása vagy mi a szösz, de arra sem javul meg. csak egy restart segít.
Tipp?
Ezt FF-ról írom
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6482 levél
Válasz 14.02.02. 10:59 #1360
GustyX
Hát, franc se tudja mi a retkes ég fasza van ezzel a géppel, de...
Néha még a Chrome alatt is hajlamos befagyni és utána baszakodni az egész. Érdekes, játékok alatt semmi probléma nincsen.
Valamelyik nap pedig ment gép, aztán csak egy kék hibaüzenet jelent meg előttem, miután visszanéztem rá... Wtf?
Bár a játék a lényeg úgyis
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
18838 levél
Válasz 14.02.01. 15:19 #1359
Peace
Én azt nem értem, hogy mi a fene történt, mert 2012.májusi a konfig, a win 7-et is akkor tettem rá, és a diablo 3-at is tolja a tesóm megjelenés óta...

Amúgy nekem is volt iylen annó, hogy csak a lineage 2 kliens volt képes kékhalált produkálni a gépen, semmi más.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
10589 levél
Válasz 14.02.01. 14:25 #1358
Dark Archon
Az újraindulás 99%-ban hardverhibára vezethető vissza (ide értve a túlhajtást is), a Win ősidők óta így védekezik, vagyis a kékhalállal. Csak az újabb Win-eknél érthetetlen okoknál fogva alapbeállítás, hogy újrainduljon.

Logikát ne keress benne, nekem anno a 3DMark "kapcsolta ki" a VGA-t és azonkívül 1 játék. A magyarázat az lehet, hogy ezek használnak több erőforrást, azt az erőforrást, olyan effektet, stb., tökmindegy.

Az a Gigabyte VGA véletlenül nem gyárilag OC-s? Mert akkor a gyári értékekre visszaállítás meg fogja oldani a problémát valószínűleg.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
18838 levél
Válasz 14.02.01. 12:14 #1357
Peace
Ami gyanús, hogy Diablo 3-nál csinálja csak, bármi másnál nem. Remélem, hogy a játék fos, de miért indítaná újra a gépet...
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
10589 levél
Válasz 14.02.01. 11:57 #1356
Dark Archon
Jobb katt a Sajátgépen / Tulajdonságok / Haladó beállítások / Indítás és helyreállítás / vedd ki a pipát az automatikus újraindítás mellől és akkor megkapod a kékhalált, ami több infót tartalmaz.

Amúgy tipikus (Gigabyte) VGA hiba, amit leírsz, 99%, hogy az a baja. Könnyen kiderítheted, hogy kicseréled a te VGA-ddal.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
18838 levél
Válasz 14.02.01. 11:47 #1355
Peace
Tesóm gépe rosszalkodik. Olyat művel, hogy játék futtatásánál random időközönként újraindul. 20-40 perceket bír általában, aztán jön az újraindulás. Én első körben a tápra gyanakodnék, de érdekelne hátha van valami jobb ötletetek. Annyira idegesítő, mert alapjáraton napokig is szépen megy, csak játéknál produkálja ezt. Ugye 3d-s alkalmazásnál gondolom a megnövekedett teljesítményfelvétel okozhatja, ezért gyanakodnék a tápra első körben.

Asrock P67 Pro3-B3
Core i5-2310-es
2*2 GB DDR3 1600MHz
Giga GTX 460 1 GB-os
chieftec ctg -500-80p táp

Van még egy olyan idegesítő dolog, amit szintén csak mostanában produkál. A monitor elmegy készenléti módba, és semmivel nem lehet visszahozni. Ezt videókari driver frissítés után kezdte, és olvastam is ilyen hibáról utána GTX 460-al és ezzel a driverrel, tehát visszatettem az előzőt, de a probléma nem szűnt meg. Az én gépemmel valamiért soha nem jönnek elő ilyen gondok, mindig csak másoknál. Csak szarul érzem magam miatta, mert én válogattam össze tesómnak. Mondjuk lehet inkább bevisszük ipon-ba az egész masinát, de szerintem 99%, hogy táp. Viszont ezzel a monitoros dologgal nem igen tudok mit kezdeni. MEg állítólag ugyanezt megcsinálja a gép is, hogy készenléti mód, és semmivel nem lehet visszahozni, csak manuális kikapcsolás és vissza, bár ezt személyesen még nem láttam...
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
1259 levél
Válasz 14.01.07. 21:43 #1354
PrOHax
Köszönöm még egyszer, így már működik, native IDE-re kellett állítanom a Bios-ban a vinyót
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
1259 levél
Válasz 14.01.07. 21:26 #1353
PrOHax
Rendben köszönöm szépen a tippet, megpróbálom
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
14253 levél
Válasz 14.01.07. 19:32 #1352
Babykiller
Ha a sata a vinyó, akkor BIOS-ban állítsd át a SATA kezelést native IDÉ-re, vagy használj újabb telepítőlemezt.
1259 levél
Válasz 14.01.07. 18:16 #1351
PrOHax
Sziasztok!

Szerettem volna egy frissítést végezni a gépemmel, mert kb. több mint 1 éve nem volt windows feltelepítve rajta... Nos, életemben nem találkoztam még azzal a problémával amivel ma. Windows 7 cd berak, telepítő elindul és ahol kihozza a meglévő meghajtókat (lehet formázni őket, kiterjesztést beállítani etc....) elvégeztem a formázást és miután kiválasztanám, hogy melyik meghajtóra szeretném telepíteni, a következőt írja:

"A telepítő nem tudott új rendszerpartíciót létrehozni vagy egy meglévőt keresni" - semmit nem enged csinálni, nem tudom elvégezni a telepítést...

Mivel már formatáltam a winchestereket (nem gondoltam volna, hogy ilyen hibába ütközök) most perpill nincs windows a gépen és tanácstalan vagyok! Van valami tippetek? Előre is köszi!
You tell me exactly what you want, and I will very carefully explain to you why it cannot be!
10589 levél
Válasz 13.12.19. 17:59 #1350
Dark Archon
Nincs mit, örülök, hogy végre meg van a ludas.

Ahogy ki tudtam hámozni innen-onnan, a spread spectrum valami elektromágneses zajcsökkentés, azáltal, hogy ingadoztatja az FSB-t (azaz nem ua. freki gerjesztődik állandóan). Ezek szerint azonban a sebességre adott esetben káros. Szerintem újabb alaplapoknál már nincs is ilyen, de majd egyszer megnézem a BIOS-om, ha baromira unatkozom
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.19. 15:19 #1349
Phaser
A CPU-t nem tudom autora tenni, de a többit megcsináltam, most igy néz ki a memória:
http://www.kephost.com/view3.php?filename=a1_2013_12_19_e74hg9mh8w.jpg

De akármit csinálok vele nem tudom 1333-ra állitani.

Viszont. A gép tökéletesen működik most. (kop-kop-kop) Már ujrainditottam, leállitottam és vártam vele, de edig még nem lassult be ujra. Ahogy nézem a spread spectrum (akármi is az) volt a ludas.
Köszönöm szépen, hogy ennyit segitettél nagyon hálás vagyok érte.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.19. 14:53 #1348
Dark Archon
Hmm... a CPU-t én auto-ra tenném, ha lehet. Úgy egyébként minden jónak tűnik, kivéve, hogy rosszul detektálja a RAM frekvenciáját. Az FSB/DRAM ratio-t állítsd át úgy, hogy 1333MHz-en legyen a RAM. Mindemellett próbáld meg kikapcsolni a spread spectrum-ot.

Ha semmi sem segít, a S/N alapján én kideríteném a RAM időzítéseit és azt manuálban beállítanám a BIOS-ban.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.19. 13:35 #1347
Phaser
Jobb katt, kép megjelenitése és ugy már bele tudsz nagyitani.
http://www.kephost.com/view3.php?filename=a1_2013_12_19_ma05ud8kpn.jpg
http://www.kephost.com/view3.php?filename=a1_2013_12_19_50jfkjbxv5.jpg
http://www.kephost.com/view3.php?filename=a1_2013_12_19_yxlpsqk7fn.jpg
http://www.kephost.com/view3.php?filename=a1_2013_12_19_6l27d3uwyb.jpg
http://www.kephost.com/view3.php?filename=a1_2013_12_19_ygtax2a59e.jpg
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.19. 13:08 #1346
Dark Archon
Közben megoldottam a nagyítást, ha lementem.

Viszont amivel előbbre lennénk, mint a találgatással, hogy lefényképezed a BIOS beállításokat különösen a CPU és RAM részeknél.

Amit én úgy látok, hogy durván gyanús egyékbént az a memória időzítései. Túl sok. Átlag 1333MHz moduloknál valahogy ÍGY kéne festenie. Ezt tedd át auto-ra, ha nem úgy lenne. Meg nézd meg, mi van a modulokra írva.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
10589 levél
Válasz 13.12.19. 13:02 #1345
Dark Archon
Lehet, hogy csak én vagyok vak, de nem látom, hogyan lehetne teljes méretűre tenni a képeket ezen a kephost-on, így meg nagyítóval kell vadászni, hogy mi van odaírva. Tedd már fel légy szíves a képeket valahova normális helyre

Az 533-at szorozni kell kettővel, ha normálisan megy a dual channel működés. De az még mindig csak 1066, szóval tutira nincs beállítva a BIOS jól, már csak a memória miatt is. Ez még mondjuk nem akkora érvágás, hogy ennyire lelassuljon a gép, de gyanakvásra ad okot a BIOS beállításait illetően.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.19. 12:45 #1344
Phaser
A win7 teljesitményfigyelője szerint üresjáraton 1-2 % a processzorhasználat. A Biosba nem piszkáltam bele ahhoz nem értek, az alapbeállitások vannak. CPU-Z-t felraktam aszerint CPU:
http://www.kephost.com/view3.php?filename=a1_2013_12_19_l2eociy6tx.jpg

memória:
http://www.kephost.com/view3.php?filename=a1_2013_12_19_xmmijsir5w.jpg

Amugy memóriára miért 533MHz-t ir? Ezek 1333-as RAM-ok. Vagy az nem azt jelenti?
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.19. 12:19 #1343
Dark Archon
Érdekes... szerintem nézz egy üresjárati CPU használatot. BIOS jól van beállítva? Megy minden mag? CPU-Z-t is nézhetsz vagy AIDA64.

Zoo_Lee: ez az esetek 99,9%-ában hardveres hiba, Win reinstall nem fogja megoldani. Számos oka lehet RAM-tól alaplapon át bármelyik adatátvitelnél, pl. vinyó. Első körben én is kipróbálnám másik RAM-okkal. Minden perifériát, ami nem kell, húzz ki. Vinyó is csak a rendszer legyen benne.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
401 levél
Válasz 13.12.19. 11:33 #1342
Zoo_Lee
PAGE_FAULT_IN_NONPAGED_AREA rendszeres kékhalálok frissen összerakott gépen. Elvileg hibás memória az ok, szerintetek a RAM cseréje és a Win7 újratelepítése megoldja?
Eladó G-Vírust vagy Progenitor vírust keresek saját felhasználás céljából.
200 levél
Válasz 13.12.19. 09:46 #1341
Phaser
Nem tudom mennyire mérvadó a dolog, de ugye Win7-ben van ez az élményindexes teljesitménymérő. Ez eddig mindenre 7.2 pontot adott, most kiváncsiságból lefuttattam a tesztet és most a procira és a memóriára is csak 3.2-őt ir.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.19. 09:02 #1340
Dark Archon
Hát, akkor passz. AVG helyett esetleg MS Essentials?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.18. 20:20 #1339
Phaser
Az alaplapi drivereket a honlapról frissitettem. Az oprendszer Win7 és a legujabb VGA driver van fent. Amugy már első telepitéskor ilyen volt a gép, a driver boostert csak utána raktam fel hátha segit alapon.
http://www.kephost.com/view3.php?filename=a1_2013_12_18_bxt2rqm1t2.jpg
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.18. 19:39 #1338
Dark Archon
Az alaplapi CD 1000 éves, honlapon nincsenek újabb driverek? Meg Win 7 vagy 8 vagy mi van fent? Felrakhatod a legújabb VGA drivert akkor, hátha.

Bár én tartok tőle, mikor megemlítetted ezt a driver boostert, azzal felraktál valami nyavaját is. Vagy, ha még ehhez hasonló programokat is telepítettél, akkor az lehet a ludas. Valamint CCleaner-rel nézd meg, milyen programok indulnak a Win indulásakor és csinálj egy képet róla.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.18. 19:30 #1337
Phaser
Igen. Alaplap CD-ről felraktam mindent.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
14253 levél
Válasz 13.12.18. 19:19 #1336
Babykiller
Alaplapi driverek is fenn vannak, directx, .NET minden okés?
200 levél
Válasz 13.12.18. 18:15 #1335
Phaser
És most tűnt fel, hogy még a netem is jól belassul. Azok a játékok amik neten mennek (Star Trek Online, World of Tanks) Jobban szaggatnak a többinél. Pl. Batman Arkham Origins majdnem teljesen simán fut. Nem olyan jól mint alaplapcsere előtt, de nem szaggat annyira mint a másik kettő.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
200 levél
Válasz 13.12.18. 17:54 #1334
Phaser
Ugyanaz van fent. 331.82 Nvidia
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.18. 17:30 #1333
Dark Archon
VGA driver ugyanaz van fent, mint korábban vagy letöltöttél újat?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.18. 12:09 #1332
Phaser
A lassú alatt azt értem, hogy lassan tölti be a programokat, filmnézés közben akad a kép (a hang nem) a játékok amik eddig simán mentek szaggatnak, bárhogy is állitom a grafikát bár az egér simán mozog és a hang is jó.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.18. 11:55 #1331
Dark Archon
Mit értesz az alatt, hogy lassú lett? Egyébként ilyen driver booster meg egyéb "segítő" szarokat felejts el.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.18. 09:17 #1330
Phaser
Újraraktam a windowst de nem változott semmi. Felraktam mindenhez a legújabb drivereket, de úgy sem változott semmi. Az alaplapba új RAM-ot is vettem. Akkor azokkal lehet baj? Amikor a VGA-hoz újraraktam az drivert akkor jó lett minden, de mikor legközelebb bekapcsoltam a gépet akkor megint lassú lett. Amikor a driver boosterrel frissitettem a programokat akkor megint jó volt, de szintén csak a következő inditásig. Azóta viszont sehogy sem jó.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
2829 levél
Válasz 13.12.18. 08:52 #1329
Dilizs
Hát igen, elég profi...mióta gépem van, kb. a 2000-es évek eleje óta mindig minden tőle van (hivatalos informatikai/számtech bolt, nem valami sufni). Nagyon korrekt bolt! Eddig minden hiba mentes!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
18838 levél
Válasz 13.12.18. 08:24 #1328
Peace
Az a "számteches srác" akkor kimondottan profin megoldotta. Én nem lennék nyugodt azért, ha nem lenne teljesen friss telepítés ilyen volumenű hardware update után, win7 ide vagy oda.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
2829 levél
Válasz 13.12.18. 07:48 #1327
Dilizs
Hát nekem mult héten lett új alaplap+proci+RAM kombó és nem huztam ujra a WIN7-et...eddig minden frankó...csak annyi volt h a régi lap drivereit leszedte a számteches srác, majd az újakat fel...Sztem a Win 7 már elég intelligens az ilyen dolgokat tekintve, WinXP esetében már más lenne a dolog...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
10589 levél
Válasz 13.12.18. 07:31 #1326
Dark Archon
Alaplap csere után alap a Win újratelepítés, anélkül ne csodálkozz semmin.

sipec: ja, RAM is lehet
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
19402 levél
Válasz 13.12.16. 23:13 #1325
sipec
kozben 5 oran at csinaltam memtesztet, 16 errort kidobott...
200 levél
Válasz 13.12.16. 11:57 #1324
Phaser
Most igy alaplapcsere után mintha lassabb lenne a gépem alapból is, de a játékokat például sokkal lassabban tölti be és folyamatosan szaggatnak is. Az egér viszont teljesen simán mozog alatta, de a játék az akad. Újraraktam a videókártya drivert is de az sem segitett. Rakjam újra a windowst? Vagy más baj is lehet?
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.16. 09:04 #1323
Dark Archon
Szerviz...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
19402 levél
Válasz 13.12.15. 22:29 #1322
sipec
update: csokkentett modban is elszarodik, mikor csak FB csetelek...
19402 levél
Válasz 13.12.15. 21:53 #1321
sipec
nalam is alaplap baj van?
szal laptop, eddig mindig priman mukodott, 2 nappal ezelott jott elo eloszor a hiba (azota mar v 20szor, ma meg mar 10+ alkalommal):
legtobb esetben (nem mindig) wow, vagy youtube kozben a kijelzo olykor villog, de nem az egesz, csak par csik (nem szabalyos csikok, mintha 100% proci mellett alttaboznek minden ablak kozott es osszefolynak), majd random elmegy a kep, csak hattervilagitas van. semmit nem tudok csinalni, csak hosszan power gomb, kikapcs. ujra bekapcsolaskor mar jo, viszont 2szer elofordult, h az asus logo is villog es nem megy tovabb a boot. kikapcs /bekapcs, mar megy.
masik erdekesseg, h ha zenet hallgatok, mikor ez tortenik, akkor ugye kep elmegy, zene par masodpercre ugy akad, mint mikor p200ba betettel egy floppyt winamp kozben es szkreccsel, majd megint megy normalisan. probaltam alt f4ezni, meg alttabozni vaktaban, semmi nem tortent.
otlet?
(mivel 2szer bootolaskor is villogott, ezert kilonem, hogy a win7/wow kavarna be)
200 levél
Válasz 13.12.15. 14:10 #1320
Phaser
Köszönom mindenkinek a segitséget, végülis egy alaplapcsere oldotta meg a problémát. Amit mondasz jó ötlet, ezentúl éjszakára én is kikapcsolom az elosztót.
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
10589 levél
Válasz 13.12.15. 10:42 #1319
Dark Archon
Jól állítottad vissza az IDE / AHCI módot? Mert nekem pont nemrég volt hasonló, a BIOS resetelődött és elfelejtettem, hogy AHCI módon volt, így nem indult a gép, bár nekem kékhalál volt. Így is szoftveresen használhatatlanná váltak az USB portok meg még egyéb érdekességek is történtek, tehát Windows újratelepítés lett a vége.

Más elindul? Pl. Ubuntu Live CD-vel kipróbálhatod. Ha igen, bizonyára sérült a Windows. Mindazonáltal én éjjelre mindig kikapcsolom a gép hosszabbítóját, de ettől függetlenül nekem is döglött már meg alaplapom, pont olyan Asus P5B, mint a tiéd, de annak a jelei, hogy mennek a ventillátorok és más semmi, se csippanás bekapcsoláskor, se semmi. Szóval mindenek előtt én kipróbálnám egy másik rendszerrel vagy akár egy másik vinyóra / partícióra telepített Windows-zal.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
200 levél
Válasz 13.12.15. 09:58 #1318
Phaser
Kicserélem az elemet. lső indiásnál kiirta ugyanazokat a hibákat. Beléptem BIOS-a beálottam minden, restart. Indulásnál ugyanugy csak logóig és semmi. Nincs billentyűzet sem még mindig. Kipróbátam másik billentyűzettel, másik usb-porton hátha az a baj, de ugyanaz van igy is. Akkor az alaplapom a kukás?
Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
14253 levél
Válasz 13.12.14. 19:47 #1317
Babykiller
Akár az alaplap is sérülhetett, mert ugye az áram azon keresztül is jut a vga-hoz. Ha van rá lehetőséged, próbáld ki a vga-t egy másik gépben, hogy kizárhasd ezt a lehetőséget és fordítva, a sajátodban egy másikat. Az elemet cseréld azért ki mindenképpen, mert az kukás.

GustyX: alap, hogy visszaveszed a tuningot fagyás után.
6482 levél
Válasz 13.12.14. 15:26 #1316
GustyX
Na, ötletem sincs, Chrome alatt is előjött a "hirtelen megfagy, majd jó, de más a kurzor és utána folyamatosan fagyogat" eset...
esetleg mind a procit, mind a VGA "tuningot" vegyem defaultra? Vagy csak imádkozzak?
Igaz, eddig csak egyszer csinálta.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
200 levél
Válasz 13.12.14. 15:23 #1315
Phaser
Sziasztok!
Éjjel áramszünet volt nálunk, arra ébredtem, hogy az áram többször elmegy és visszajön. Kikapcsoltam az elosztókat, majd reggel mikor felkeltem volt már áram. Megpróbáltam bekapcsolni a számitógépet, de miután bootolásnál kiirta a szokásos dolgokat, volt 3 rövid csippanás és ezt irta ki: CMOS cheksum bad, CMOS Date/Time not set, Overclocking failed
Beléptem a bios setupba, de minden jó volt benne. Save, exit után gép ujraindul, de most csak a boot logóig jutott és onnan nem ment tovább. Billentyűzet sem működött, a táp áramtalanitása sem segitett. Kivettem az elemet aza alaplapból és visszaraktam, akkor ugyanaz történt mint először. Most nem léptem be a biosba, hanem azt választottam, hogy load default settings és folytatás. Most elkezdte tölteni a windowst, de amint betöltött, le is fagyott a gép, sak a táp lekapcsolása segitett. Inditásnál megint csak a boot logóigés megáll, se bilentyűzet se semmi, tehát még a setupba senm tudok belépni.Elem ki-be, most elindul de ugyanugy a meghajtók listázása után 3 csippanás és megint kiirja ugyanazt. Gyári cd ről ujaraktam BIOS-t, nem segitett. Ha a hibajelzésnél belépek biosba és ujraindul mindig megáll a logónál, és csak elem ki-be tán megy tovb a hibaüzenetig. Ha nem épek be hanem folytatást nyomok akkor meg már el sem jut a windowsig hanem szétesik a kep igy :
http://www.kephost.com/view3.php?filename=a1_2013_12_14_1hayuczvrk.jpg
Mi lehet a gond? a széteső kép miatt a videokártyára gyanakszom, hogy az szállt el de nem tudom az okozhatja-e indulásnál a hibákat. Vagy eseteg az alaplappal van baj? (remélem nem halt meg mindkettő)

Elnézést hgy hosszú lett és a helyesirási hibákért is de mbilról nehéz irni.

Előre is köszönöm a segitséget.





Duct tape is like the force. It has a light side, a dark side, and it holds the universe together.
3225 levél
Válasz 13.12.02. 17:56 #1314
sHarris
Feladatkezelő nem látja, szóval nem hiszem. Ma még nem produkálta magát, bár nem is nyúztam egyáltalán.
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.