Watch Dogs 2
Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

10589 levél
Válasz 13.12.02. 12:01 #1313
Dark Archon
Nem lehet, hogy a VM fut a háttérben? Szerintem uninstalláld.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
3225 levél
Válasz 13.12.01. 22:20 #1312
sHarris
Üdv! Már túl régen volt problémám a géppel, úgyhogy pont ideje volt így decemberre összeszedni valamit, ahogyan az lenni szokott.

Annyi a gond, hogy valami miatt nagyon gyorsan elfogy a memória. Ennek köszönhetően lefagynak programok, bezáródnak, de van, hogy figyelmeztetést kapok, ami jelzi, hogy be kell zárni egy-két alkalmazást. Eddig ugyanilyen terhelés mellett max lassabb volt a rendszer, ilyet csak az utóbbi egy-két napban tapasztaltam. Eddig a kevés helyre gondoltam a HDD-n (arra is volt panasza), de most, hogy felszabadítottam pár gigát, még mindig megy a gebasz.

Két változtatást hajtottam végre az utóbbi időben a rendszeren.
1) A Virtual Machine-t föltelepítettem, de azóta csak egyszer használtam.
2) Az ideiglenes fájlok mappáját áthelyeztem egy másik winyóra, ami nem az oprendszeré.
Ezek közül valamelyik okozhatja vajon ezt a problémát? Főleg előbbivel vagyok gyanakvó, mert a telepítés óta megy a buli, hiába nem használtam.

Igaz, hogy csak 2GB RAM-om van, de eddig nem volt gond, mint említettem. Win7-et használok. Esetleg a lapozófájlt kellene töredezettségmentesítenem? Vagy a RAM haláltusáját kísérhetem figyelemmel?
"A baribibasz söprögessen meg téged te barisutyi temető.Pieszmokáár te Gettlow."
2829 levél
Válasz 13.12.01. 12:39 #1311
Dilizs
Nah skacok, meg lett a ludas! A 7-en bevittem a gépet a helyi számtech boltba és mint kiderült a vincsi kábelével volt valami (kontaktos vagy valami...)! Ki lett cserélve és azóta minden pöpec!

Bár most, h kicsit beparáztam, h esetleg az alaplap a rossz, utána néztem frissebb alkatrészeknek...és hát ott motoszkál a fejemben h frissíteni kéne a hardvert! Olyan 80-85 körül összejönne az új alaplap+RAM (12 Gb)+proci (Intel i5) kombó...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
15992 levél
Válasz 13.11.26. 23:01 #1310
ufodani
Bétát is lehet szedni.
Én a felsővel megyek > " A 3D alkalmazás határozza meg."
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
10984 levél
Válasz 13.11.26. 22:51 #1309
VodevilX
Az béta.

Amúgy ezt csak nVidia csinálja igaz? Nekem azt hisszem azóta jó (bár váltotam win8.1re is), mióta driver beállításoknál áttettem az egészet erre a beállításra és beállítgattam mindent egyénileg a globális profilnál. Azóta alig volt problémám az összes azt követő driverrel.

A beállítások pedig így néznek ki sorrendben:
Ambient - OFF
Anisotropic filtering - APPLICATION CONTROLLED
Antialiasing FXAA - OFF
Antialiasing Gamma Correction - ON
Antialiasing mode - APPLICATON CONTROLLED
Antialiasing setting ez szürke így
Antialiasing Transparency OFF
CUDA GPUs - ALL
Maximum pre rendered frames - 3
Multi Display/mixed GPU acceleration - SINGLE DISPLAY PERFORMANCE MODE (értelemszerűen 1 monitorral nekem ez)
Texture filtering Antialiasing sample optimization - OFF
Texture filtering Negative LOD Bias - CLAMP
Texture filtering Quality - QUALITY
Texture filtering Trilinear optimization - OFF
Threaded otpimization - AUTO
TRIPPLE BUFFERING - ON
Vertical sync - USE THE 3D APPLICATION SETTING
Ez alapján Nvidia Forceware Tweak Guide
[Page 6] Forceware Control Panel
Apukám há te most nem engem vissza maga..ön...
15992 levél
Válasz 13.11.26. 22:42 #1308
ufodani
Há milyened van neked. Tessék a 26
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6480 levél
Válasz 13.11.26. 22:34 #1307
GustyX
De van.
Ott is 25.01 és naprakész.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
15992 levél
Válasz 13.11.26. 22:22 #1306
ufodani
Az ki van csukva. Egy hónapja már a 26-ossal megyek.
Súgó > FF névjegye > Frissítések keresése.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6480 levél
Válasz 13.11.26. 22:15 #1305
GustyX
CCleaner szerint 25.01.
FF oldal szerint a legfrissebb.

Marha jó, hívott a természet és mire visszajöttem, lefagyott az egész rendszer
Csak restart gomb segített. Pedig tiszta oldalak mentek, nem is valami pornó...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
2829 levél
Válasz 13.11.26. 19:14 #1304
Dilizs
Hát sajna se időm, se kedvem se alkatrészem nincs a hibák kiszűrésére...amugy már kb szombat óta egyáltalán be sem kapcsolt, ma bevittem szervízbe. Most egy ilyen "atomerőművel" tolom!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
1941 levél
Válasz 13.11.26. 11:56 #1303
Qwen
Ezt elkiabáltam,hogy rohadjon meg.
Az egér néha-néha lefagyott aztán a monitor kikapcsolt.Eddig bírta.
Még egy friss Win7-ben bízok aztán feladom,vagy még ott van a Win8.
15992 levél
Válasz 13.11.26. 10:55 #1302
ufodani
A 26-os FF van fent?
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6480 levél
Válasz 13.11.26. 10:42 #1301
GustyX
Kb. 3-4 hete kikapcsoltam a hardveres gyorsítást a FF-ban. Zsír, no problem. Működik minden faxán.
Aztán erre tegnap csak úgy lefagyott a rendszer (ofc FF-ban, ott hagytam a gépet, visszamegyek, csak a kurzor mozgott), restartot sikerült neki adni. Baszott újraindulni, hiába vártam. Restart gomb, normál mód. Aztán a FF-ban ismét bejött a fagyogatás... Anyád bmeg!

Lehet kipróbálom az új drivert.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
1941 levél
Válasz 13.11.26. 10:34 #1300
Qwen
Eddig 2 napja van fent de még nem jött elő a semmilyen hiba.
Mondjuk múltkor is 2 nap után adta be az unalmast.
14253 levél
Válasz 13.11.24. 21:08 #1299
Babykiller
Táp, ram, alaplap. Ebben a sorrendben kellene megvizsgálni, ha a win reinstall nem segítene.
407 levél
Válasz 13.11.24. 02:19 #1298
Attak
"és nem uccsó sorban kis porno."
lééégyszi

Egyébként én kb. 3 hete nyomattam a Driver Boostert, látszatra semmi változás,a FF szokott időnként még gondolkodni,ha visszajövök játékból...de a hardveres gyorsítás kikapcsolásával is jobb egy kicsit.
Fuck moneyocracy!
2829 levél
Válasz 13.11.23. 19:09 #1297
Dilizs
Kicsit kezdek begurulni!

Kb. 2 napja megint szarakodik a gépemben/gépemen valami! Pedig az 331.58 driver atomstabilnak bizonyult... ezidáig...de aztán előjöttek a korábban írt dolgok: random BSOD akár játékok (kb 5-10 perc elteltével), akár csak netezés közben! Komolyan mondom nem tudom h mi lehet a gebasz, már visszaraktam a 314.22 drivert, amivel annak idején szintén atom stabil volt a gép; de most azzal is produkálta a hibajelenségeket! A driver leszedése után, driver sweeperrel is kipucoltam a gépet és még akkor is szarakszik...
BSOD után kb 2-3. alkalomra tudom csak bekapcsolni a gépet, a töltő LED folyamatosan világít, alaplap nme csippan, kép nincs! De volt már olyan is, h a power gomb villogott! Ezt még sosem láttam villogni...

Lehet h egy win reinstall megoldaná? Vagy már valamelyik alkatrész haldoklik?
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
15992 levél
Válasz 13.11.23. 10:46 #1296
ufodani
Ugyan én nem fagytam kékre, viszont a többieknek mondom, h letesztelve Prophet-tel, kis böngészés, kis FF-ozás és nem uccsó sorban kis porno. Szal minden, amit itt a többség is művel.. . Nem köhög sehol, hasít ahogy kell.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
31898 levél
Válasz 13.11.20. 21:32 #1295
Creativ3Form
Kijött az új, 331.82-es driver...próbálta már esetleg valaki? Azoktól kérdem, akikkel tárgyaltuk itt pár hete a kék halálos dolgot. Qwen esetleg próbáltad?
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
15992 levél
Válasz 13.11.13. 12:18 #1294
ufodani
Ismeri vki a Driver boostert? Lekaptam, megcsin amit kell, talált v 10 beteget-nagyon beteget, és ezzel a progival minden fullos lett
Még az is lehet, h a lenti emberkéknek megoldás lehet.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
10589 levél
Válasz 13.11.12. 17:53 #1293
Dark Archon
Náam most, hogy kikapcsoltam a hardveres gyorsítást, úgy néz ki, hogy abbahagyta a hülyülést. Azért durva lenne lemondani az újabb játékok driver-oldali optimalizálásáról egy szükségtelen böngészős gyorsítás miatt.
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
31898 levél
Válasz 13.11.12. 17:15 #1292
Creativ3Form
Még jó, hogy Chromeot használok. FF-t max akkor, ha baszakszik a Chrome.
És egyelőre, le is kopogom, még nem volt kék halálom, pedig megy már a gép egy ideje, és úgy netezek, hogy a háttérben folyamatosan megy a seed a...szóval megy. Szóval eddig úgy néz ki, hogy a 314.22-es driver faszályos, és chrome alatt nem fagy indul újra.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
6480 levél
Válasz 13.11.12. 00:01 #1291
GustyX
Bocsi, de FF-szal nekem azzal a driverrel is csinálta.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
31898 levél
Válasz 13.11.11. 23:48 #1290
Creativ3Form
Hm...köszi a tippet, ha kapok kék halált, felrakom ezt.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
1941 levél
Válasz 13.11.11. 23:27 #1289
Qwen
Szia!
Ha nem jön össze akkor tedd fel a 314.22-es drivert.
Az én GTX460-asom csak ezzel driverrel működik rendesen.Az ez utáni kiadott driverek mind szétcseszik a gépem.Szinte ugyan azok hibák mint nálad.A böngészés közben 5-10 mp-re lefagy aztán újraindul.Vagy ha nem is indul újra akkor is 1-2 perc mire valami bejön.
31898 levél
Válasz 13.11.11. 22:52 #1288
Creativ3Form
NAh, most egy haver tanácsára nem a hagyományos módszerrel raktam fel az új drivert. Lekaptam egy úgynevezett "driver sweeper" nevezető progit, amit ha lefuttatok, akkor driver szűzzé tudom tenni vele a gépem. Azaz olyan lesz, mintha újrahúztam volna a rendszert, és még nem lenne rajta driver. Ha ezt megléptem, akkor felrakom az új drivert, ha végzett restart, és most kíváncsi leszek, ez megoldotta e a problémát.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
31898 levél
Válasz 13.11.11. 21:55 #1287
Creativ3Form
Használt volt a kártya, és dobozban volt majdnem 1 évig. Lehet annyi nem, de 8 hónap tuti...lehet ott lett vele valami? Olyan szinten kitakarítottam, mielőtt beraktam, hogy csak na...mintha új lett volna.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
6480 levél
Válasz 13.11.11. 21:42 #1286
GustyX
Már itt is írták, meg nekem máshol is (más is hozzám hasonló problémával), hogy a legújabb FF-ban a hardveres gyorsítás bekavar rendesen.
Engem fogjuk rá meggyőztek - bár azért bennem van a para -, mivel pl. Prime95-öt sokáig bírja, játékokat bírja, benchmarkokat bírja. Lehet nem túl mérvadó, de ha már böngészés közben szarik be (akár úgy, hogy bekapcsolástól számítva kb 10 percet csak böngészek, semmi egyebet nem csinálok a géppel), csak lehet benne valami.

Hmm... Visszavonva. Ha neked az új kártya óta van, akkor mehetsz szervizelni. De komolyan, akkor lehetséges, hogy az okozza a bibit.
Nekem már egy ideje ugyanaz a kártyám van és csak nem rég óta csinálja ezt.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
31898 levél
Válasz 13.11.11. 21:38 #1285
Creativ3Form
Meg amúgy is...böngésző okozta kék halál? Ilyen létezik? Lehet, hogy még is csak driver? Mert mint mondottam, azóta áll fent ez a kék halálozás, amióta kari csere lett...
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
31898 levél
Válasz 13.11.11. 21:33 #1284
Creativ3Form
Igen, a .xml nekem is gyanus volt (plusz súgtak is facen), de akkor most mi a retek legyen? Mi erre a megoldás? Mert a 9600GT-vel nem volt ilyen, amióta megvan a GTX460 csinálja ezt. És ugyan azok a böngészők vannak most is a gépemen, amit a 9600GT-vel használtam.
Rohadtúl nem poén, hogy napi 2 kék halálom van. De mindenesetre annak nagyon örülnék, ha nem alaplapi meg videó kari hiba lenne. NAgy kő esne le a szívemről.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
6480 levél
Válasz 13.11.11. 21:28 #1283
GustyX
Ha olvastad az én problémáim, akkor nem a géppel van gond, hanem a böngészővel.
Gyakorlatilag most feltettem minden egyéb böngészőt (IE11, Opera, Chrome), de egyik sem tetszik. IE szarakodik, másik kettőben meg nincs böngészési menü (vagy minek is hívják a legördülő ablakot, ahonnan ki tudjuk választani az oldalt).

De most teszek egy próbát, kikapcsoltam a hardveres gyorsítást. Azóta csak hopsz, úgy egyszer fagyott ki.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
31898 levél
Válasz 13.11.11. 21:24 #1282
Creativ3Form
Az kimaradt, hogy az esetek durván 80%-ban netezés közben jön a kék halál. Beakad a kép, majd puff...de volt olyan is, hogy beakadt a kép, majd egy 4-5 mp után helyreállt, és utána ment minden, de lassabban. Azaz lassabban töltöttek be az oldalak, lassabban indított el egy filmet, vagy egy zenét, és lassabban lépet be mondjuk egy word documentumba. Lehet valamelyik böngészőmmel akad össze? A Chrome és a FireFox is fent van, és mindkettő használata közben volt már kékhalálom.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
31898 levél
Válasz 13.11.11. 21:05 #1281
Creativ3Form
Hát, nekem sajna továbbra is csinálja, pedig én is visszaraktam az eggyel korábbi jelzéső drivert. És mindemellé már vírust irtottam, töredezettség mentesítettem, szóval nics több ötletem. Újrainduláskor ezt írja ki:

WD-20130409-2035
sysdata.xml
WERInternalMetadata.xm


Megmutattam három havernak is, és egyikük se mondott alaplapi hibát, őt. Kettő inkább videó karit emlegetett, a vírus és a driver hiba mellett.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
1941 levél
Válasz 13.11.10. 14:12 #1280
Qwen
Ezt csak megerősíteni tudom.Nekem is GTX 460-asom van.
A 314.22 driver óta egyiket se tudtam még használni.A legutóbb 331.65-öt próbáltam de csak 1 napig bírta gond nélkül.
A 331.5-öst még nem próbáltam.
2829 levél
Válasz 13.11.10. 12:10 #1279
Dilizs
Úgy látszik h mégis csak a legfrissebb nVidia driver (331.65) volt a ludas!!!!! Tegnap este visszaállítottam az előzőre (331.5 és azóta minden rendben van, se fagyás, a gép normálisan leáll ha kikapcsolom...remélem így is marad...

Amugy a gugliban rákeresve olvastam olyat, h ez a problem a régebbi nV VGA-k esetében merülnek fel, a 400/500 és asszem a 600-as nV szériákban...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
31898 levél
Válasz 13.11.09. 19:01 #1278
Creativ3Form
Na, sajna nálam valszeg alaplapi hiba lehet tekintve, hogy felraktam a régi drivert, és azzal is megvolt a kékhalálos leállás. Nagyon örülök...el akartam adni ugyan is, hogy az árát hozzácsaphassam az új alaplapomhoz és a négy magos procimhoz. Persze majd ha haver ráér, valszeg áthívom, hogy szedjük szét teljesen, és egy ecsetes, pöcsölős takarítást végezzünk rajta, hátha...de ennek egyedül nem akarok nekiállni, mert a végén még nrm tudom újra összerakni a gépet.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
31898 levél
Válasz 13.11.09. 15:20 #1277
Creativ3Form
"Egyik nap a gépem olyat csinált, h mikor kikapcsoltam a gép viszont továbbra is olyan állapotban volt, mintha be lenne kapcsolva. A power gomb és a töltő led folyamatosan világított, viszont a monitor és a billentyű már kikapcsolt állapotba került."

Lol, nekem is azóta csinál ilyeneket, amióta az új driver van fent. Igaz, kb. azzal egyidejűleg lett videó karim is cserélve, és előtte elég poros volt a gépem, amit ugyan portalanítottam, de lehet az alaplapom (ami már elég régi) kicsit kontaktos lett. Plusz napi minimum 1 kék halálos újraindulásom is van, amióta megvolt a kari csere és az új driver felrakás. Tegnap töredezettség mentesítettem, és utána is jött egy, így vagy nálam is a driver szar, vagy az alaplapom kezd nekem is rakoncátlankodni. Az összes kábel megigazítása, ki be dugdosása is megvolt nálam is, valamint portalanítottam kb. 1 hete megint.
Az lenne a világon a legnagyobb business, ha mindenkit megvennék annyiért amennyit ér, és eladnám annyiért amennyit hisz magáról!
15992 levél
Válasz 13.11.09. 15:02 #1276
ufodani
Nem hiszem h vga. Nekem is a legújabb van fent.

És a FF-al sincs gondom.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6480 levél
Válasz 13.11.09. 14:51 #1275
GustyX
Hasonló nálam is előfordul, gyakran úgyis, hogy valami kér újraindítás (vagy csak én indítanám újra). OK, de baszik újraindulni, csak kilép a Windows, megy a gép, de nem indul újra. Csak reset. Általában az itt említett problémák után szoktam ezt tapasztalni. Az előbb is megelégeltem a FF-ot (vagyis leafagyott, visszajött, ismét freeze, ikon változás stb...), feltelepítettem az Explorert, most már azt fogom használni. Kért egy restartot, de a fenti jött elő.
Szóval fuck FF (remélem legalábbis nem hardveres a probléma). Ezt az NVIDIA driver előtt is csinálta, szóval szvsz nem az a hibás.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
2829 levél
Válasz 13.11.09. 13:19 #1274
Dilizs
Köszi a választ. Kb fél órája portalanítottam, nem vettem észre rendellenességet; meg amúgy sem volt/van mozgatva a gép.

A másik ami eszembe jutott, h nemrég raktam fel a legfrissebb nV drivert (nov. 7 331.65 WHQL) és kb azóta vettem észre ezeket a jelenségeket...bár lehet h rossz helyen keresgélek, bár lehet h ha ismét jelentkezik a problem, akkor visszaállítom a korábbi drivert...
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
14253 levél
Válasz 13.11.09. 11:12 #1273
Babykiller
Kábeleket nézd át először, főleg a merevlemezekét.
2829 levél
Válasz 13.11.09. 09:47 #1272
Dilizs
Sziasztok!

Problémám a következő:

Egyik nap a gépem olyat csinált, h mikor kikapcsoltam a gép viszont továbbra is olyan állapotban volt, mintha be lenne kapcsolva. A power gomb és a töltő led folyamatosan világított, viszont a monitor és a billentyű már kikapcsolt állapotba került.

A másik h random időközönként csontra fagy, és ilyenkor a power gomb illetve a töltő led szintén folyamatosan világít! Ekkor ugye nem reagál semmire (reset gombra sem), csak ha a power gombot hosszan nyomom. Ma kb harmadszorra tudtam bekapcsolni, mert még az alaplapi logóig, post screenig sem jutott el. Nem volt az a bizonyos csippanás sem gép indításkor...

Én alaplapra vagy videókártyára gyanakszom...Gépem paraméterei az aláírásomban, a gép kb 5 éves múlt, azóta csak a táp, illetve kb egy éve a VGA lett cserélve a mostanira.

Ha valaki tudna segíteni, megköszönném! Előre is thx!
GigaByte GA-H77M-D3H ¤ Intel Core i5-3340 LGA1155 BOX ¤ Gigabyte GTX 760 OC/4 GB/GDDR5 ¤ 2*4GB 1333Mhz Kingmax DDRIII
2 levél
Válasz 13.10.21. 16:14 #1271
balogh3220
Sziasztok. Olyan gondom lenne, ami biztosan nem egyik pillanatról a másikra történt, csak nem voltam elég figyelmes. Kis előzményt írok hozzá, mert elég sokrétű a dolog.

Nyáron jelentkezett először egy olyan hiba, hogy frissítettem a laptopom videokártyáját, és utána elkezdett szétesegetni a kép, kékhalálok. Anno a szakember, aki kitisztította a gépet és átnézte, annyit fűzött hozzá, hogy visszatelepítette egy korábbi illesztőprogramját, amivel működik.
Ez a dolog pár hete megint elkezdődött, és egy ideig csak az intel kártya illesztőprogija volt fent. Pár napja frissítettem az nvidiát a legújabb stabil illesztővel, és megint nem mutatja, hogy baja lenne.

Már ez aggodalomra adott okot az első megjelenésnél, azt viszont észrevettem, hogy a 2 éves MSI cx640 gépem brutálisan melegedik. Arra gondoltam, hogy emiatt szarakodik a videokártya, mert fújtatott a venti, és gigászi hőfokokat mért az Aida64.

Most viszont, amikor azt akarja a gép elhitetni velem, hogy már minden jó, a laptop beépített hangszórója tűnik úgy, hogy elromlott. Fülhallgatóval semmi baj, viszont amikor megy valami zene/film/stb. akkor a füles kihúzása után 1 pillanatig van hang, majd két pattogó hang kíséretében elnémul.

Ezelőtt közvetlenül (aznap) egyébként az energiasémáknál állítgattam a dolgokat, belementem a speciális beállításokba, ahol a maximális processzorteljesítményt a 100%-ról 70%-ra állítottam át. Meglepő módon a programok alatt, melyek nagy erőforrást igényelnek, és korábban haldokolva fújtatott a venti, ezzel a beállítással meg se kottyant a gépnek, alig éreztem melegedést.

Az lenne a kérdésem, hogy ez mennyire javítható? Lehet csak kontakt hibás vagy valami sokkal komolyabb? (Mindenképp szerviz lesz belőle, csak kicsit okosodni akarok előtte.)

Bocs a sztorizásért, de gondoltam az egészet leírom, hátha így több minden kiderül. Köszi előre is bármilyen észrevételt.
18830 levél
Válasz 13.10.20. 02:03 #1270
Peace
Köszi! Haveromat már átcitáltam menet közben, és megoldotta. Sajnos nem vágom hogyan, mert el voltam foglalva az ivással, de valamit a windows update-nél mahinált. Mondjuk én is feltettem 88 frissítést előtte, de nem segített. Az a röhej, hogy első 3 próbálkozásra nem engedte feltenni az intel videókari drivert, mondván, hogy ilyet nem talál, aztán végül mégis felkerült. Szóval nem vágom hogyan, de felment az nvidia driver is szépen, és boldogan vihette haza a tulajdonosa.
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
14253 levél
Válasz 13.10.20. 00:11 #1269
Babykiller
Intel vga drivert kell feltenni először, aztán az nvidiát és csak a dell oldaláról letöltöttel próbálkozz. Biosban nézd meg, ki van-e kapcsolva a külső vga.
18830 levél
Válasz 13.10.19. 18:05 #1268
Peace
Van itt előttem egy Inspiron 7720-as NVIDIA M650-es videókártyával. Leszedtem a legújabb drivert a hivatalos oldalról windows 7 64bit-hez, de nem akarja feltenni. Azt mondja, hogy előbb az intel illesztőprogramot telepítsem. Konkrétan már minden drivert telepítettem a dell oldalról, nincs már ismeretlen eszközöm sem. Valami ötlet, hogy miért nem akar ez menni?
Don't fool yourselves. War is all we are! Killing is all we are good for! The rest is delusion.
10589 levél
Válasz 13.09.30. 07:58 #1267
Dark Archon
Ez így válaszadás szempontjából annyit ér, mintha leírnád, hogy nem indul a kocsid reggel.

Tünetek? Géped egyéb paraméterei? Mert lehet VGA hiba, RAM, alaplap vagy akár szoftveres (vírus, stb.).
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
1 levél
Válasz 13.09.29. 08:39 #1266
atosz91
sziasztok érdeklődnék szeretnék,hogy miért fagy le a gép ha felteszem a videokártya driverét?
nvidia 7300 256mb videokártya!
14253 levél
Válasz 13.09.28. 13:52 #1265
Babykiller
Szereltem már úgy gépet, hogy nálam frankó, de amikor hazavitte, el se indult. Átmentem, megnéztem, és a kártyának volt egy durva üresjárata a foglalatban és szépen be kellett mozgatnom, hogy jó legyen.

Da ha most jó, akkor ne nyúlj hozzá, ez a legjobb tanácsom, majd ha kékhalálozik megint, akkor kiszeded, jól megpucolod az érintkezőket, és teljesen merőlegesen rakod vissza a kártyát a lapba. Nem tudom milyen minőségű a házad, de ha az nem stimmel pár milliméterrel, akkor lehet, kevésbé kell becsavarozni, nehogy feszüljön a kártya stb...
870 levél
Válasz 13.09.28. 13:43 #1264
cerebrum
Hmmm... ha hibás lenne, az nem bukott volna ki a terhelésteszteknél a szervizben, amikor másik gépben is tesztelték? Illetve egy konstans hardveres hiba miért produkálna szakaszosan előforduló kékhalálozásokat?

Az, hogy nincs rendesen a helyén a kártya viszont könnyen lehet, hogy a legjobb tanács, amit valaha kaptam az elmúlt egy év során! Ugyanis 100%-ig biztos vagyok benne, hogy egy éve, közvetlenül azt megelőzően, hogy először elkezdett kékhalálozni a gép, meg lett mozgatva a ház, és mióta lehúzott oldallap nélkül megy a gép, szintén folyton mozgatva van. Az egyedüli dolog, ami ennek ellenmond, hogy ezek szerint mind az iPON-os srácok mikor rendeltem a gépet, mind a szervizes srác egy éve rosszul rakták volna be/vissza a kártyát???

Amúgy ezt hogy' tudnám ellenőrizni? Jelenleg annyit látok, hogy a kártyának (ennek a lapított nagy féltéglának) a bal oldalát (ha szemből nézem) nem tudom mozgatni, a jobb oldalát viszont tudom kissé fel-le billegtetni. Ez baj?
Lacho calad! Drego morn!

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.