Bejelentkezés
Elfelejtett jelszó

Regisztráció
[x]

maradj bejelentkezve

Fórum

Hardware

»» Gond van a géppel? Segítünk!

Hardveres hibák elhárítása, legyen szó tápegységről, HDD-ről, memóriáról, vagy akár kábelekről.

Kérdések és válaszok.

16059 levél
Válasz 13.06.26. 14:01 #1125
ufodani
Új esemény
Ezt dikázd: ugye eddig ha a BIOSban 2133-ra tettem, akkor az újraindításnál dobta EZT az ablakot, és a háttérben látszódik az 1333.
Variálgattam. A 2133-ra most is dobja az ablakot, viszont ha 1866-ra állítom, akkor nincs ablak, és EZ fogad. Most akkor winnerség? Még ha nem is a legmagasabb Mhz.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
1775 levél
Válasz 13.06.26. 12:48 #1124
warcat
A memóriád 1,5 volton tudja a 2133Mhz-et.
3042 levél
Válasz 13.06.26. 12:41 #1123
gregmerch
Nekem is az van, i7-2600 ...
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.26. 12:28 #1122
ufodani
Dedede
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
3042 levél
Válasz 13.06.26. 12:00 #1121
gregmerch
A 2550k az nem Sandy bridge?
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.26. 11:51 #1120
ufodani
Csak hangosan gondolkodok. nem lehet, h azért nem áll be 2133-ra mert a procim, az Ivy Bridge i5-2550k-m, csak 1.5V-ot bír? És a 2133-hoz esetleg 1.6V kéne? Vagy ez tök láma kérdés?
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16059 levél
Válasz 13.06.26. 11:46 #1119
ufodani
Bár olvasgatom, h ha nincs semmilyen hibám, akkor nincs értelme a BIOS-t bizdergálni. Csak azért gondoltam, mert 2 évnél öregebb.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16059 levél
Válasz 13.06.26. 11:21 #1118
ufodani
Még kérdeznék.
Melyik most a frankó sebesség.
Vagy az extreme memo profilnál csak érzékeli, h mit tud(na), a memóm? De csak 1333-al megy igazából?

Más.
Hogy müxik a bios frissítés?. Rámentem alul a linkre és leszedne egy progit ami felméri, h mi a pálya a biosomban. Ha kell a frissítés -biztos kell, 2 évnél öregebb- akkor 4 lépésben(fotókkal) elvileg next-elnem kéne csak. Vagy nem ilyen egyszerű?
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16059 levél
Válasz 13.06.25. 22:39 #1117
ufodani
Nem fárasztalak tovább. De elmondom még, h a lenti 'Kipróbálva' linken a 2. sor, System memory Multiplier(SPD)-t kézzel 2133-ra tettem, és így sem jó, ugyanaz mint eddig. Mellesleg a 4.sorban a turbót extremre tettem.
És köszi, h figyeltél rám
Sun neked is.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
827 levél
Válasz 13.06.25. 20:49 #1116
_Sun_
Szerintem állíts be manuálisan először 1600-at. Lépésenként menj fel, később valószínű az időzítéshez is kell nyúlni. Feszhez gyári speckó szerint 2133-ig nem kell.
Gaming is about killing time, not killing people
1775 levél
Válasz 13.06.25. 20:13 #1115
warcat
Fene vigye el a gigát,hogy lesprórolta anno az UEFI-t a a Sandy generációs alaplapoknál,volt AsRock meg Asus lapom is de már UEFI-s.
Turkálj egy kicsit az alaplap kézikönyvében,benne szokott lenni a memóriák beállítása.végső esetben meg beállíthatod kézzel is az időzítéseket
(lusta vagyok linket összeütni CML8GX3M2A2133C11B gugliba és ott vannak a corsair honlapján)

Egyébként meg,bár a hétköznapokban valóban keveset számít,ha már megvette
-gondolom fillérekért,míg össze nem állt a kartellárazás 2-3 hónapja,majd jönt a büntetés pár év múlva-
miért ne akarná használni a rendes órajelén,pl egy Winrar kitömörítésen is dob azért már.
16059 levél
Válasz 13.06.25. 19:20 #1114
ufodani
Ne máár. Úgy tudtam, h vki ezzel fog jönni.
De ha már vki megkérdezte, akkor azért mert tele vagyok és szórom a lóvét.
Tudsz segíteni? Ha nem akkor köszi.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
827 levél
Válasz 13.06.25. 19:11 #1113
_Sun_
És mire kell a 2133?.

"Video encoding and file compression ran a little bit quicker with higher memory frequencies and tighter timings, but most of our application tests showed little or no improvement in performance. Neither did the games, which only managed to squeeze a few extra FPS out of our fastest memory configuration."
Gaming is about killing time, not killing people
16059 levél
Válasz 13.06.25. 18:21 #1112
ufodani
Kipróbálva. Extreme visszaállítva turbóra, és csak a profil1 beállítva.
Majd kilépve onnan látható, h maradt a Mhz a régi. És az újra indításnál is a lentebb linkelt kezdőképernyő fogadott .
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
1775 levél
Válasz 13.06.25. 17:28 #1111
warcat
próbáld ki,hogy csak az első opciónál bekapcsolod a profil 1-et és újraindítod.

A 4. cucc az ilyen automata tuningolós opcónak tűnik nekem ,azok általában nem a legjobbak,mert jelentős ráhagyással kell dolgozniuk,hogy minden hardverre jók legyenek.
A VTT 1.4V nem kellene,hogy stabilitási gondot okozzon,sőt tuningnál épp ugyanígy emelni javallott 1.05-ről.
Azt néztem még,hogy esetleg a memória beállított magának nagyobb feszültséget és ez instabilitást okozott,de a típusszám alapján 1,5 Volton tudja a 2133 MHzet,így nem állítgat semmit.
16059 levél
Válasz 13.06.25. 13:31 #1110
ufodani
Parát legyűrve, ezt tettem.
Itt a felső sorban "Ext Me Pro" Disabled átállítva Profil1-re(enable nincs az opcióban), a 4.sor "Pre En" Turbóról extremre állítva. Mikor megtörtént, a Memo Frequency át is állítódott 2133Mhz-re, amire kéne nekem. Majd F10 és indul a kicsike.
Oszt ezt dobta az indulásnál. És persze hogy továbbra sem látta a 2133-at
Ja, még annyi(már ha van szerepe), h 7.sorban/felső link/ a Profile VTT Voltage átállítódott 1.4V-ra az 1.05-ről. Lehet itt a bibi?
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
1775 levél
Válasz 13.06.17. 15:44 #1109
warcat
Meg tudjátok ti is csinálni épp a profil miatt ami el van tárolva a modulokon.
Alaplaphoz adott könyvecskében a Biosról szóló részben le is van szépen írva,hogyan kell,pár kattintás az egész,ne ijedjetek meg tőle.
3042 levél
Válasz 13.06.17. 14:03 #1108
gregmerch
Most, hogy mondod, tényleg van valami ilyesmi. Akkor majd szólok én is az informatikusnak a cégnél (amúgy is ő az új gépbizgátorom).
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.17. 13:53 #1107
ufodani
Na hát ez nekem nem fog menni.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
1775 levél
Válasz 13.06.17. 13:25 #1106
warcat
Ez pont rossz példa,ugyanis hiába raksz akár 2400 MHz-es ramokat a gépbe,azok alapbeállításon 1333-on fognak menni.Be kell állítani Biosban,ha nem tették meg,akkor esélyes,hogy a kiírt 1333 az valóban annyi
A legtöbb ramon van XMP(ami kb egy eltárolt profilbeállítás időzítésekkel és működési frekvenciákkal),de még így is aktiválni kell.
3042 levél
Válasz 13.06.17. 13:02 #1105
gregmerch
Az a tuti, amit az, vagy az ilyen jellegű programok kijeleznek. A többivel ne foglalkozz. Mondom, nekem is 1333MHz-es DDR3-at írnak a gépeim, de tudom, hogy 1600MHz-es van mindkettőben. Az orrom előtt tették be, akkor bontották ki a dobozt, ollóval... A GPU-im memóriáját is össze-vissza érzékelik a gépek.
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.17. 12:29 #1104
ufodani
Váágoom mi az everest Csak viccoltam. Nekem ez az un. SIW progim van, abból fotóztam. Szal kaka rá?
Áá mindig elengedtek, alapból észlelték, h jaaa ez csak egy láma
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
3042 levél
Válasz 13.06.17. 12:26 #1103
gregmerch
Van egy Everest, vagy Evereste nevű program, ami felméri, mit tud valójában a rendszered (mi hány Hz-en ketyeg, miben mennyi a RAM, stb.). Arra gondoltam.

Jó kép, igazoltatásnál nem volt még gondod ?

i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.17. 12:24 #1102
ufodani
Na én meg leragadtam az Mont Everestnél.
Szóval ne rugózzak rajta, ok. És thx.
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
16059 levél
Válasz 13.06.17. 12:20 #1101
ufodani
Na vagyok csak kajáltam.
Tehát erre gondolsz? Valszeg nem, de akkor melyikre a balos menüből? Vigyázz mert 'velem' van dolgod
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
3042 levél
Válasz 13.06.17. 11:33 #1100
gregmerch
Esetleg nézd meg Everest-tel, az látja a rendszerelemeket.
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
3042 levél
Válasz 13.06.17. 11:32 #1099
gregmerch
Nekem is mindkét gépem 1333-at ír, pedig 1600-as van. Ne foglalkozz vele, nekem pl. a GPU-im VRAM-ját sem ismeri fel.
i7-6850K, Gigabyte X99-Ultra Gaming G1, 2x32GB DDR4/2400, Gigabyte GTX 1080 8GB GDDR5X 2xSLI; i7-4790, Asus Maximus VI Gene, 2x8GB DDR3/1600, Asus Strix GTX 1070 8GB GDDR5; XB, PS, ND, MOB
16059 levél
Válasz 13.06.17. 10:29 #1098
ufodani
Hogy van az, h a deszkám, a GA-P67A-UD5-B3, nem látja -pedig támogatja- a Corsair memóim 2133 Mhz-ét. Csak 1333-at észlel.
Vagy lehet, h nem minden típusba szerelmes?
Soha ne vitatkozz idiótákkal ! Lesüllyedsz az ő szintjükre, és legyőznek a rutinjukkal. (Woody Allen)
6507 levél
Válasz 13.06.07. 16:09 #1097
GustyX
Olyan nincs. Mindegyik szociális ember, én maradtam meg a kocka szinten
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6507 levél
Válasz 13.06.07. 16:05 #1096
GustyX
Done. Ezer köszönet minden segítségért és türelmet, hogy kérdés után még nem küldtetek el a halálf@szába!!!!

A lentebb feltett, mit telepítsek kérdés viszont továbbra is fennáll.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
11785 levél
Válasz 13.06.07. 15:37 #1095
Ghoost
Hívj át egy havert aki ért hozzá szerintem...
6507 levél
Válasz 13.06.07. 15:10 #1094
GustyX
Akármelyikre megyek, behoz valami Only 1.44 floppy supported feliratot, pree any key to continue, restart, bejön a BIOS választó, lefut az előbbi MARWELL3 - disk not detected, majd valami NERO Boot Loader V.6.0, aztán kínai, restart és ott vagyok a Generate választásnál.
Na, mostmár a Windows sem jön be.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6507 levél
Válasz 13.06.07. 14:55 #1093
GustyX
Közben kikapcsoltam a Bootable-t (No-ra állítottam), és ez jött be:
"Driver Disk Prepares v.1.07....Select Source:
1, Generate the RAID/AHCI driver diskette for Intel p67 Chipset
2, Generate the AHCI .....for Marwell SATA3.0
3, kilépés....
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
6507 levél
Válasz 13.06.07. 14:49 #1092
GustyX
Akkor a telepítéssel megvolnánk, teszttel minden okay, érezhetően jobb, de még van pár kérdésem:
- az alaplap lemezéről miket kell feltelepítenem? Van rajta olyan, hogy: Macrovision (ME), Intel Chipset Device Software, Rapid Storage technologies, ASROCK Appcharger, SATA 3 mappában Marwell, SATA2 mappában Jmickron, EXE Teaming Green Normal. Mi kell ezekből? Nyilván ami nincs felsorolva, tudom mire való.
- USB--s pendrive-ot ha el akarom távolítani, akkor megjelenik az SSD és az Optikai meghajtó. Ezeket hogy lehet innen eltüntetni, véletlenül se távolítsam el.
- amikor elindítom, bejön az alaplap képe, meg nyomj ezt-azt BIOS-hoz, majd betölt valami Maxwell, disk not detected, ismét bejön az alaplapi képernyő, majd a windows. Ez mi? A BIOS-ban beállítottam olyat is, hogy Marwell SATA 3 operation mód: AHCI, alatta Marwell SATA 3 Bootable YES. Az SSD a Sata3_0-ba dugva, a HDD-t pedig az 1-re akarom.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.07. 08:34 #1091
Dark Archon
Kitartás, előbb-utóbb össze fog jönni
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6507 levél
Válasz 13.06.07. 08:17 #1090
GustyX
Akkor mostantól csináld magad elvet követem, ha gépről van szó. Francnak sem hiányzik, így 2 napja nem játszottam már...
Köszönöm a segítségeket!

Ha összejön és meg tudo moldani, akkor nyitok egy számtechboltot
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.07. 07:25 #1089
Dark Archon
Igen, az lett, hogy amikor installálták a gépet, egy része a vinyóra került, általában a boot, így amikor lehúzod a vinyót, nem indul a Win. Én is jártam már így, ez sajnos Win kretén működésének tudható be. Azért biztos az, hogy installáláskor lehúzol minden más meghajtót.

Én vissza nem vinném ezekhez, ahogy mailban is írtam, próbáld meg újratenni. Még esetleg annak adhatsz egy esélyt, hogy elindítod a gépet a Win7 telepítőlemezről (DVD-n kívül csak SSD legyen bedugva) és kiválasztod a Javítást. Az esetek 80%-ban ez beválik, ami az XP 10%-ához képest igencsak fejlődés Ha nem, akkor reinstall...
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
11785 levél
Válasz 13.06.07. 00:48 #1088
Ghoost
Vidd csak vissza nyugodtan, és csapj az asztalra, mégis miféle kutyaütő boltban művelték ezt az ámokfutást?
6507 levél
Válasz 13.06.06. 19:35 #1087
GustyX
Na, már csak ez hiányzott... Lehúzok mindent mindenhonnan, csatlakoztatom az SSD-t a SATA3_0-hoz, elsődlegesen ez bootol (másik disabled, az is csak az optikai meghajtó, próbálom azt, hogy első a DVD, ez a második: BIOS felismeri), aztán ennyi fogad fekete képernyővel.
"Reboot and Select proper Boot device or insert boot media in selected boot device and press a key"....Wtf????
Megpróbáltam ugyanezt a SATA3_M1-gyel (valami marwell), de ugyanez, annyit leszámítva, hogy itt gyorsan kiír valamit, majd bejön nevezett üzenet. Ha betszem a Windows lemezt, akkor elméletileg már működni fog és adhatom a reinstallt? Tök mindegy már mi van...

A házam gyári első ventilátora pedig rossz helyre volt kötve...
Lehet holnap visszaviszem, basszátok meg, csináljátok meg rendesen, előadom nekik a szitut, aztán fuck.

Amúgy Asrock P67 Extreme4 az alaplap.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
1775 levél
Válasz 13.06.06. 16:22 #1086
warcat
Na szép.Azért azt hozzá kell tenni,hogy nem lehet észrevenni a különbséget normál felhasználás közben.Viszont az IDE mód az gáz volt ,ráadásul úgy a TRIM se megy.
6507 levél
Válasz 13.06.06. 14:52 #1085
GustyX
Szóval akkor itt több teendőm is lesz és a gépem eddig is gyorsabb lehetett volna...
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
10589 levél
Válasz 13.06.06. 14:30 #1084
Dark Archon
A slusszpoén, hogy - mint a mailezésből kiderült - még a SATA3 portra sem dugták rá az SSD-t, SATA2-n csücsül
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14256 levél
Válasz 13.06.06. 12:44 #1083
Babykiller
Viszont már egységesített színkódok vannak a kábeleken és a lapokon is.

Detto, csak az egyszerűbb megoldás, lehet nekünk az másnak nem
10589 levél
Válasz 13.06.06. 12:10 #1082
Dark Archon
Nekem is olyan Asus lapom volt, nem tudom, csinálják-e még. Mondjuk mindegy, mert egyszer kell csak megcsinálni, aztán kész (jó esetben).

Én azzal kezdek, miután felment a Win, hogy felrakok egy Commandert
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
14256 levél
Válasz 13.06.06. 11:39 #1081
Babykiller
Azt hiszem az Asusnak volt egy áthidaló megoldása, hogy abba dugdosol bele mindent, majd az alaplapra.

Töröld le a kiteerjesztést könnyű mondani, ahhoz ki kell kapcsolni a kiterjesztések elrejtését
1775 levél
Válasz 13.06.06. 11:28 #1080
warcat
Van amúgy sima reg file is és akkor még turkálnod sem kell.
A cikk(pár sorral lejjebb van a w7 fájl ne keverd xpvel
vagy csak simán link:
win7 ahci reg file, jobb klikk save as,a végéröl töröld le a .mp3 -at

Egyébként röhej ez az analfabétizmus,szinte sejtettem,hogy ez lesz
Ezért rakok össze már mindent én,az elején persze para volt,de egyébként eléggé hülyebiztosra van megcsinálva,már 3 teljes gépen vagyok túl,meg volt azóta alaplapcsere procikenegetéssel meg akkor már ki lett ganézva a sok por a Noctua hűtőből is.
Amire kitalálhatnának valami kényelmesebbet,az az alaplap-ház gombok bekötése.
Kb mindegyik gyártó més felosztást használ,és mire a manualból kikeresgéli az ember hova megy a reset,power,hdd gomb,agyfaszt kap.


10589 levél
Válasz 13.06.06. 07:46 #1079
Dark Archon
Először is, húzz le minden meghajtót az SSD-n kívül. Indítsd el normálisan IDE módban. Utána csináld meg EZT. Szépen be fog jönni a Win és telepíti magának az AHCI drivereket. Ha ez megtörtént, visszadugod a többi meghajtót, bekapcs, BIOS, megnézed, hogy az SSD az elsődleges meghajtó. Ha nem, beállítod, mentés, restart.

Amit a másik topicban írtál: szerintem simán klónozták a vinyót, így amikor átállítottad AHCI-re, akkor a vinyóról töltött be a rendszer. Vagy nem tudom, ugye nem tudhatom, mit kókányoltak össze a gépeden. Amit magad csinálsz, az a biztos

Ne kavarj magadnak, az, hogy a Win7 telepítése egyszerűbb, mert már fent van az úgy LOL esete A legjobb olyankor gyalulni a partíciót. Elküldöm a mailemet privátban
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN
6507 levél
Válasz 13.06.06. 01:14 #1078
GustyX
Na, végülis úgy döntöttem, hogy újrateszem a rendszert. Gondolom most már egyszerűbb lesz a Win7 telepítése, ha az IDE-s SSD-n már van egy oprendszer. Ez esetben is követni kell a másik topicban leírtakat? Amiket találtam a neten, azok igazából új SSD-re való telepítésről szólnak, nem pedig "IDE módban SSD-re telepített oprendszer újratelepítéséről AHCI módban".
Ez esetben mit, hogyan kell kezdenem?

Azt meg csak megjegyzem, hogy az AHCI nem csak a BIOS-ban, hanem a linkelt oldalakon javasolt programok szerint is ki van kapcsolva és az egyik tesztprogram szerint az SSD sebessége fele, 500 helyett 250 körüli a szekvenciális írási sebessége, továbbá a biztonsági mentés készítésekor az eredeti SSD-s "C" meghajtót és a korábbi, immáron "H" meghajtóról csinál mentést.

Én így gondolom a fenti helyzetet (nem húzok ki/le semmit):
- BIOS-ban visszaállítom IDE-re.
- boot sorrend elsőként a DVD majd SSD
- első indításkor a BIOS-ban átállítom AHCI-re amin van az SSD - save és kilép
- megnyomok egy gombot aztán követem az utasításokat, mint egy egyzserű rendszertelepítésnél, kiválasztva a format C-t.
Jól gondolom?

Inkább most akarom ezt megtenni, mint később.
http://gustyx.web4.hu - saját véleméyeim, tapasztalataim játékokról
2853 levél
Válasz 13.05.30. 00:01 #1077
RAI*DEN
Szóval nem feltétlenül idevaló a dolog, de azért megkérdem. Photoshop CS6-ot próbálnék telepíteni, de rohadtul nem akar összejönni. Indításkor azt írja a telepítő, hogy: "A telepítő nem tudott elindulni. Töltse le az Adobta támogatási tanácsadót a probléma meghatározásához". Oké, lenyeltem ezt a békát, leszedtem, elindítottam, és ott a következő hibát jelzi nekem: "cpsid_82829s1: "A restart is pending," bootstrapper error has occurred." Alatta van is egy link, amire rábökök, és máris az Adobe hibaelhárító oldalán találtam magam, ahol én naív, azt hittem megoldást találok... Ott többféle megoldási lehetőség fel volt sorolva, különböző eshetőségekre. Mivel nekem "A restart is pending" a hibaüzenetem, így az ahhoz tartozó megoldást megpróbáltam véghez vinni.

Úgy szólt, hogy nyissak regeditet, evickéljek el a HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager-be, ahol törölnöm kéne az InProgress key-t, ami persze nem létezik. Alul megnézem, és akkor veszem csak észre, hogy a hibakód még csak nem is az enyém, mert ehhez szól a megoldás: "cpsid_82829".

Kicsit gúgliztam a saját hibakódomra(cpsid_82829s1), de hogy a legőszintébb legyek, nem igazán találtam semmit, csak annyit, hogy pár újraindítás után magától sikerült kiküszöbölni a hibát, meg egy olyat, hogy valakinek úgy oldódott meg, hogy full system reinstallt alkalmazott.

Szóval a kérdésem az, hogy kismillió újraindítás alkalmazása nélkül és az egész rendszer újratelepítése nélkül hogyan tudnám feltelepíteni ezt az átkozott photoshop-ot? Remélem valami biztatóval tudtok nekem szolgálni. Előre is köszönöm!
10589 levél
Válasz 13.05.26. 11:52 #1076
Dark Archon
Így hirtelen alaplap gyanús. Próbáltál BIOS-t frissíteni?

Schulz: AMD kártyád van? Azokra jellemző ez a sípolás. Illetve biztos, hogy a VGA sípos, nem az alaplapi hangszóró?
Dark Archon | i5-2500K - GTX 760 - 8Gb - Windows 7 x64 | BF4: DarkArchonHUN

A fórumon szereplő hozzászólások olvasóink véleményét tükrözik, azokért semmilyen felelősséget nem vállalunk.